<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- All css files are included here. -->
    <title>La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte - infoAgrigento.it</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte - infoAgrigento.it" />
<meta property="og:description" content="La Compagnia Nino Martoglio  approda al Teatro Costabianca di Realmonte Domenica 26 Agosto alle ore 21.30" />
<meta property="og:url" content="http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte" />
<meta property="og:site_name" content="infoAgrigento.it" />
<meta property="article:publisher" content="https://www.facebook.com/infoagrigentoit" />
<meta property="article:section" content="Cultura e società" />
<meta property="article:published_time" content="2018-08-22T15:49:18+02:00" />
<meta property="og:image" content="http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n.jpg" />
<meta property="og:image:width" content="2896" />
<meta property="og:image:height" content="4096" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Compagnia Nino Martoglio  approda al Teatro Costabianca di Realmonte Domenica 26 Agosto alle ore 21.30" />
<meta name="twitter:title" content="La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte - infoAgrigento.it" />
<meta name="twitter:site" content="@infoagrigent" />
<meta name="twitter:image" content="http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n.jpg" />
<meta name="twitter:creator" content="@infoagrigent" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.infoagrigento.it\/","name":"infoAgrigento.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.infoagrigento.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; Feed" href="http://www.infoagrigento.it/feed" />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; Feed dei commenti" href="http://www.infoagrigento.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte Feed dei commenti" href="http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infoagrigento.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.infoagrigento.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.infoagrigento.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #1ca834;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='zmagazine-custom-style-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/custom_style.css?ver=4.8.7' type='text/css' media='all' />
<style id='zmagazine-custom-style-inline-css' type='text/css'>
.bg-1{background:url(http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/images/bg_404.jpg)}
</style>
<link rel='stylesheet' id='zmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%2BCondensed%3A400%2C700%7CRoboto%3A400%2C500%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/bootstrap.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='zcore-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/core.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='zshortcode-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/shortcode/shortcodes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-magazine_style-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-responsive-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-custom-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/custom.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/zmagazine_vc_addon/js/api.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.infoagrigento.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infoagrigento.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infoagrigento.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.infoagrigento.it/?p=59072' />
<link rel="alternate" type="application/json+oembed" href="http://www.infoagrigento.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoagrigento.it%2F59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infoagrigento.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoagrigento.it%2F59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			/**
 * WP Bannerize Frontend Sample styles
 *
 * @author     =undo= <g.fazioli@undolog.com>, <g.fazioli@saidmade.com>
 * @copyright  2008-2011 Saidmade Srl
 * @since      3.0
 */

div.wp_bannerize div {
	text-align : center;
margin-bottom: 15px;
}

div.wp_bannerize div span {
	font-weight : bold;
	text-align  : center;
}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 4px;
	background            : #eee;
	-moz-box-shadow       : 0 0 4px #aaa;
	-webkit-box-shadow    : 0 0 4px #aaa;
	box-shadow            : 0 0 4px #aaa;
	-moz-border-radius    : 32px;
	-webkit-border-radius : 32px;
	border-radius         : 32px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.infoagrigento.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" />
<meta name="msapplication-TileImage" content="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-9177593653461255",
		    enable_page_level_ads: true
		  });
		</script>
</head>
<body class="post-template-default single single-post postid-59072 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
	    <div class="wrapper">

		<header  class="header-area header-wrapper bg-white clearfix">
			<div class="header-top-bar bg-dark ptb-10">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7  hidden-xs">
                <div class="header-top-left">
                    <nav class="header-top-menu zm-secondary-menu zmagazine-top-bar-menu">
						<!-- weather widget start --><a href="/"><img src="https://w.bookcdn.com/weather/picture/21_19137_1_5_2f2f2f_250_2f2f2f_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=124&domid=w209&anc_id=94617"  alt="booked.net"/></a><!-- weather widget end -->
                    </nav>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-5">
                <div class="header-top-right clierfix text-right">
                    <div class="header-social-bookmark topbar-sblock">
						<ul><li><a title="facebook" href="https://facebook.com/infoagrigentoit" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a title="twitter" href="https://twitter.com/infoagrigent" target="_blank"><i class="fa fa-twitter"></i></a></li></ul>                    </div>
                    <div class="zmaga-calendar topbar-sblock">
                        <span class="calendar uppercase">MER, 22 AGOSTO 2018</span>
                    </div>
                    <div class="user-accoint topbar-sblock">
                        <span class="login-btn uppercase"><a href="http://www.infoagrigento.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.infoagrigento.it">Login</a></span>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>			<div class="header-middle-area">
				<div class="container">
    <div class="row">
        <div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 header-mdh">
            <div class="global-table">
                <div class="global-row">
                    <div class="global-cell">
                        
<div class="logo">
    <a href="http://www.infoagrigento.it/" class="logo">
        <img alt="infoAgrigento.it" src="http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/images/logo.jpg" />
    </a>
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-md-8 col-lg-7 col-sm-7 col-xs-12 col-lg-offset-1 header-mdh hidden-xs">
            <div class="global-table">
                <div class="global-row">
                    <div class="global-cell">
                                        </div>
                </div>
            </div>
        </div>
    </div>
</div>			</div>
						<div class="header-bottom-area bg-theme  hidden-sm hidden-xs">
				<div class="container">
    <div class="row">
        <div class="col-md-12">
			            <div class="menu-wrapper  clearfix">
                <div class="row">
                    <div class="col-md-11">
                        <div class="mainmenu-area">
                            <nav class="primary-menu uppercase">
                                <ul id="menu-categorie" class="menu"><li id="menu-item-24015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24015 drop"><a title="Home" href="http://www.infoagrigento.it">Home</a></li>
<li id="menu-item-23985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985 drop"><a title="Cronaca" href="http://www.infoagrigento.it/category/c16-cronaca">Cronaca</a></li>
<li id="menu-item-23988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23988 drop"><a title="Politica" href="http://www.infoagrigento.it/category/c17-politica">Politica</a></li>
<li id="menu-item-23987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23987 drop"><a title="Economia" href="http://www.infoagrigento.it/category/c18-economia">Economia</a></li>
<li id="menu-item-23990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23990 drop"><a title="Sport" href="http://www.infoagrigento.it/category/c20-sport">Sport</a></li>
<li id="menu-item-23986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23986 drop"><a title="Cultura e società" href="http://www.infoagrigento.it/category/c21-cultura-e-societ">Cultura e società</a></li>
</ul> 
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-1">
                        <div class="search-wrap pull-right">
                            <div class="search-btn"><i class="fa fa-search"></i></div>
                            <div class="search-form">
                                <form method="get" action="http://www.infoagrigento.it/">
		<input name="s" value="" type="search" placeholder="Cerca">
		<button type="submit"><i class="fa fa-search"></i></button>
	</form>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
			</div>
			<!-- mobile-menu-area start -->
			<div class="mobile-menu-area hidden-md hidden-lg">
				<div class="fluid-container">
    <div class="mobile-menu clearfix">
        <div class="search-wrap mobile-search">
            <div class="mobile-search-btn"><i class="fa fa-search"></i></div>
            <div class="mobile-search-form">
                <form method="get" action="http://www.infoagrigento.it/">
		<input name="s" value="" type="text" placeholder="Cerca">
		<button type="submit"><i class="fa fa-search"></i></button>
	</form>            </div>
        </div>


        <nav id="mobile_dropdown">
            <ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24015 drop"><a title="Home" href="http://www.infoagrigento.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985 drop"><a title="Cronaca" href="http://www.infoagrigento.it/category/c16-cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23988 drop"><a title="Politica" href="http://www.infoagrigento.it/category/c17-politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23987 drop"><a title="Economia" href="http://www.infoagrigento.it/category/c18-economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23990 drop"><a title="Sport" href="http://www.infoagrigento.it/category/c20-sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23986 drop"><a title="Cultura e società" href="http://www.infoagrigento.it/category/c21-cultura-e-societ">Cultura e società</a></li>
</ul>        </nav>
    </div>       
</div>			</div>
			<!-- mobile-menu-area end -->
			<div class="breakingnews-wrapper hidden-xs">
				 		<div class="container">
			<div class="row">
				<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
					<div class="breakingnews clearfix fix">
						<div class="bn-title">
							<h6 class="uppercase">ULTIME NOTIZIE</h6>
						</div>
						<div class="news-wrap">
							<ul class="bkn clearfix" id="bkn">
																		<li><a href="http://www.infoagrigento.it/59067-caso-gessica-lattuca-sulle-tv-nazionali">Il caso di Gessica Lattuca sulle tv nazionali</a></li>
																			<li><a href="http://www.infoagrigento.it/59061-incidente-porto-empedocle-grave-ragazza-16-anni">Incidente a Porto Empedocle, grave ragazza di 16 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/59063-un-anno-lincidente-giuseppe-stefano">Un anno fa l&#8217;incidente di Giuseppe Di Stefano</a></li>
																			<li><a href="http://www.infoagrigento.it/59057-nave-diciotti-la-procura-agrigento-apre-uninchiesta">Nave Diciotti: la procura di Agrigento apre un&#8217;inchiesta</a></li>
																			<li><a href="http://www.infoagrigento.it/59059-scomparsa-gessica-lattuca-caso-anche-lha-visto">Scomparsa Gessica Lattuca, il caso anche su &#8220;Chi L&#8217;Ha Visto?&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/59049-zingarello-frana-della-falesia-passi-dai-bagnanti">Zingarello, frana della falesia a pochi passi dai bagnanti</a></li>
																			<li><a href="http://www.infoagrigento.it/59052-maltempo-nel-palermitano-disagi-nei-collegamenti">Maltempo nel palermitano, disagi nei collegamenti</a></li>
																			<li><a href="http://www.infoagrigento.it/59030-incidente-lungo-la-ss-115-un-ferito">Incidente lungo la SS 115, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/59010-viadotto-morandi-7-settembre-vertice-sul-futuro-dellinfrastruttura">Viadotto Morandi: il 7 settembre vertice sul futuro dell&#8217;infrastruttura</a></li>
																			<li><a href="http://www.infoagrigento.it/59005-crollo-ponte-morandi-genova-un-agrigentino-le-vittime">Crollo ponte Morandi a Genova: un agrigentino tra le vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/59003-ponte-morandi-oggi-reportage">Il ponte Morandi oggi &#8211; REPORTAGE</a></li>
																			<li><a href="http://www.infoagrigento.it/58982-quei-giganti-senza-attributi-simbolo-della-condizione-della-citta">Quei giganti senza &#8220;attributi&#8221;, simbolo della condizione della città</a></li>
																			<li><a href="http://www.infoagrigento.it/58985-incidente-sulla-ss-189-muore-un-uomo-59-anni">Incidente sulla SS 189, muore un uomo di 59 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/58974-sbarco-fantasma-nella-riserva-torre-salsa">Sbarco fantasma nella riserva di Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/58969-sciolto-mafia-comune-san-biagio-platani">Sciolto per mafia il comune di San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/58960-ferragosto-2018-mano-dura-contro-falo-tende-ed-alcool-tutti-i-divieti">Ferragosto 2018, mano dura contro falò, tende ed alcool: tutti i divieti</a></li>
																			<li><a href="http://www.infoagrigento.it/58939-linformazione-ai-tempi-delle-fake-news-intervista-al-prof-francesco-pira">L&#8217;informazione ai tempi delle Fake News: intervista al Prof. Francesco Pira</a></li>
																			<li><a href="http://www.infoagrigento.it/58930-favara-scooter-travolto-da-auto-pirata-zona-crocca-coma-ragazza-16-anni">Favara, scooter travolto da auto pirata in zona &#8220;Crocca&#8221;: in coma ragazza di 16 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/58926-viaggio-nellipogeo-della-kolymbethra">Viaggio nell’ipogeo della Kolymbethra</a></li>
																			<li><a href="http://www.infoagrigento.it/58914-palma-montechiaro-sequestrati-20-chili-marijuana-arrestati-zio-nipote">Palma di Montechiaro, sequestrati 20 chili di marijuana: arrestati zio e nipote</a></li>
																			<li><a href="http://www.infoagrigento.it/58884-controlli-dei-nas-a-san-leone-e-sciacca-sequestrati-40-chili-di-carne-avariata">Controlli dei Nas a San Leone e Sciacca, sequestrati 40 chili di carne</a></li>
																			<li><a href="http://www.infoagrigento.it/58871-mafia-operazione-montagna-59-indagati-verso-processo">Mafia, operazione &#8220;Montagna&#8221;: 59 indagati verso il processo</a></li>
																			<li><a href="http://www.infoagrigento.it/58862-inchiesta-girgenti-acque-adesso-81-gli-indagati">Inchiesta Girgenti Acque, adesso sono 81 gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/58855-due-maxi-risse-minuti-cosa-accaduto-venerdi-san-leone">Due maxi risse in pochi minuti, ecco cosa accaduto venerdì a San Leone</a></li>
																			<li><a href="http://www.infoagrigento.it/58849-un-ordigno-bellico-della-seconda-guerra-mondiale-ritrovato-nelle-spiagge-menfi">Un ordigno bellico della seconda guerra mondiale ritrovato nelle spiagge di Menfi</a></li>
																			<li><a href="http://www.infoagrigento.it/58845-terremoto-nel-canale-sicilia-leggeri-tremori-avvertiti-anche-lampedusa">Terremoto nel canale di Sicilia, leggeri tremori avvertiti anche a Lampedusa</a></li>
																			<li><a href="http://www.infoagrigento.it/58852-allarme-chiazze-rosse-sul-mare-le-rassicurazioni-dellasp">Allarme &#8220;chiazze rosse&#8221; sul mare: le rassicurazioni dell&#8217;ASP</a></li>
																			<li><a href="http://www.infoagrigento.it/58842-tentato-omicidio-traffico-darmi-un-arresto-favara">Tentato omicidio e traffico d&#8217;armi: un arresto a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/58833-che-vergogna-2">Che vergogna!</a></li>
																			<li><a href="http://www.infoagrigento.it/58829-nuova-rete-ospedaliera-arriva-via-libera-commissione-sanita">Nuova rete ospedaliera, arriva via libera in commissione sanità</a></li>
																			<li><a href="http://www.infoagrigento.it/58812-anziano-rapinato-pieno-centro-storico">Anziano rapinato in pieno centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58807-presunto-caso-malasanita-al-san-giovanni-dio-agrigento">Presunto caso di malasanità al San Giovanni di Dio di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58790-incendio-alle-porte-agrigento-canadair-azione">Nuovo incendio alle porte di Agrigento, canadair in azione</a></li>
																			<li><a href="http://www.infoagrigento.it/58788-due-incidenti-stradali-lungo-la-ss-115">Due incidenti stradali lungo la SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/58783-gommone-fiamme-vicino-la-spiaggia-molta-paura-nessun-ferito">Gommone in fiamme vicino la spiaggia, molta paura ma nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/58779-auto-giu-dal-dirupo-marina-palma-tanta-paura-nessun-ferito">Auto giù dal dirupo a Marina di Palma: tanta paura, ma nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/58777-nuovi-limiti-moto-mezzi-due-ruote-alcune-vie-della-citta-malcontento-dei-cittadini">Nuovi limiti a moto e mezzi a due ruote in alcune vie della città: il malcontento dei cittadini</a></li>
																			<li><a href="http://www.infoagrigento.it/58760-incendi-rogo-via-dante-fiamme-vicine-ai-palazzi">Incendi: rogo in via Dante, fiamme vicine ai palazzi</a></li>
																			<li><a href="http://www.infoagrigento.it/58757-sorpreso-dare-fuoco-contrada-petrusa-arrestato-piromane">Sorpreso a dare fuoco in contrada Petrusa, arrestato piromane</a></li>
																			<li><a href="http://www.infoagrigento.it/58752-dissesto-porto-empedocle-assolti-firetto-ed-alesci">Dissesto Porto Empedocle: assolti Firetto ed Alesci</a></li>
																			<li><a href="http://www.infoagrigento.it/58754-agrigento-approvato-consuntivo-2016-intervista-al-collega-gioacchino-schicchi">Agrigento: approvato consuntivo 2016, intervista al collega Gioacchino Schicchi</a></li>
																			<li><a href="http://www.infoagrigento.it/58731-sparatoria-porto-empedocle-si-e-costituito-il-principale-sospettato">Sparatoria Porto Empedocle: si è costituito il principale sospettato</a></li>
																			<li><a href="http://www.infoagrigento.it/58733-non-esiste-alcuna-piazza-matteotti-beffa-cittadini-del-centro-storico">&#8220;Non esiste alcuna piazza Matteotti&#8221;: beffa per i cittadini del centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58710-intervento-cilona-dia-agrigento-mafia-meno-militarizzata-economicamente-forte">Intervento di Cilona (Dia Agrigento): &#8220;Mafia meno militarizzata ma economicamente forte&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/58708-blitz-montagna-2-nuovamente-scarcerato-raffaele-fragapane">Blitz &#8220;Montagna 2&#8221;: nuovamente scarcerato Raffaele Fragapane</a></li>
																			<li><a href="http://www.infoagrigento.it/58706-52-anni-dalla-frana-del-19-luglio-1966-levento-raccontato-dai-giovani-del-centro-storico">A 52 anni dalla frana del 19 luglio 1966: l&#8217;evento raccontato dai giovani del centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58694-irreperibile-due-giorni-si-costituisce-giovane-agrigentino">Irreperibile da due giorni, si costituisce giovane agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/58688-vasto-incendio-alle-porte-agrigento">Nuovo vasto incendio alle porte di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58681-far-west-pieno-centro-ad-agrigento-violenza-forze-dellordine-sorvegliato-speciale-fuga">Far west in pieno centro ad Agrigento: violenza contro forze dell&#8217;ordine e sorvegliato speciale in fuga</a></li>
																			<li><a href="http://www.infoagrigento.it/58652-incendio-tra-rupe-atenea-e-ss-640-sfregio-ambientale-alle-porte-di-agrigento-foto-e-video">Incendio tra Rupe Atenea e SS 640: sfregio ambientale alle porte di Agrigento &#8211; FOTO e VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/58645-pattuglia-carabinieri-accerchiata-malmenata-2-militari-feriti-4-gli-arrestati">Pattuglia di Carabinieri accerchiata e malmenata: 2 militari feriti, 4 gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/58636-blitz-antimafia-palermo-28-gli-arrestati">Nuovo blitz antimafia a Palermo, 28 gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/58640-sbarcati-pozzallo-450-migranti-soccorsi-linosa">Sono sbarcati a Pozzallo i 450 migranti soccorsi a Linosa</a></li>
																			<li><a href="http://www.infoagrigento.it/58638-morto-lanziano-rimasto-ferito-nellincendio-della-propria-abitazione-al-villaggio-mose">E&#8217; morto l&#8217;anziano rimasto ferito nell&#8217;incendio della propria abitazione al Villaggio Mosè</a></li>
																			<li><a href="http://www.infoagrigento.it/58629-vasto-incendio-vicino-casteltermini-due-canadair-azione">Vasto incendio vicino Casteltermini, due canadair in azione</a></li>
																			<li><a href="http://www.infoagrigento.it/58627-navi-450-migranti-acque-italiane-al-momento-nessuno-sbarco-porto-empedocle">Navi con 450 migranti in acque italiane, Porto Empedocle non interessata dallo sbarco</a></li>
																			<li><a href="http://www.infoagrigento.it/58624-sorpresi-spacciare-nel-centro-storico-due-arresti">Sorpresi a spacciare nel centro storico: due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/58599-75-anni-dal-bombardamento-agrigento">A 75 anni dal bombardamento di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58603-milano-paura-agrigentini-sul-bus-la-sicilia">Milano: paura per alcuni agrigentini sul bus per la Sicilia</a></li>
																			<li><a href="http://www.infoagrigento.it/58601-donna-si-getta-dal-balcone-via-esseneto">Donna si getta dal balcone in via Esseneto</a></li>
																			<li><a href="http://www.infoagrigento.it/58579-rintracciato-roberto-stagnitto">E&#8217; stato rintracciato Roberto Stagnitto</a></li>
																			<li><a href="http://www.infoagrigento.it/58565-lite-due-vicini-causa-un-mastello-polizia-costretta-ad-intervenire">Lite tra due vicini a causa di un mastello, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/58553-provocato-lincidente-fatale-la-sua-amica-arriva-la-condanna-unagrigentina">&#8220;Ha provocato l&#8217;incidente fatale per la sua amica&#8221;: arriva la condanna per un&#8217;agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/58551-favara-incendio-in-contrada-pioppo-coinvolge-anche-centro-di-demolizione-auto">Favara: incendio in contrada Pioppo coinvolge anche centro di demolizione auto</a></li>
																			<li><a href="http://www.infoagrigento.it/58549-continua-la-protesta-giuseppe-rosa-davanti-municipio">Continua la protesta di Giuseppe Di Rosa davanti il municipio</a></li>
																			<li><a href="http://www.infoagrigento.it/58539-omicidio-naro-arresto-intera-famiglia-origini-rumene">Omicidio Naro: in arresto intera famiglia di origini rumene</a></li>
																			<li><a href="http://www.infoagrigento.it/58525-conclusi-i-festeggiamenti-in-onore-di-san-calogero">Conclusi i festeggiamenti in onore di San Calogero</a></li>
																			<li><a href="http://www.infoagrigento.it/58367-caso-stagnitto-nuova-segnalazione-del-giovane-a-roma">Caso Stagnitto: nuova segnalazione del giovane a Roma</a></li>
																			<li><a href="http://www.infoagrigento.it/58513-terremoto-nel-palermitano-scossa-3-7-richter-registrata-nelle-madonie">Terremoto nel palermitano, scossa 3.7 Richter registrata nelle Madonie</a></li>
																			<li><a href="http://www.infoagrigento.it/58393-gli-agrigentini-vogliono-sapere-rosa-si-incatena-davanti-comune">&#8220;Gli agrigentini vogliono sapere&#8221;: Di Rosa si incatena davanti il comune</a></li>
																			<li><a href="http://www.infoagrigento.it/58386-saluto-porto-empedocle-marco-ferrera">Il saluto di Porto Empedocle a Marco Ferrera</a></li>
																			<li><a href="http://www.infoagrigento.it/58365-rubavano-reperti-archeologici-rivenderli-allestero-manette-anche-agrigentini">Rubavano reperti archeologici per rivenderli all&#8217;estero, in manette anche sei agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/58343-dettagli-dellomicidio-favara">I dettagli dell&#8217;omicidio di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/58334-omicidio-a-favara-in-carcere-il-presunto-assassino">Omicidio a Favara, in carcere il presunto assassino</a></li>
																			<li><a href="http://www.infoagrigento.it/58350-calcio-akragas-trattativa-gli-iraniani-interrotta-futuro-appeso-ad-un-filo">Calcio, Akragas: &#8220;Trattativa con gli iraniani interrotta&#8221;. Futuro appeso ad un filo</a></li>
																			<li><a href="http://www.infoagrigento.it/58328-agrigento-porto-empedocle-si-stringono-nel-ricordo-marco-ferrera">Agrigento e Porto Empedocle si stringono nel ricordo di Marco Ferrera</a></li>
																			<li><a href="http://www.infoagrigento.it/58322-tragico-schianto-nella-notte-muore-un-empedoclino">Tragico schianto nella notte, muore un empedoclino</a></li>
																			<li><a href="http://www.infoagrigento.it/58320-labbraccio-di-agrigento-a-san-calogero">L&#8217;abbraccio di Agrigento a San Calogero</a></li>
																			<li><a href="http://www.infoagrigento.it/58296-loperazione-montagna-le-dichiarazioni-quaranta">L&#8217;operazione Montagna e le dichiarazioni di Quaranta</a></li>
																			<li><a href="http://www.infoagrigento.it/58286-mafia-blitz-montagna-2-dieci-fermi-nuova-operazione-dei-carabinieri">Mafia, blitz &#8220;Montagna 2&#8221;: dieci fermi dopo nuova operazione dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/58293-differenziata-cittadini-piazza-davanti-municipio">Differenziata: cittadini in piazza davanti il municipio</a></li>
																			<li><a href="http://www.infoagrigento.it/58291-universita-ufficiale-lattivazione-del-corso-laurea-scienze-della-mediazione-linguistica">Università: ufficiale l&#8217;attivazione del corso di Laurea di Scienze della Mediazione Linguistica</a></li>
																			<li><a href="http://www.infoagrigento.it/58281-droga-nascosta-divani-musica-ad-alto-volume-chiuso-locale-via-imera">Droga nascosta tra i divani e musica ad alto volume: chiuso locale di via Imera</a></li>
																			<li><a href="http://www.infoagrigento.it/58268-la-rapina-porto-empedocle-ed-suoi-risvolti-sociali">La rapina di Porto Empedocle ed i suoi risvolti sociali</a></li>
																			<li><a href="http://www.infoagrigento.it/58266-agguato-palma-montechiaro-risultano-altri-4-indagati">Agguato di Palma di Montechiaro, risultano altri 4 indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/58251-amministrative-2018-colpo-de-luca-messina-centro-sinistra-vince-siracusa">AMMINISTRATIVE 2018: &#8220;Colpo&#8221; di De Luca a Messina, centro &#8211; sinistra vince a Siracusa</a></li>
																			<li><a href="http://www.infoagrigento.it/58248-maltempo-tuoni-e-fulmini-tengono-svegli-gli-agrigentini-danni-a-licata">Maltempo: tuoni e fulmini tengono svegli gli agrigentini, danni a Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/58164-auto-moto-ferito-un-carabiniere">Auto contro moto, ferito un carabiniere</a></li>
																			<li><a href="http://www.infoagrigento.it/58160-raccolta-differenziata-conferenza-stampa-firetto-ed-hamel">Raccolta differenziata: conferenza stampa di Firetto ed Hamel</a></li>
																			<li><a href="http://www.infoagrigento.it/58156-disagi-rifiuti-ad-agrigento-organizzata-manifestazione-prossimo-28-giugno">Disagi rifiuti ad Agrigento, organizzata una manifestazione il prossimo 28 giugno</a></li>
																			<li><a href="http://www.infoagrigento.it/58154-spese-alla-provincia-assolto-eugenio-dorsi">Spese alla provincia, assolto Eugenio D&#8217;Orsi</a></li>
																			<li><a href="http://www.infoagrigento.it/58149-maltempo-violento-temporale-colpisce-canicatti">Maltempo, violento temporale colpisce Canicattì</a></li>
																			<li><a href="http://www.infoagrigento.it/58137-porto-empedocle-torna-la-tranquillita-a-piano-lanterna-ma-i-problemi-permangono">Porto Empedocle: torna la tranquillità a Piano Lanterna, autorizzato conferimento ad Alcamo</a></li>
																			<li><a href="http://www.infoagrigento.it/58132-differenziata-revocato-sciopero-netturbini-giovedi">Differenziata, revocato sciopero netturbini di giovedì</a></li>
																			<li><a href="http://www.infoagrigento.it/58119-incendio-san-leone-paura-gli-abitanti">Incendio a San Leone, paura tra gli abitanti</a></li>
																			<li><a href="http://www.infoagrigento.it/58115-fiamme-unabitazione-del-villaggio-mose-un-ferito">Fiamme in un&#8217;abitazione del Villaggio Mosè, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/57968-tentato-omicidio-palma-montechiaro-due-fermi">Tentato omicidio Palma di Montechiaro, due fermi</a></li>
																			<li><a href="http://www.infoagrigento.it/57962-disagi-maltempo-san-leone-ce-percorre-barca-lungomare">Disagi per il maltempo, a San Leone c&#8217;è chi percorre in barca il lungomare</a></li>
																			<li><a href="http://www.infoagrigento.it/57959-san-leone-sorpresi-rubare-ciclomotori-due-arresti">San Leone: sorpresi a rubare ciclomotori, due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57955-continua-tenere-banco-la-questione-della-raccolta-dei-rifiuti">Continua a tenere banco la questione della raccolta dei rifiuti</a></li>
																			<li><a href="http://www.infoagrigento.it/57952-tragico-incendio-messina-morti-due-fratellini">Tragico incendio a Messina: morti due fratellini</a></li>
																			<li><a href="http://www.infoagrigento.it/57957-akragas-karimouee-situazione-non-semplice-voglio-prendere-la-squadra">Akragas, Karimouee: &#8220;Situazione non semplice, ma voglio prendere la squadra&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57948-incidente-nella-fondovalle-ferito-anche-sindaco-ribera">Incidente nella Fondovalle, ferito anche il sindaco di Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/57936-otto-colpi-un-ragazzo-25-anni-indagini-corso-palma-montechiaro">Si indaga sull&#8217;agguato di Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/57933-salvatore-vella-si-insediato-sostituto-procuratore">Salvatore Vella si è insediato come sostituto procuratore</a></li>
																			<li><a href="http://www.infoagrigento.it/57928-non-ce-alcun-protagonismo-civico">Non c&#8217;è alcun protagonismo civico</a></li>
																			<li><a href="http://www.infoagrigento.it/57920-differenziata-indetto-sciopero-degli-operatori-ecologici-la-giornata-giovedi">Differenziata: indetto sciopero degli operatori ecologici per la giornata di giovedì</a></li>
																			<li><a href="http://www.infoagrigento.it/57922-giunta-comunale-nino-amato-nuovo-assessore-al-posto-di-biondi">Giunta comunale: Nino Amato nuovo assessore al posto di Biondi</a></li>
																			<li><a href="http://www.infoagrigento.it/57913-amministrative-2018-risultati-nei-comuni-agrigentini">AMMINISTRATIVE 2018 &#8211; I risultati nei comuni agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/57908-licata-galanti-verso-lelezione-sindaco">Licata: Galanti verso l&#8217;elezione a Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/57918-amministrative-2018-risultati-nei-cinque-capoluoghi-siciliani">AMMINISTRATIVE 2018 &#8211; I risultati nei cinque capoluoghi siciliani</a></li>
																			<li><a href="http://www.infoagrigento.it/57911-catania-la-clamorosa-caduta-enzo-bianco">Catania: la clamorosa &#8220;caduta&#8221; di Enzo Bianco</a></li>
																			<li><a href="http://www.infoagrigento.it/57902-urne-aperte-le-amministrative-anche-nellagrigentino">Urne aperte per le amministrative anche nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57906-raccolta-differenziata-ancora-disagi-lunedi-niente-raccolta-carta-cartone">Raccolta differenziata, ancora disagi: lunedì niente raccolta di carta e cartone</a></li>
																			<li><a href="http://www.infoagrigento.it/57904-spari-unautovettura-indagini-dei-carabinieri">Spari contro un&#8217;autovettura, indagini dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57892-inaugurato-accesso-alla-valle-dei-templi">Inaugurato il nuovo accesso alla Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/57889-siculiana-non-apre-lindifferenziato-sara-scaricato-lentini">Siculiana non apre, l&#8217;indifferenziato sarà scaricato a Lentini</a></li>
																			<li><a href="http://www.infoagrigento.it/57887-mafia-sequestro-beni-tre-milioni-euro-ad-un-imprenditore">Mafia: sequestro di beni per tre milioni di Euro ad un imprenditore</a></li>
																			<li><a href="http://www.infoagrigento.it/57877-viadotto-petrusa-lanas-pubblica-bando-la-ricostruzione">Viadotto Petrusa: l&#8217;Anas pubblica il bando per la ricostruzione</a></li>
																			<li><a href="http://www.infoagrigento.it/57873-blitz-fiancheggiatori-messina-denaro">Blitz contro i fiancheggiatori di Messina Denaro</a></li>
																			<li><a href="http://www.infoagrigento.it/57856-editoriale-proposito-dellepisodio-del-giro-ditalia">Editoriale: a proposito dell&#8217;episodio del Giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57852-domenica-contrassegnata-numerosi-incendi">Domenica contrassegnata da numerosi incendi</a></li>
																			<li><a href="http://www.infoagrigento.it/57854-differenziata-hamel-possibili-disagi-nella-raccolta-della-plastica">Differenziata, Hamel: &#8220;Possibili disagi nella raccolta della plastica&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57849-morto-motociclista-investito-la-tappa-agrigentina-del-giro-ditalia">E&#8217; morto il motociclista investito durante la tappa agrigentina del giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57772-festa-della-repubblica-celebrazioni-alla-villa-bonfiglio">Festa della Repubblica, celebrazioni alla Villa Bonfiglio</a></li>
																			<li><a href="http://www.infoagrigento.it/57769-nasce-governo-conte-tre-siciliani-nel-esecutivo">Nasce il governo Conte: tre siciliani nel nuovo esecutivo</a></li>
																			<li><a href="http://www.infoagrigento.it/57761-santo-stefano-quisquina-oggi-lutto-cittadino">Santo Stefano Quisquina ha ricordato le vittime dell&#8217;incidente di lunedì</a></li>
																			<li><a href="http://www.infoagrigento.it/57754-blitz-caporalato-arresti-anche-provincia-agrigento">Blitz contro caporalato, arresti anche in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57758-scambio-militare-italia-ed-austria-trapani">Scambio militare tra Italia ed Austria e Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/57742-infoagrigento-it-compie-10-anni">InfoAgrigento.it compie 10 anni!</a></li>
																			<li><a href="http://www.infoagrigento.it/57749-incidente-santo-stefano-giovedi-funerali-delle-vittime">Incidente Santo Stefano: giovedì i funerali delle vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/57736-tragedia-santo-stefano-quisquina-muoiono-madre-bimbo-4-anni-un-incidente-stradale">Tragedia a Santo Stefano di Quisquina: muoiono madre e bimbo di 4 anni in un incidente stradale</a></li>
																			<li><a href="http://www.infoagrigento.it/57727-incidente-sulla-ss-190-grave-un-agrigentino">Incidente sulla SS 190, grave un agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57724-prosegue-la-campagna-elettorale-le-amministrative">Prosegue la campagna elettorale per le amministrative</a></li>
																			<li><a href="http://www.infoagrigento.it/57721-papa-francesco-sicilia-15-settembre">Papa Francesco in Sicilia il 15 settembre</a></li>
																			<li><a href="http://www.infoagrigento.it/57719-blitz-montagna-annullate-due-scarcerazioni">Blitz Montagna: annullate due scarcerazioni</a></li>
																			<li><a href="http://www.infoagrigento.it/57717-inchiesta-montante-notte-carcere-lex-presidente-degli-industriali-siciliani">Inchiesta Montante, prima notte in carcere per l&#8217;ex presidente degli industriali siciliani</a></li>
																			<li><a href="http://www.infoagrigento.it/57676-giorno-conte-premier-cambieranno-gli-equilibri-politici-anche-livello-locale">Il giorno di Conte premier: cambieranno gli equilibri politici anche a livello locale?</a></li>
																			<li><a href="http://www.infoagrigento.it/57670-blitz-antimafia-palermo-11-arresti">Nuovo blitz antimafia a Palermo: 11 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57656-va-escandescenza-al-pronto-soccorso-caos-al-san-giovanni-dio">Va in escandescenza al pronto soccorso, caos al San Giovanni di Dio</a></li>
																			<li><a href="http://www.infoagrigento.it/57643-rapinato-colpito-spranga-ferito-commerciante-agrigentino">Rapinato e colpito con una spranga, ferito commerciante agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57640-caso-montante-mariagrazia-brandara-deciso-dimettersi-commissario-licata">Caso Montante: Mariagrazia Brandara ha deciso di dimettersi da commissario di Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/57635-amministrative-2018-nomi-tutti-candidati-sindaco">Amministrative 2018: i nomi di tutti i candidati a Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/57633-blitz-caporalato-tre-arresti">Blitz contro il caporalato, tre arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57623-amministrative-2018-15-comuni-agrigentini-al-voto-niente-liste-san-biagio-platani">Amministrative 2018: 15 comuni agrigentini al voto, niente liste a San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/57625-caso-montante-indagati-anche-crocetta-catanzaro-lo-bello-brandara">Caso Montante: indagati anche Crocetta, Catanzaro, Lo Bello e Brandara</a></li>
																			<li><a href="http://www.infoagrigento.it/57608-festa-autonomia-siciliana-la-giunta-regionale-ad-agrigento">Festa autonomia siciliana, la giunta regionale ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57603-condannato-ad-otto-anni-giuseppe-burgio">Condannato ad otto anni Giuseppe Burgio</a></li>
																			<li><a href="http://www.infoagrigento.it/57601-giorno-del-debutto-aula-del-pentito-giuseppe-quaranta">E&#8217; stato il giorno del debutto in aula del pentito Giuseppe Quaranta</a></li>
																			<li><a href="http://www.infoagrigento.it/57590-caltanissetta-arrestato-antonello-montante">Caltanissetta: arrestato Antonello Montante</a></li>
																			<li><a href="http://www.infoagrigento.it/57585-incendio-un-appartamento-favara-ragazza-ferita">Incendio in un appartamento a Favara, una ragazza ferita</a></li>
																			<li><a href="http://www.infoagrigento.it/57553-polizia-sequestra-impianto-compostaggio-rifiuti-joppolo">Polizia sequestra impianto di compostaggio rifiuti a Joppolo</a></li>
																			<li><a href="http://www.infoagrigento.it/57543-favara-migranti-protestano-un-centro-daccoglienza-intervenuti-carabinieri">Favara: migranti protestano in un centro d&#8217;accoglienza, intervenuti i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57431-incidente-al-giro-ditalia-ancora-in-gravi-condizioni-il-motociclista-investito">Incidente al Giro d&#8217;Italia, ancora in gravi condizioni il motociclista investito</a></li>
																			<li><a href="http://www.infoagrigento.it/57404-da-agrigento-a-santa-ninfa-lo-spettacolo-della-quinta-tappa-del-giro-ditalia">Da Agrigento a Santa Ninfa: lo spettacolo della quinta tappa del giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57427-venticinque-anni-lanatema-giovanni-paolo-ii-la-mafia">Venticinque anni fa l&#8217;anatema di Giovanni Paolo II contro la mafia</a></li>
																			<li><a href="http://www.infoagrigento.it/57412-mafia-blitz-montagna-presunte-ordinanze-copia-incolla-anche-dal-riesame">Mafia, blitz &#8220;Montagna&#8221;: presunte ordinanze copia-incolla anche dal Riesame</a></li>
																			<li><a href="http://www.infoagrigento.it/57407-giro-ditalia-ad-agrigento-quella-volta-pantani-nel-1999">Giro d&#8217;Italia ad Agrigento: quella volta di Pantani nel 1999</a></li>
																			<li><a href="http://www.infoagrigento.it/57390-sbarchi-fantasma-mareamico-eliminare-relitti-dalle-spiagge">Sbarchi fantasma, MareAmico: &#8220;Eliminare i relitti dalle spiagge&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57386-a-favara-scoppiano-le-polemiche-dopo-leditoriale-di-attilio-bolzoni">A Favara scoppiano le polemiche dopo l&#8217;editoriale di Attilio Bolzoni</a></li>
																			<li><a href="http://www.infoagrigento.it/57378-spaccio-droga-due-arresti-ribera">Spaccio di droga, due arresti a Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/57380-la-fortitudo-culla-sogno-prolungare-la-serie-alla-fine-vince-bologna">La Fortitudo culla il sogno di prolungare la serie, ma alla fine vince Bologna</a></li>
																			<li><a href="http://www.infoagrigento.it/57363-coppia-aggredita-rapinata-banda-ladri">Coppia aggredita e rapinata da una banda di ladri</a></li>
																			<li><a href="http://www.infoagrigento.it/57361-vento-pioggia-ad-agrigento-maltempo-imperversato-anche-nel-nostro-territorio">Vento e pioggia ad Agrigento: il maltempo ha imperversato anche nel nostro territorio</a></li>
																			<li><a href="http://www.infoagrigento.it/57355-anziana-scippata-pieno-centro-favara">Anziana scippata in pieno centro a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/57349-gara-solidarieta-aiutare-la-famiglia-dellagrigentino-deceduto-malta">Gara di solidarietà per aiutare la famiglia dell&#8217;agrigentino deceduto a Malta</a></li>
																			<li><a href="http://www.infoagrigento.it/57352-basket-impresa-solo-sfiorata-agrigento-gara-2">Basket: impresa solo sfiorata per Agrigento in Gara 2</a></li>
																			<li><a href="http://www.infoagrigento.it/57346-spettacolo-addio-tony-cucchiara">Spettacolo: addio a Tony Cucchiara</a></li>
																			<li><a href="http://www.infoagrigento.it/57344-non-ce-pace-lakragas-tolti-anche-gli-ultimi-punti-classifica">Non c&#8217;è pace per l&#8217;Akragas: tolti anche gli ultimi sei punti in classifica</a></li>
																			<li><a href="http://www.infoagrigento.it/57342-regione-approvata-la-finanziaria-2018">Regione: approvata la finanziaria 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/57340-furti-san-leone-due-ladri-presi-flagranza-dalla-polizia">Furti a San Leone: due ladri presi in flagranza dalla Polizia</a></li>
																			<li><a href="http://www.infoagrigento.it/57337-agrigentino-muore-malta-un-incidente-stradale">Agrigentino muore a Malta in un incidente stradale</a></li>
																			<li><a href="http://www.infoagrigento.it/57335-ambulanza-della-misericordia-distrutta-un-incendio-favara">Ambulanza della &#8220;Misericordia&#8221; distrutta da un incendio a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/57319-ati-idrico-dalla-riunione-disco-verde-al-mandato-legale-per-le-contestazioni-su-girgenti-acque">Ati idrico: dalla riunione disco verde al mandato legale per le contestazioni su Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/57325-esercitazioni-dellesercito-corso-nellarea-punta-bianca">Esercitazioni dell&#8217;esercito in corso nell&#8217;area di Punta Bianca</a></li>
																			<li><a href="http://www.infoagrigento.it/57313-sequestrato-depuratore-lampedusa-indagati-anche-nicolini-martello">Sequestrato il depuratore di Lampedusa: indagati anche Nicolini e Martello</a></li>
																			<li><a href="http://www.infoagrigento.it/57306-aggredi-impiegato-dellasp-al-viale-della-vittoria-arrestato-empedoclino">Aggredì impiegato dell&#8217;Asp al viale della Vittoria: arrestato empedoclino</a></li>
																			<li><a href="http://www.infoagrigento.it/57308-mafia-colpo-clan-rinzivillo-10-arresti">Mafia, colpo contro il clan Rinzivillo: 10 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57301-finanziaria-2018-testo-pronto-ad-approdare-aula">Finanziaria 2018: il testo pronto ad approdare in aula</a></li>
																			<li><a href="http://www.infoagrigento.it/57303-aragona-verso-dissesto-finanziario-intervista-ad-alan-scifo">Aragona verso il dissesto finanziario, intervista ad Alan Scifo</a></li>
																			<li><a href="http://www.infoagrigento.it/57295-detersivo-al-posto-dellacqua-grave-un-agrigentino">Detersivo al posto dell&#8217;acqua, grave un agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57292-due-incidenti-poche-ore-agrigento-porto-empedocle">Due incidenti in poche ore tra Agrigento e Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57286-immigrazione-tre-barconi-intercettati-largo-delle-coste-agrigentine">Immigrazione, tre barconi intercettati a largo delle coste agrigentine</a></li>
																			<li><a href="http://www.infoagrigento.it/57288-basket-la-fortitudo-andra-ai-play-off">Basket: la Fortitudo andrà ai play off</a></li>
																			<li><a href="http://www.infoagrigento.it/57282-ancora-fiamme-licata-distrutta-lauto-un-quarantacinquenne">Ancora fiamme a Licata, distrutta l&#8217;auto di un quarantacinquenne</a></li>
																			<li><a href="http://www.infoagrigento.it/57274-processo-trattativa-mafia-condannati-mori-dellutri">Processo trattativa Stato &#8211; mafia: condannati Mori e Dell&#8217;Utri</a></li>
																			<li><a href="http://www.infoagrigento.it/57267-caso-104-le-telecamere-rai-ad-agrigento">Caso 104, le telecamere Rai di nuovo ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57270-treno-colpisce-furgone-un-passaggio-livello-nessun-ferito">Treno colpisce furgone in un passaggio a livello, nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/57258-messina-denaro-padre-pio-alcune-delle-frasi-dei-fiancheggiatori-del-boss">&#8220;Messina Denaro come Padre Pio&#8221;: ecco alcune delle frasi dei fiancheggiatori del boss</a></li>
																			<li><a href="http://www.infoagrigento.it/57256-morte-chiara-la-mendola-assolto-lautomobilista">Morte Chiara La Mendola, assolto l&#8217;automobilista</a></li>
																			<li><a href="http://www.infoagrigento.it/57223-incidente-sul-lavoro-castrofilippo-muore-operaio-25-anni">Incidente sul lavoro a Castrofilippo, muore operaio di 25 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/57219-vincita-record-caltanissetta-centrato-un-6-oltre-130-milioni-euro">Vincita record a Caltanissetta: centrato un 6 da oltre 130 milioni di Euro</a></li>
																			<li><a href="http://www.infoagrigento.it/57213-ars-arrestato-deputato-giuseppe-gennuso">Ars: arrestato il deputato Giuseppe Gennuso</a></li>
																			<li><a href="http://www.infoagrigento.it/57215-viadotto-akragas-lintervento-dellordine-degli-architetti">Viadotto Akragas, l&#8217;intervento dell&#8217;ordine degli architetti</a></li>
																			<li><a href="http://www.infoagrigento.it/57200-sbattono-sulla-ringhiera-rischiano-volare-dal-lungomare-delle-terme-paura-sciacca">Sbattono sulla ringhiera e rischiano di volare dal Lungomare delle Terme, paura a Sciacca</a></li>
																			<li><a href="http://www.infoagrigento.it/57198-basket-la-viola-espugna-palamoncada-al-termine-spettacolare-partita">Basket: la Viola espugna il PalaMoncada al termine di una spettacolare partita</a></li>
																			<li><a href="http://www.infoagrigento.it/57196-serie-c-catania-vince-derby-lakragas">Serie C: il Catania vince il derby contro l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/57182-emergenza-vento-maltempo-nellagrigentino">Emergenza vento e maltempo nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57184-possesso-droga-ed-armi-un-arresto-porto-empedocle">In possesso di droga ed armi, un arresto a Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57188-successo-convegno-incognita-libia-organizzato-infoagrigento-it">Successo per il convegno &#8220;Incognita Libia&#8221;, organizzato da InfoAgrigento.it</a></li>
																			<li><a href="http://www.infoagrigento.it/57116-impiegato-dellasp-aggredito-negli-uffici-del-viale-della-vittoria">Impiegato dell&#8217;Asp aggredito negli uffici del viale della Vittoria</a></li>
																			<li><a href="http://www.infoagrigento.it/57109-camastra-sciolto-consiglio-comunale-presunte-infiltrazioni-mafiose">Camastra: sciolto il consiglio comunale per presunte infiltrazioni mafiose</a></li>
																			<li><a href="http://www.infoagrigento.it/57094-sbarchi-fantasma-contrabbando-13-arresti-blitz-delle-fiamme-gialle">Sbarchi fantasma e contrabbando: 13 arresti dopo blitz delle Fiamme Gialle</a></li>
																			<li><a href="http://www.infoagrigento.it/57088-cade-palo-segnalazione-paura-sulla-provinciale-porto-empedocle">Cade palo di segnalazione, paura sulla provinciale per Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57086-valle-dei-templi-dissequestrato-posto-ristoro">Valle dei Templi, dissequestrato il posto di ristoro</a></li>
																			<li><a href="http://www.infoagrigento.it/57076-la-mafia-imponeva-propri-cibi-nei-ristoranti-blitz-finanza-carabinieri">La mafia imponeva i propri cibi nei ristoranti, blitz di Finanza e Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57078-basket-la-fortitudo-batte-napoli-al-palamoncada">Basket, la Fortitudo batte Napoli al PalaMoncada</a></li>
																			<li><a href="http://www.infoagrigento.it/57065-operazione-antimafia-montagna-28-scarcerazioni-la-dda-ricorre-cassazione">Operazione antimafia &#8216;Montagna&#8217;: 28 scarcerazioni, la Dda ricorre in Cassazione</a></li>
																			<li><a href="http://www.infoagrigento.it/57063-incidente-via-passeggiata-archeologica-due-feriti">Incidente in via Passeggiata Archeologica, due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/57061-prende-pugni-schiaffi-la-moglie-un-hotel-proseguono-le-ricerche-delluomo">Prende a pugni e schiaffi la moglie in un hotel, proseguono le ricerche dell&#8217;uomo</a></li>
																			<li><a href="http://www.infoagrigento.it/57059-rapinato-centro-scommesse-via-callicratide">Rapinato centro scommesse in via Callicratide</a></li>
																			<li><a href="http://www.infoagrigento.it/57030-quei-nodi-vengono-al-pettine">Quei nodi che vengono al pettine</a></li>
																			<li><a href="http://www.infoagrigento.it/57008-omicidio-carita-iniziati-primi-interrogatori">Omicidio Carità: iniziati i primi interrogatori</a></li>
																			<li><a href="http://www.infoagrigento.it/57014-nuova-ordinanza-lalbergatore-vincenzo-sinatra">Nuova ordinanza per l&#8217;albergatore Vincenzo Sinatra</a></li>
																			<li><a href="http://www.infoagrigento.it/57011-scala-dei-turchi-nuove-transenne-lafflusso-turisti-nelle-scorse-ore">Scala dei Turchi: nuove transenne dopo l&#8217;afflusso di turisti nelle scorse ore</a></li>
																			<li><a href="http://www.infoagrigento.it/57003-gli-auguri-serena-pasqua-parte-dellarcivescovo">Gli auguri per una serena da Pasqua da parte dell&#8217;Arcivescovo</a></li>
																			<li><a href="http://www.infoagrigento.it/57006-serie-c-adesso-anche-la-matematica-condanna-lakragas">Serie C: adesso anche la matematica condanna l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/56975-venerdi-santo-ad-agrigento-montenegro-la-crisi-sociale-continua-a-segnarci">Venerdì Santo ad Agrigento, Montenegro: &#8220;La crisi sociale continua a segnarci&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56983-incendio-unabitazione-ferite-due-donne">Incendio in un&#8217;abitazione, ferite due donne</a></li>
																			<li><a href="http://www.infoagrigento.it/56965-salvatore-vella-procuratore-aggiunto">Salvatore Vella è il nuovo procuratore aggiunto</a></li>
																			<li><a href="http://www.infoagrigento.it/56962-furti-nei-supermercati-della-provincia-arrestata-unintera-banda-ladri">Furti nei supermercati della provincia, arrestata un&#8217;intera banda di ladri</a></li>
																			<li><a href="http://www.infoagrigento.it/56954-regione-lascia-vittorio-sgarbi-dimissioni-critico-darte">Regione: lascia Vittorio Sgarbi, dimissioni per il critico d&#8217;arte</a></li>
																			<li><a href="http://www.infoagrigento.it/56952-regione-approda-aula-la-legge-finanziaria-2018">Regione, approda in aula la legge finanziaria 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/56948-possedeva-unarma-guerra-manette-un-ventunenne">Possedeva un&#8217;arma da guerra, manette per un ventunenne</a></li>
																			<li><a href="http://www.infoagrigento.it/56838-favara-auto-bus-sosta-quattro-feriti">Favara: auto contro bus in sosta. Quattro i feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/56868-basket-derby-va-alla-fortitudo-battuta-trapani">Basket, il derby va alla Fortitudo: battuta Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/56866-serie-c-lakragas-non-molla-punto-prezioso-cosenza">Serie C, l&#8217;Akragas non molla: punto prezioso a Cosenza</a></li>
																			<li><a href="http://www.infoagrigento.it/56834-giovane-precipita-sulle-scale-del-sottopassaggio-piazza-stazione">Giovane precipita sulle scale del sottopassaggio di piazza Stazione</a></li>
																			<li><a href="http://www.infoagrigento.it/56836-perseguitava-lex-moglie-32enne-agrigentino-liberta-vigilata">Perseguitava l&#8217;ex moglie, 32enne agrigentino in libertà vigilata</a></li>
																			<li><a href="http://www.infoagrigento.it/56730-valle-dei-templi-sequestrato-posto-ristoro">Valle dei Templi: sequestrato il posto di Ristoro</a></li>
																			<li><a href="http://www.infoagrigento.it/56726-blitz-caronte-manette-trafficanti-esseri-umani">Blitz &#8220;Caronte&#8221;, in manette trafficanti di esseri umani</a></li>
																			<li><a href="http://www.infoagrigento.it/56721-la-citta-delle-baracche">La città delle baracche</a></li>
																			<li><a href="http://www.infoagrigento.it/56694-ora-mai-piu">Ora o mai più</a></li>
																			<li><a href="http://www.infoagrigento.it/56685-caso-la-gaipa-ufficiale-patteggiamento-due-imprenditori">Caso La Gaipa, ufficiale il patteggiamento per i due imprenditori</a></li>
																			<li><a href="http://www.infoagrigento.it/56643-cadono-calcinacci-via-essenento-intervento-dei-vigili-del-fuoco">Cadono calcinacci in via Essenento, intervento dei Vigili del Fuoco</a></li>
																			<li><a href="http://www.infoagrigento.it/56601-tragedia-catania-fuga-gas-tre-morti-accertati">Tragedia a Catania per una fuga di gas: tre i morti accertati</a></li>
																			<li><a href="http://www.infoagrigento.it/56598-rete-idrica-hamel-firetto-concluso-liter-breve-lavori">Rete idrica, Hamel e Firetto: &#8220;Concluso l&#8217;iter, a breve i lavori&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56596-ss-640-entro-la-settimana-ritorno-alla-normalita">SS 640: entro la settimana il ritorno alla normalità?</a></li>
																			<li><a href="http://www.infoagrigento.it/56590-raid-vandalico-presso-la-scuola-federico-ii-del-villaggio-mose">Raid vandalico presso la scuola Federico II del Villaggio Mosè</a></li>
																			<li><a href="http://www.infoagrigento.it/56572-agrigento-sul-polo-universitario-un-silenzio-colpevole">Agrigento, sul Polo Universitario un “silenzio colpevole”</a></li>
																			<li><a href="http://www.infoagrigento.it/56562-parcheggio-abusivo-nella-valle-dei-templi-ai-domiciliari-albergatore-tre-indagati">Parcheggio &#8220;abusivo&#8221; nella Valle dei Templi: ai domiciliari albergatore, tre indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/56569-favara-prodotti-scaduti-topo-morto-un-cucina-nas-chiude-ristorante">Favara, prodotti scaduti e topo morto un cucina: Nas chiude Ristorante</a></li>
																			<li><a href="http://www.infoagrigento.it/56547-timbravano-assentarsi-dal-posto-lavoro-nei-guai-impiegati-comunali">Timbravano per poi assentarsi dal posto di lavoro: nei guai alcuni impiegati comunali</a></li>
																			<li><a href="http://www.infoagrigento.it/56539-omicidio-ferraro-ritrovata-bruciata-lauto-notata-nel-luogo-dellagguato">Omicidio Ferraro: ritrovata bruciata l&#8217;auto notata nel luogo dell&#8217;agguato</a></li>
																			<li><a href="http://www.infoagrigento.it/56537-spaccio-sostanze-stupefacenti-operazione-dei-carabinieri">Spaccio di sostanze stupefacenti, operazione dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/56525-favara-omicidio-ferraro-eseguita-lautopsia-sulla-vittima">Favara: omicidio Ferraro, eseguita l&#8217;autopsia sulla vittima</a></li>
																			<li><a href="http://www.infoagrigento.it/56535-akragas-esonerato-mister-napoli">Akragas: esonerato mister Di Napoli</a></li>
																			<li><a href="http://www.infoagrigento.it/56520-mandorlo-2018-alla-georgia-il-tempio-doro">Mandorlo 2018, alla Georgia il Tempio d&#8217;Oro</a></li>
																			<li><a href="http://www.infoagrigento.it/56512-linchiesta-girgenti-acque-coinvolge-anche-canicatti">L&#8217;inchiesta su Girgenti Acque coinvolge anche Canicattì</a></li>
																			<li><a href="http://www.infoagrigento.it/56432-lo-shock-mandorlo-prosegue-si-deve-andare-avanti">Dopo lo shock, il Mandorlo prosegue: &#8220;Si deve andare avanti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56423-tragedia-la-fiaccolata-muore-un-ballerino-del-gruppo-del-belgio">Tragedia durante la fiaccolata: muore un ballerino del gruppo del Belgio</a></li>
																			<li><a href="http://www.infoagrigento.it/56409-si-torna-sparare-favara-ucciso-un-uomo-via-diaz">Si torna a sparare a Favara: ucciso un uomo in via Diaz</a></li>
																			<li><a href="http://www.infoagrigento.it/56404-sequestrato-il-porticciolo-turistico-di-licata-chiesti-2-rinvii-a-giudizio-video">Sequestrato il porticciolo turistico di Licata, chiesti 2 rinvii a giudizio &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/56407-caso-la-gaipa-sul-patteggiamento-si-decidera-fra-due-settimane">Caso La Gaipa: sul patteggiamento si deciderà fra due settimane</a></li>
																			<li><a href="http://www.infoagrigento.it/56396-un-tesoretto-odor-mafia-sequestrati-beni-120-milioni-euro-ad-un-imprenditore">Un tesoretto in odor di mafia: sequestrati beni per 120 milioni di Euro ad un imprenditore</a></li>
																			<li><a href="http://www.infoagrigento.it/56338-mandorlo-2018-acceso-tripode-dellamicizia">Mandorlo 2018: acceso il tripode dell&#8217;amicizia</a></li>
																			<li><a href="http://www.infoagrigento.it/56323-politiche-2018-ecco-chi-sono-gli-eletti-nei-collegi-di-agrigento">Politiche 2018: ecco chi sono gli eletti nei collegi di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/56325-quel-vento-scirocco-portato-bipolarismo-dalla-sicilia-al-resto-ditalia">Quel vento di scirocco che ha portato il &#8216;nuovo&#8217; bipolarismo dalla Sicilia al resto d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/56298-politiche-2018-m5s-primo-partito-centro-destra-avanti-come-coalizione">Politiche 2018: M5S primo partito, centro &#8211; destra avanti come coalizione</a></li>
																			<li><a href="http://www.infoagrigento.it/56271-politiche-2018-affluenza-intorno-al-60-in-provincia-di-agrigento">Politiche 2018: affluenza intorno al 60% in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/56198-politiche-2018-al-via-le-operazioni-di-voto">Politiche 2018: chiuso il voto</a></li>
																			<li><a href="http://www.infoagrigento.it/56274-mandorlo-2018-domenica-sfilate-nel-centro-storico">Mandorlo 2018: prima domenica di sfilate nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/56207-56207">Riaperto il Palacongressi: &#8220;Adesso si punta al turismo congressuale&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56192-morto-pierluigi-pirandello-ultimo-erede-del-drammaturgo">E&#8217; morto Pierluigi Pirandello, ultimo erede del drammaturgo</a></li>
																			<li><a href="http://www.infoagrigento.it/56146-bruciano-le-schede-elettorali-plateale-protesta-degli-abitanti-delle-case-popolari-ribera">Bruciano le schede elettorali, plateale protesta degli abitanti delle case popolari di Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/56107-frana-via-favignana-sette-famiglie-gia-evacuate-lintervento-di-firetto">Frana via Favignana, sette famiglie già evacuate: l&#8217;intervento di Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/56104-avviso-chiusura-delle-indagini-sindaco-palma-montechiaro">Avviso di chiusura delle indagini per il sindaco di Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/56102-premio-paesaggio-europeo-menzione-speciale-parco-della-valle-dei-templi">Premio paesaggio europeo, menzione speciale per il Parco della Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/56096-continuano-le-polemiche-centro-raccolta-istituito-fontanelle">Continuano le polemiche per il centro di raccolta istituito a Fontanelle</a></li>
																			<li><a href="http://www.infoagrigento.it/56092-ancora-paura-gli-abitanti-via-favignana">Ancora paura tra gli abitanti di via Favignana</a></li>
																			<li><a href="http://www.infoagrigento.it/55999-spedizione-punitiva-porto-empedocle-uomo-aggredito-ai-semafori-lungo-la-ss-115">Spedizione punitiva a Porto Empedocle: uomo aggredito ai semafori lungo la SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/56073-campagna-elettorale-ministro-lorenzin-parla-agli-agrigentini-nella-politica-importante-metterci-cuore">Campagna elettorale, il ministro Lorenzin parla agli agrigentini: &#8220;Nella politica è importante metterci il cuore&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55996-paura-lungo-la-ss-115-la-caduta-calcinacci-galleria">Paura lungo la SS 115 per la caduta di calcinacci da una galleria</a></li>
																			<li><a href="http://www.infoagrigento.it/56003-akragas-beffata-nel-finale-bisceglie-sempre-piu-notte-fonda">Akragas beffata nel finale a Bisceglie, sempre più notte fonda</a></li>
																			<li><a href="http://www.infoagrigento.it/55983-molta-tensione-ma-nessuno-scontro-palermo-tira-un-sospiro-di-sollievo">Molta tensione, ma nessuno scontro: Palermo tira un sospiro di sollievo</a></li>
																			<li><a href="http://www.infoagrigento.it/55981-entrano-farmacia-rubano-mille-euro-ladri-azione-via-manzoni">Entrano in farmacia e rubano mille Euro: ladri in azione in via Manzoni</a></li>
																			<li><a href="http://www.infoagrigento.it/55964-maltempo-allerta-rischio-esondazione-del-fiume-verdura">Maltempo, allerta per il rischio esondazione del fiume Verdura</a></li>
																			<li><a href="http://www.infoagrigento.it/55935-riaperta-al-transito-la-nuova-via-passeggiata-archeologica">Riaperta al transito la &#8216;nuova&#8217; via Passeggiata Archeologica</a></li>
																			<li><a href="http://www.infoagrigento.it/55932-arrivano-le-scuse-del-corriere-della-sera-la-foto-della-valle-dei-templi">Arrivano le scuse del &#8216;Corriere della Sera&#8217; per la foto della Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/55923-nascosto-un-cellulare-bagno-spiare-le-donne-denunciato-informatore-medico">Ha nascosto un cellulare in bagno per spiare le donne, denunciato informatore medico</a></li>
																			<li><a href="http://www.infoagrigento.it/55907-bilancio-delloperazione-periferie-sicure-dieci-arrestati-ed-otto-denunciati">Il bilancio dell&#8217;operazione &#8216;Periferie Sicure&#8217;: dieci arrestati ed otto denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/55903-mesi-senza-giuseppe-la-lettera-della-cugina-del-ragazzo-scomparso-ad-agosto">Sei mesi senza Giuseppe: la lettera della cugina del ragazzo scomparso ad agosto</a></li>
																			<li><a href="http://www.infoagrigento.it/55802-una-cultura-da-ripensare">Una cultura da ripensare</a></li>
																			<li><a href="http://www.infoagrigento.it/55876-maxi-operazione-montagna-annullata-ordinanza-arresto-un-raffadalese">Maxi operazione &#8220;Montagna&#8221;: annullata ordinanza di arresto per un raffadalese</a></li>
																			<li><a href="http://www.infoagrigento.it/55810-agrigento-2020-sindaco-firettofiero-del-lavoro-svolto-grande-voglia-riscatto-della-citta">Agrigento 2020, il sindaco Firetto: &#8220;Fiero del lavoro svolto, grande voglia di riscatto della città&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55814-la-foto-della-discordia-indignato-gli-agrigentini">La foto della discordia che ha indignato gli agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/55784-capitale-della-cultura-2020-vince-parma-sfuma-il-sogno-per-agrigento">Capitale della cultura 2020: vince Parma, sfuma il sogno per Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55789-molte-aspettative-vittoria-sfumata-nonostante-ottimi-riconoscimenti">Molte aspettative, vittoria &#8216;sfumata&#8217; nonostante ottimi riconoscimenti</a></li>
																			<li><a href="http://www.infoagrigento.it/55765-universita-ad-agrigento-al-via-corso-mediazione-linguistica-culturale">Università ad Agrigento, al via il nuovo corso in “Mediazione Linguistica e Culturale”</a></li>
																			<li><a href="http://www.infoagrigento.it/55756-spacciavano-droga-palma-montechiaro-cinque-arresti">Spacciavano droga a Palma di Montechiaro, cinque arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/55775-lodissea-degli-accertamenti-sulla-tassa-sui-rifiuti-foto">Accertamenti sulla tassa sui rifiuti: è il caos &#8211; FOTO</a></li>
																			<li><a href="http://www.infoagrigento.it/55760-neve-cammarata-santo-stefano-quisquina-obbligo-catene-transita">Neve tra Cammarata e Santo Stefano Quisquina: obbligo di catene per chi transita</a></li>
																			<li><a href="http://www.infoagrigento.it/55753-differenziata-centro-citta-si-parte-lunedi-19-febbraio">Differenziata in centro città: si parte lunedì 19 febbraio</a></li>
																			<li><a href="http://www.infoagrigento.it/55750-polizia-telefono-aiuto-la-violenza-sulle-donne">Polizia di Stato e Telefono Aiuto contro la violenza sulle donne</a></li>
																			<li><a href="http://www.infoagrigento.it/55733-viola-le-misure-prevenzione-arrestato-fabrizio-messina">Viola le misure di prevenzione, arrestato Fabrizio Messina</a></li>
																			<li><a href="http://www.infoagrigento.it/55717-mafia-maxi-sequestro-beni-ciccu-mormina">Mafia, maxi sequestro di beni a &#8216;Ciccu&#8217; Mormina</a></li>
																			<li><a href="http://www.infoagrigento.it/55721-sventato-furto-auto-pieno-centro-storico">Sventato furto di auto in pieno centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/55724-basket-colpo-esterno-della-fortitudo-battuta-cagliari">Basket: colpo esterno della Fortitudo, battuta Cagliari</a></li>
																			<li><a href="http://www.infoagrigento.it/55719-serie-c-derby-indigesto-lakragas-vince-siracusa">Serie C: derby indigesto per l&#8217;Akragas, vince il Siracusa</a></li>
																			<li><a href="http://www.infoagrigento.it/55675-eroina-dentro-labitazione-arrestate-tre-persone">Eroina dentro l&#8217;abitazione, arrestate tre persone</a></li>
																			<li><a href="http://www.infoagrigento.it/55657-porto-empedocle-cadavere-ritrovato-allinterno-del-porto-2">Porto Empedocle: cadavere ritrovato all’interno del porto</a></li>
																			<li><a href="http://www.infoagrigento.it/55660-consegnati-lavori-la-messa-sicurezza-della-cattedrale">Consegnati i lavori per la messa in sicurezza della Cattedrale</a></li>
																			<li><a href="http://www.infoagrigento.it/55648-blitz-opuntia-dettagli-illustrati-conferenza-stampa">Blitz Opuntia: i dettagli illustrati in conferenza stampa</a></li>
																			<li><a href="http://www.infoagrigento.it/55643-ginocchio-la-mafia-del-belice-scatta-loperazione-opuntia">In ginocchio la mafia del Belice: scatta l&#8217;operazione Opuntia</a></li>
																			<li><a href="http://www.infoagrigento.it/55633-chiede-un-passaggio-ruba-lautomobile-manette-agrigentino-24-anni">Chiede un passaggio e ruba l&#8217;automobile: in manette agrigentino di 24 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/55631-furti-energia-nel-centro-storico-cinque-gli-arrestati">Furti di energia nel centro storico, sono cinque gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/55638-maltempo-nellagrigentino-ecco-alcuni-danni-provocati-nella-provincia">Maltempo nell’agrigentino: ecco alcuni danni provocati nella provincia</a></li>
																			<li><a href="http://www.infoagrigento.it/55615-la-valle-dei-templi-incassa-oltre-6-milioni-euro-superando-numero-visitatori-del-teatro-antico-taormina">La Valle dei Templi incassa oltre 6 milioni di euro superando il numero di visitatori del teatro antico di Taormina</a></li>
																			<li><a href="http://www.infoagrigento.it/55604-operazione-anti-corruzione-sicilia-fermato-anche-un-magistrato">Operazione anti corruzione in Sicilia, fermato anche un magistrato</a></li>
																			<li><a href="http://www.infoagrigento.it/55554-fugge-allalt-dei-poliziotti-bloccato-denunciato-giovane-sulla-ss-115">Fugge all&#8217;alt dei poliziotti: bloccato e denunciato giovane sulla SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/55524-agrigento-2020-logo-rappresentera-la-citta">Agrigento 2020: ecco il logo che rappresenterà la città</a></li>
																			<li><a href="http://www.infoagrigento.it/55519-viaggio-lungo-la-ss-640-lo-avanzamento-dei-lavori">In viaggio lungo la SS 640: ecco lo stato di avanzamento dei lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/55510-sbarca-siculiana-un-falso-permesso-soggiorno-arrestato-tunisino">Sbarca a Siculiana con un falso permesso di soggiorno, arrestato tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/55502-politiche-2018-due-collegi-uninominali-agrigentini-dati-incerti-nei-sondaggi">Politiche 2018: i due collegi uninominali agrigentini dati per &#8216;incerti&#8217; nei sondaggi</a></li>
																			<li><a href="http://www.infoagrigento.it/55489-sbarchi-fantasma-lallarme-dellinterpol-approdati-almeno-50-terroristi-dellisis">Sbarchi fantasma, l&#8217;allarme dell&#8217;Interpol: &#8216;Approdati almeno 50 terroristi dell&#8217;ISIS&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55487-febbre-alta-e-rigidita-muscolare-ma-smentita-la-notizia-della-meningite-per-un-ragazzo-di-aragona">Febbre alta e rigidità muscolare, ma smentita la notizia della meningite per un ragazzo di Aragona</a></li>
																			<li><a href="http://www.infoagrigento.it/55485-condanna-definitiva-de-rubeis-si-costituito-carcere">Condanna definitiva, De Rubeis si è costituito in carcere</a></li>
																			<li><a href="http://www.infoagrigento.it/55483-processo-maccalube-retto-limpianto-accusatorio-condannati-fontana-gucciardo">Processo Maccalube, ha retto l&#8217;impianto accusatorio: condannati Fontana e Gucciardo</a></li>
																			<li><a href="http://www.infoagrigento.it/55462-politiche-2018-le-liste-per-la-camera-e-per-il-senato-ad-agrigento">Politiche 2018: le liste per la Camera e per il Senato ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55468-ritorna-lentusiasmo-casa-akragas-le-ultime-notizie-sul-fronte-societario">Ritorna l&#8217;entusiasmo in casa Akragas dopo le ultime notizie sul fronte societario</a></li>
																			<li><a href="http://www.infoagrigento.it/55456-eludono-controlli-due-fratelli-arrestati-un-inseguimento">Eludono i controlli: due fratelli arrestati dopo un inseguimento</a></li>
																			<li><a href="http://www.infoagrigento.it/55460-ss-640-auto-contromano-paura-sulla-statale">SS 640: auto contromano, paura sulla statale</a></li>
																			<li><a href="http://www.infoagrigento.it/55446-differenziata-slitta-lavvio-del-porta-porta">Differenziata, slitta l&#8217;avvio del &#8216;porta a porta&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55449-si-insediato-prefetto-dario-caputo">Si è insediato il nuovo prefetto Dario Caputo</a></li>
																			<li><a href="http://www.infoagrigento.it/55410-summit-anche-nei-bar-nei-centri-commerciali-gli-altri-particolari-sul-blitz-montagna">I summit anche nei bar e nei centri commerciali: ecco gli altri particolari sul blitz Montagna</a></li>
																			<li><a href="http://www.infoagrigento.it/55415-akragas-silvio-alessi-lascia-domenica-a-pagani-poi-si-vedra">Akragas, Silvio Alessi lascia: &#8220;Domenica a Pagani, poi si vedrà&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55412-blitz-montagna-sabella-sospeso-sindaco-san-biagio-platani">Blitz Montagna, Sabella sospeso da Sindaco di San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/55399-grave-incidente-stradale-nel-bivio-aragona-caldare-un-morto-due-feriti">Grave incidente stradale nel bivio di Aragona Caldare: un morto e due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/55377-maxi-blitz-montagna-56-arresti-ginocchio-la-mafia-agrigentina">Maxi blitz &#8216;Montagna&#8217;: 56 arresti, in ginocchio la mafia agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/55387-blitz-montagna-rispuntano-nomi-eccellenti-della-famiglia-fragapane">Blitz Montagna: rispuntano i nomi eccellenti della famiglia Fragapane</a></li>
																			<li><a href="http://www.infoagrigento.it/55384-blitz-montagna-san-biagio-platani-shock-larresto-sabella">Blitz Montagna: San Biagio Platani sotto shock per l&#8217;arresto di Sabella</a></li>
																			<li><a href="http://www.infoagrigento.it/55380-blitz-montagna-nomi-degli-arrestati">Blitz Montagna: i nomi degli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/55375-lampedusa-allarme-salvatore-martello-lisola-non-puo-un-bivacco">Lampedusa, allarme di Salvatore Martello: &#8220;L&#8217;isola non può essere un bivacco&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55371-chi-e-dario-caputo">Chi è Dario Caputo</a></li>
																			<li><a href="http://www.infoagrigento.it/55366-inchiesta-girgenti-acque-rimosso-nicola-diomede">Inchiesta Girgenti Acque: rimosso Nicola Diomede</a></li>
																			<li><a href="http://www.infoagrigento.it/55357-incuriositi-non-sorpresi-gli-umori-agrigento-alla-notizia-delle-indagini-girgenti-acque">Incuriositi ma non sorpresi: gli umori di Agrigento alla notizia delle indagini su Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/55345-inchiesta-girgenti-acque-73-indagati-coinvolti-anche-prefetto-ed-padre-angelino-alfano">Inchiesta su Girgenti Acque, 73 indagati: coinvolti anche Diomede ed il padre di Angelino Alfano</a></li>
																			<li><a href="http://www.infoagrigento.it/55341-rissa-motivi-sentimentali-due-feriti-colpi-darma-taglio">Rissa per motivi sentimentali, due feriti per colpi d&#8217;arma da taglio</a></li>
																			<li><a href="http://www.infoagrigento.it/55343-sbarco-fantasma-torre-salsa-un-morto-migranti">Sbarco fantasma a Torre Salsa, un morto tra i migranti</a></li>
																			<li><a href="http://www.infoagrigento.it/55337-scoppia-incendio-appartamento-un-morto-bivona">Scoppia incendio in appartamento: un morto a Bivona</a></li>
																			<li><a href="http://www.infoagrigento.it/55339-agrigento-le-dieci-citta-lizza-la-nomina-capitale-della-cultura-2020">Agrigento tra le dieci città in lizza per la nomina a Capitale della Cultura 2020</a></li>
																			<li><a href="http://www.infoagrigento.it/55327-nel-cuore-del-terremoto">Nel cuore del terremoto</a></li>
																			<li><a href="http://www.infoagrigento.it/55329-ss-115-migranti-strada-protesta-traffico-deviato-nelle-vie-secondarie">SS 115: migranti in strada per protesta, traffico deviato nelle vie secondarie</a></li>
																			<li><a href="http://www.infoagrigento.it/55315-raffadali-cittadini-piazza-girgenti-acque-no-demagogia-risposte">Raffadali, cittadini in piazza contro Girgenti Acque: &#8220;No demagogia, ma risposte&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55302-spaccio-droga-nel-centro-agrigento-arresti">Spaccio di droga nel centro di Agrigento: sei arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/55309-nuova-indagine-girgenti-acque-perquisiti-gli-uffici-della-societa">Nuova indagine su Girgenti Acque, perquisiti gli uffici della società</a></li>
																			<li><a href="http://www.infoagrigento.it/55285-pugnala-padre-al-culmine-un-litigio-paura-nel-centro-storico-agrigento">Pugnala il padre al culmine di un litigio, paura nel centro storico di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55292-la-curiosita-di-veder-festeggiare-san-calogero-l-11-gennaio">La curiosità di veder festeggiare San Calogero l&#8217;11 gennaio</a></li>
																			<li><a href="http://www.infoagrigento.it/55287-dodici-pistole-numerose-munizioni-nascoste-casa-arrestato-anziano-insospettabile">Dodici pistole e numerose munizioni nascoste in casa: arrestato anziano insospettabile</a></li>
																			<li><a href="http://www.infoagrigento.it/55278-universita-ad-agrigento-primo-incontro-presidente-busetta-sindacati">Università ad Agrigento, primo incontro tra il Presidente Busetta e i sindacati</a></li>
																			<li><a href="http://www.infoagrigento.it/55268-abusi-sessuali-violenze-sulla-figlia-un-arresto-favara">Abusi sessuali e violenze sulla figlia: un arresto a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/55271-furto-allinterno-del-giardino-botanico-portate-via-armi-dotazione-alla-polizia-provinciale">Furto all&#8217;interno del giardino botanico, portate via armi in dotazione alla Polizia Provinciale</a></li>
																			<li><a href="http://www.infoagrigento.it/55273-pioggia-temporali-lintera-notte-piccoli-disagi-anche-ad-agrigento">Pioggia e temporali durante l&#8217;intera notte: piccoli disagi anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55266-rissa-familiare-favara-asce-coltelli-le-minacce-verbali-almeno-due-feriti">Rissa familiare a Favara: asce e coltelli dopo le minacce verbali, almeno due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/55258-domenica-le-celebrazioni-cinquantesimo-anniversario-del-terremoto-del-belice-sara-presente-anche-mattarella">Domenica le celebrazioni per il cinquantesimo anniversario del terremoto del Belice: sarà presente anche Mattarella</a></li>
																			<li><a href="http://www.infoagrigento.it/55264-esasperato-senza-lavoro-minaccia-gettarsi-sede-comunale">Esasperato e senza lavoro, minaccia di gettarsi da una sede comunale</a></li>
																			<li><a href="http://www.infoagrigento.it/55260-serie-c-akragas-primo-incontro-la-societa-la-cordata-iraniana-interessata-al-club">Serie C, Akragas: primo incontro tra la società e la cordata iraniana interessata al club</a></li>
																			<li><a href="http://www.infoagrigento.it/55255-ricercato-dal-giugno-2016-arrestato-favara-dario-micalizio">Ricercato dal giugno 2016: arrestato a Favara Dario Micalizio</a></li>
																			<li><a href="http://www.infoagrigento.it/55253-famiglia-investita-sulle-strisce-pedonali-ferita-la-madre-assieme-al-figlio">Famiglia investita sulle strisce pedonali, ferita la madre assieme al figlio</a></li>
																			<li><a href="http://www.infoagrigento.it/55230-la-valle-dei-templi-protagonista-del-programma-rai1-alberto-angela-video">La Valle dei Templi protagonista del programma RaiUno di Alberto Angela &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/55228-la-speronano-lungo-la-ss-115-inedito-tentativo-rapina-ai-danni-giovane-commessa">La speronano lungo la SS 115, inedito tentativo di rapina ai danni di una giovane commessa</a></li>
																			<li><a href="http://www.infoagrigento.it/55226-ubriaco-al-volante-causa-incidente-vicino-la-ss-640-scatta-la-denuncia">Ubriaco al volante causa incidente vicino la SS 640: scatta la denuncia</a></li>
																			<li><a href="http://www.infoagrigento.it/55212-rifiuti-lallarme-musumeci-situazione-al-collasso-sicilia">Rifiuti, l&#8217;allarme di Musumeci: &#8220;Situazione al collasso in Sicilia&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55214-schiuma-nel-mare-san-leone-video-mareamico">Schiuma nel mare di San Leone, nuovo video di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/55209-rapina-allufficio-postale-favara-vanno-avanti-le-indagini-risalire-ai-malviventi">Rapina all&#8217;ufficio postale di Favara: vanno avanti le indagini per risalire ai malviventi</a></li>
																			<li><a href="http://www.infoagrigento.it/55207-bufere-vento-maltempo-primi-disagi-del-2018-provincia-agrigento">Bufere di vento e maltempo, primi disagi del 2018 in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55205-capodanno-2018-bilancio-positivo-provincia-due-feriti-rissa-ad-agrigento">Capodanno 2018: bilancio positivo in provincia, due feriti per una rissa ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55202-un-anno-cronaca-cura-angelo-ruoppolo">Un anno di cronaca &#8211; a cura di Angelo Ruoppolo</a></li>
																			<li><a href="http://www.infoagrigento.it/55198-sfondano-lingresso-dellufficio-postale-la-jeep-si-danno-alla-fuga-colpo-ventimila-euro">Sfondano l&#8217;ingresso dell&#8217;ufficio postale con la jeep e si danno alla fuga: colpo da ventimila Euro</a></li>
																			<li><a href="http://www.infoagrigento.it/55194-conferenza-fine-anno-del-sindaco-firetto-necessario-andare-avanti">Conferenza di fine anno del Sindaco Firetto: &#8220;Necessario andare avanti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55192-regione-maria-mattarella-segretario-generale">Regione: è Maria Mattarella il nuovo segretario generale</a></li>
																			<li><a href="http://www.infoagrigento.it/55162-bilancio-approvato-in-zona-cesarini-oggi-conferenza-stampa-del-sindaco-firetto">Bilancio approvato in &#8216;zona Cesarini&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55175-girava-citta-pur-esaurito-permesso-premio-dal-carcere-arrestato-favarese">Girava in città pur avendo esaurito il permesso premio dal carcere: arrestato favarese</a></li>
																			<li><a href="http://www.infoagrigento.it/55159-regione-si-dimesso-lassessore-vincenzo-figuccia">Regione: si è dimesso l&#8217;assessore Vincenzo Figuccia</a></li>
																			<li><a href="http://www.infoagrigento.it/55149-san-leone-fuoco-due-auto-viale-dei-giardini">San Leone: a fuoco due auto in viale dei Giardini</a></li>
																			<li><a href="http://www.infoagrigento.it/55151-fiamme-villetta-estiva-indagano-carabinieri">Fiamme in una villetta estiva, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/55139-meteo-cosa-ci-aspetta-nel-giorno-natale">Meteo: cosa ci aspetta nel giorno di Natale?</a></li>
																			<li><a href="http://www.infoagrigento.it/55142-eraclea-minoa-lallarme-mareamico-spiaggia-sparita">Eraclea Minoa, l&#8217;allarme di MareAmico: &#8220;Spiaggia sparita&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55130-traffico-stupefacenti-quattro-arresti-poche-ore-provincia-agrigento">Traffico di stupefacenti: quattro arresti in poche ore in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55124-revocate-le-misure-cautelari-fratelli-la-gaipa-chiesto-patteggiamento">Revocate le misure cautelari per i fratelli La Gaipa: chiesto patteggiamento</a></li>
																			<li><a href="http://www.infoagrigento.it/55134-serie-c-lira-alessi-danneggiati-dallarbitraggio">Serie C, l&#8217;ira di Alessi: &#8220;Danneggiati dall&#8217;arbitraggio&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55114-valle-dei-templi-affiorano-primi-gradini-del-teatro">Valle dei Templi: affiorano i primi gradini del teatro</a></li>
																			<li><a href="http://www.infoagrigento.it/55104-ricatta-la-sua-ex-minacciando-diffondere-foto-intime-arrestato-agrigentino">Ricatta la sua ex minacciando di diffondere foto intime: arrestato agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/55095-consorzio-universitario-agrigento-pietro-busetta-presidente">Consorzio Universitario di Agrigento: Pietro Busetta è il nuovo Presidente</a></li>
																			<li><a href="http://www.infoagrigento.it/55088-cattedrale-nuova-perizia-sul-colle-san-gerlando-inchiesta-omissioni-disastro-colposo">Cattedrale: nuova perizia sul colle di San Gerlando, inchiesta per omissioni e disastro colposo</a></li>
																			<li><a href="http://www.infoagrigento.it/55093-akragas-giavarini-nava-voleva-finanziare-la-squadra-miei-soldi">Akragas, Giavarini: &#8220;Nava voleva finanziare la squadra con i miei soldi&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55085-botti-illegali-pericolosi-operazione-natale-sicuro-dei-carabinieri-un-arresto">Botti illegali e pericolosi: operazione &#8216;Natale Sicuro&#8217; dei Carabinieri, un arresto</a></li>
																			<li><a href="http://www.infoagrigento.it/55074-ars-eletti-anche-due-vice-presidenti">ARS: eletti anche i due vice &#8211; presidenti</a></li>
																			<li><a href="http://www.infoagrigento.it/55062-massi-si-staccano-cadono-sulla-spiaggia-passi-dalla-scala-dei-turchi">Massi si staccano e cadono sulla spiaggia a pochi passi dalla Scala dei Turchi</a></li>
																			<li><a href="http://www.infoagrigento.it/55060-picchia-la-moglie-si-scaglia-poliziotti-arrestato-agrigentino">Picchia la moglie e si scaglia contro i poliziotti: arrestato agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/55048-gianfranco-micciche-eletto-presidente-dellars">Gianfranco Micciché eletto presidente dell&#8217;ARS</a></li>
																			<li><a href="http://www.infoagrigento.it/55046-spacciava-lo-sguardo-dei-carabinieri-arrestato-gestore-un-chiosco-piazza-vittorio-emanuele">Spacciava sotto lo sguardo dei Carabinieri: arrestato gestore di un chiosco di piazza Vittorio Emanuele</a></li>
																			<li><a href="http://www.infoagrigento.it/55052-la-differenziata-lincognita-dei-cestini">La differenziata e l&#8217;incognita dei cestini</a></li>
																			<li><a href="http://www.infoagrigento.it/55044-finisce-sui-binari-viene-travolto-un-treno-paura-un-automobilista">Finisce sui binari e viene travolto da un treno: paura per un automobilista</a></li>
																			<li><a href="http://www.infoagrigento.it/55024-polo-universitario-agrigento-sciacca-ribera-dicono-addio-al-consorzio">Polo Universitario di Agrigento, Sciacca e Ribera dicono addio al consorzio</a></li>
																			<li><a href="http://www.infoagrigento.it/55002-trovato-morto-un-senza-tetto-portici-piazzale-rosselli">Trovato morto un senza tetto sotto i portici di piazzale Rosselli</a></li>
																			<li><a href="http://www.infoagrigento.it/54999-sequenza-sismica-nel-canale-sicilia-scosse-avvertite-soprattutto-nel-ragusano">Sequenza sismica nel canale di Sicilia, scosse avvertite soprattutto nel ragusano</a></li>
																			<li><a href="http://www.infoagrigento.it/54997-scontro-frontale-via-empedocle-due-feriti">Scontro frontale in via Empedocle, due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/54993-viabilita-provinciale-via-libera-al-rifacimento-della-sp-17">Viabilità provinciale: via libera al rifacimento della SP 17</a></li>
																			<li><a href="http://www.infoagrigento.it/54978-blitz-nelle-campagne-ribera-manette-presunto-caporale">Blitz nelle campagne di Ribera: in manette presunto &#8216;caporale&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54976-violenta-rissa-via-atenea-carabinieri-costretti-ad-intervenire">Violenta rissa in via Atenea, Carabinieri costretti ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/54972-spari-lautomobile-un-poliziotto-ad-agrigento">Spari contro l&#8217;automobile di un poliziotto ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54960-ars-la-nuova-legislatura-aprira-battenti-giorno-15">ARS: la nuova legislatura aprirà i battenti giorno 15</a></li>
																			<li><a href="http://www.infoagrigento.it/54964-aree-di-stoccaggio-e-differenziata-mareamico-ordinanze-da-revocare">Aree di stoccaggio e differenziata, MareAmico: &#8220;Ordinanze da revocare&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54958-serie-c-nuova-sconfitta-lakragas">Serie C: nuova sconfitta per l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/54935-colpo-chiave-bulgara-via-atenea-svaligiata-abitazione">&#8216;Colpo&#8217; con chiave bulgara in via Atenea: svaligiata abitazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54933-scappa-figlio-averlo-sottratto-allex-moglie-momenti-paura-ad-agrigento">Scappa con il figlio dopo averlo sottratto all&#8217;ex moglie: momenti di paura ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54931-ricorso-respinto-dal-riesame-fabrizio-la-gaipa-rimane-ai-domiciliari">Ricorso respinto dal Riesame, Fabrizio La Gaipa rimane ai domiciliari</a></li>
																			<li><a href="http://www.infoagrigento.it/54917-matteo-renzi-ad-agrigento-visita-la-stanza-della-memoria">Matteo Renzi ad Agrigento visita la &#8216;stanza della memoria&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54915-primo-sbarco-fantasma-dicembre-60-approdano-torre-salsa">Primo &#8216;sbarco fantasma&#8217; di dicembre: in 60 approdano a Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54904-raccolta-porta-porta-lintervento-dellassessore-mimmo-fontana">Raccolta &#8216;porta a porta&#8217;: l&#8217;intervento dell&#8217;assessore Mimmo Fontana</a></li>
																			<li><a href="http://www.infoagrigento.it/54910-ferrovia-palermo-agrigento-ultimi-lavori-dellapertura-del-tratto-variante">Ferrovia Palermo &#8211; Agrigento: ultimi lavori prima dell&#8217;apertura del nuovo tratto in variante</a></li>
																			<li><a href="http://www.infoagrigento.it/54902-minorenne-va-escandescenza-crea-disordini-un-centro-daccoglienza">Minorenne va in escandescenza e crea disordini in un centro d&#8217;accoglienza</a></li>
																			<li><a href="http://www.infoagrigento.it/54899-differenziata-porta-porta-mareamico-san-leone-sommersa-dai-rifiuti">Differenziata &#8216;porta a porta&#8217;, Mareamico: &#8220;San Leone sommersa dai rifiuti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54896-siculiana-piazza-centro-daccoglienza">Siculiana in piazza contro il centro d&#8217;accoglienza</a></li>
																			<li><a href="http://www.infoagrigento.it/54888-blitz-antidroga-nelle-campagne-nove-le-misure-cautelari">Blitz antidroga nelle campagne: nove le misure cautelari</a></li>
																			<li><a href="http://www.infoagrigento.it/54893-blitz-antimafia-palermo-25-arresti-azzerate-cinque-famiglie-mafiose">Blitz antimafia a Palermo: 25 arresti, azzerate cinque famiglie mafiose</a></li>
																			<li><a href="http://www.infoagrigento.it/54883-akragas-interviene-lassostampa-lultimo-comunicato-marcello-giavarini">Akragas: interviene l&#8217;Assostampa dopo l&#8217;ultimo comunicato di Marcello Giavarini</a></li>
																			<li><a href="http://www.infoagrigento.it/54870-vicenda-la-gaipa-emerge-un-file-audio">Vicenda La Gaipa: emerge un nuovo file audio</a></li>
																			<li><a href="http://www.infoagrigento.it/54865-licata-tre-giorni-non-si-notizie-donna-ricerche-corso">Licata: da tre giorni non si hanno notizie di una donna, ricerche in corso</a></li>
																			<li><a href="http://www.infoagrigento.it/54853-rischio-dissesto-differenziata-prg-intervista-nuccia-palermo">Rischio dissesto, differenziata e PRG: intervista a Nuccia Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/54850-arriva-la-neve-monte-cammarata">Arriva la prima neve su Monte Cammarata</a></li>
																			<li><a href="http://www.infoagrigento.it/54837-quella-tromba-daria-dimenticata">Quella tromba d&#8217;aria dimenticata</a></li>
																			<li><a href="http://www.infoagrigento.it/54828-ex-province-governo-regionale-ricorso-limpugnativa-dello">Ex Province: il governo regionale fa ricorso contro l&#8217;impugnativa dello Stato</a></li>
																			<li><a href="http://www.infoagrigento.it/54831-coppia-spacciatori-arrestata-realmonte-usavano-auto-noleggio-evitare-controlli">Coppia di spacciatori arrestata a Realmonte: usavano auto a noleggio per evitare i controlli</a></li>
																			<li><a href="http://www.infoagrigento.it/54808-viadotto-petrusa-gennaio-la-gara-dappalto-lavori">Viadotto Petrusa: a gennaio la gara d&#8217;appalto per i lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/54798-niente-agrigentini-giunta-citta-nessuno-sta-piangendo">Niente agrigentini in giunta, in città nessuno sta piangendo</a></li>
																			<li><a href="http://www.infoagrigento.it/54784-regione-nomi-della-giunta-musumeci">Regione: ecco i nomi della giunta Musumeci</a></li>
																			<li><a href="http://www.infoagrigento.it/54770-processo-duty-free-assolto-marco-campione-pasquale-leto-condannato-per-abuso-dufficio">Processo Duty Free: assolto Marco Campione, Pasquale Leto condannato per abuso d&#8217;ufficio</a></li>
																			<li><a href="http://www.infoagrigento.it/54766-blitz-gorgoni-catania-16-arresti-ciclo-dei-rifiuti-nel-mirino">Blitz &#8216;Gorgòni&#8217; a Catania: 16 arresti, ciclo dei rifiuti nel mirino</a></li>
																			<li><a href="http://www.infoagrigento.it/54759-respinto-il-ricorso-delle-sorelle-picone-il-caso-delle-presunte-estorsioni-a-danno-di-disabili-torna-ai-pm">Respinto il ricorso delle sorelle Picone: il caso delle presunte estorsioni a danno di disabili torna ai PM</a></li>
																			<li><a href="http://www.infoagrigento.it/54730-aragona-crolla-uno-stabile-disabitato-paura-nel-centro-storico">Aragona: crolla uno stabile disabitato, paura nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/54728-porto-empedocle-escandescenza-commissariato-ed-casa-fermato-29enne">Porto Empedocle: in escandescenza in commissariato ed a casa, fermato 29enne</a></li>
																			<li><a href="http://www.infoagrigento.it/54724-raggiunto-colpi-fucile-muore-operaio-della-forestale">Raggiunto da alcuni colpi di fucile: muore operaio della Forestale</a></li>
																			<li><a href="http://www.infoagrigento.it/54715-rifiuti-fiamme-paura-via-degli-imperatori">Rifiuti in fiamme, paura in via Degli Imperatori</a></li>
																			<li><a href="http://www.infoagrigento.it/54712-serie-c-lakragas-esce-testa-alta-dal-massimino">Serie C: l&#8217;Akragas esce a testa alta dal Massimino</a></li>
																			<li><a href="http://www.infoagrigento.it/54703-giro-la-citta-anche-ristretto-ai-domiciliari-arrestato-32enne-favara">In giro per la città anche se ristretto ai domiciliari: arrestato 32enne di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/54687-hashish-droga-nelle-tasche-manette-ragazzo-25-anni">Hashish e droga nelle tasche: in manette ragazzo di 25 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54684-corpo-donna-licatese-ritrovato-senza-vita-catania">Corpo di una donna licatese ritrovato senza vita a Catania</a></li>
																			<li><a href="http://www.infoagrigento.it/54677-stop-al-progetto-delle-pale-eoliche-off-shore-licata-gela">Stop al progetto delle pale eoliche off shore tra Licata e Gela</a></li>
																			<li><a href="http://www.infoagrigento.it/54671-spaccio-droga-nel-centro-storico-manette-tre-ragazzi">Spaccio di droga nel centro storico: in manette tre ragazzi</a></li>
																			<li><a href="http://www.infoagrigento.it/54666-tentato-omicidio-nicotra-indagini-ad-svolta-gli-indagati">Tentato omicidio Nicotra: indagini ad una svolta, sono sei gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/54659-chiuso-unabitazione-un-debito-famiglia-800-euro-scatta-lintervento-dei-carabinieri">Chiuso in un&#8217;abitazione per un &#8216;debito di famiglia&#8217; di 800 Euro: scatta l&#8217;intervento dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54655-tragedia-maccalube-chieste-tre-condanne-altrettanti-imputati">Tragedia Maccalube: chieste tre condanne per altrettanti imputati</a></li>
																			<li><a href="http://www.infoagrigento.it/54652-fabrizio-la-gaipa-rimane-agli-arresti-domiciliari">Fabrizio La Gaipa rimane agli arresti domiciliari</a></li>
																			<li><a href="http://www.infoagrigento.it/54657-palermo-smantellata-cosca-santa-maria-gesu-27-arresti">Palermo: smantellata cosca di Santa Maria di Gesù, 27 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/54638-akragas-la-conferenza-stampa-alessi-pronto-cedere-ad-nuova-societa">Akragas, la conferenza stampa di Alessi: &#8220;Pronto a cedere ad una nuova società&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54632-proiettili-davanti-la-saracinesca-di-una-pizzeria-indagano-i-carabinieri">Proiettili davanti la saracinesca di una pizzeria, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54622-agrigento-differenziata-multe-e-difficolta-per-gli-utenti">Agrigento: differenziata, multe e difficoltà per gli utenti</a></li>
																			<li><a href="http://www.infoagrigento.it/54591-regione-nello-musumeci-si-insediato-alla-presidenza">Regione: Nello Musumeci si è insediato alla presidenza</a></li>
																			<li><a href="http://www.infoagrigento.it/54587-profondo-rosso-akragas-manita-subita-dalla-fidelis-andria">Profondo rosso Akragas: &#8216;manita&#8217; subita dalla Fidelis Andria</a></li>
																			<li><a href="http://www.infoagrigento.it/54589-caso-la-gaipa-fratelli-interrogati-dal-gip-zammuto">Caso La Gaipa: i fratelli interrogati dal GIP Zammuto</a></li>
																			<li><a href="http://www.infoagrigento.it/54580-iniziato-conversazione-mattina-gennaio">E&#8217; iniziato tutto con una conversazione durante una mattina di gennaio</a></li>
																			<li><a href="http://www.infoagrigento.it/54567-morto-toto-riina">E&#8217; morto Totò Riina</a></li>
																			<li><a href="http://www.infoagrigento.it/54570-disagi-cantieri-infiniti-governo-cerca-rassicurare-sulla-ss-121-lavori-finiti-2018">Tra disagi e cantieri infiniti, il governo cerca di rassicurare sulla SS 121: &#8220;Lavori finiti per il 2018&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54561-martirio-delle-mura-chiaramontane-degrado-pericolo-crolli">Il &#8216;martirio&#8217; delle mura chiaramontane, tra degrado e pericolo crolli</a></li>
																			<li><a href="http://www.infoagrigento.it/54553-presunzione-dinnocenza-questa-sconosciuta">Presunzione d&#8217;innocenza, questa sconosciuta</a></li>
																			<li><a href="http://www.infoagrigento.it/54548-inaugurati-nuovi-locali-del-pronto-soccorso">Inaugurati i nuovi locali del Pronto Soccorso</a></li>
																			<li><a href="http://www.infoagrigento.it/54543-arresto-la-gaipa-la-nota-del-procuratore-luigi-patronaggio">Arresto La Gaipa, la nota del Procuratore Luigi Patronaggio</a></li>
																			<li><a href="http://www.infoagrigento.it/54545-la-notizia-dellarresto-la-gaipa-rilievo-sulla-stampa-nazionale">La notizia dell&#8217;arresto di La Gaipa in rilievo sulla stampa nazionale</a></li>
																			<li><a href="http://www.infoagrigento.it/54536-agrigento-arrestato-limprenditore-fabrizio-la-gaipa">Agrigento: è stato arrestato l&#8217;imprenditore Fabrizio La Gaipa</a></li>
																			<li><a href="http://www.infoagrigento.it/54531-valle-non-finisce-stupire-riemerge-santuario-contrada-santanna">Una Valle che non finisce di stupire: &#8216;riemerge&#8217; il Santuario di contrada Sant&#8217;Anna</a></li>
																			<li><a href="http://www.infoagrigento.it/54521-ancora-scontro-sulla-movida-sabato-movimentato-ad-agrigento">E&#8217; ancora scontro sulla &#8216;movida&#8217;: sabato movimentato ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54519-ladri-villetta-rubano-oggetti-preziosi-ingente-bottino-trafugato">Ladri in una villetta rubano oggetti preziosi: ingente il bottino trafugato</a></li>
																			<li><a href="http://www.infoagrigento.it/54523-san-leone-demolito-vecchio-chiosco-della-terza-spiaggia-le-immagini-mareamico">San Leone: demolito il vecchio chiosco della &#8216;terza spiaggia&#8217;, le immagini di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/54469-vero-nemico-impresentabile-la-disuguaglianza-sociale">Il vero nemico &#8216;impresentabile&#8217; è la disuguaglianza sociale</a></li>
																			<li><a href="http://www.infoagrigento.it/54467-nuova-protesta-migranti-dentro-un-centro-daccoglienza-intervento-della-polizia">Nuova protesta di migranti dentro un centro d&#8217;accoglienza: intervento della Polizia</a></li>
																			<li><a href="http://www.infoagrigento.it/54465-nuova-bufera-sul-parlamento-neo-deputato-indagato-corruzione-elettorale">Nuova bufera sul nuovo parlamento: neo deputato indagato per corruzione elettorale</a></li>
																			<li><a href="http://www.infoagrigento.it/54463-racalmuto-emilio-messana-azzera-la-giunta-comunale">Racalmuto: Emilio Messana azzera la giunta comunale</a></li>
																			<li><a href="http://www.infoagrigento.it/54460-maltempo-agrigentino-sfiorato-dai-temporali-molti-danni-nel-ragusano">Maltempo: agrigentino sfiorato dai temporali, molti danni nel ragusano</a></li>
																			<li><a href="http://www.infoagrigento.it/54458-vizio-del-gioco-manda-guai-finanziari-famiglia-scoppia-la-lite-polizia-costretta-ad-intervenire">Il vizio del gioco manda in guai finanziari una famiglia: scoppia la lite, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/54453-palermo-nuova-vasta-operazione-antimafia-smantellata-cosca-borgo-vecchio">Palermo: nuova vasta operazione antimafia, smantellata cosca di Borgo Vecchio</a></li>
																			<li><a href="http://www.infoagrigento.it/54442-uccise-la-favarese-teresa-costanza-ed-fidanzato-pordenone-ergastolo-ruotolo">Uccise la favarese Teresa Costanza ed il fidanzato a Pordenone: ergastolo per Ruotolo</a></li>
																			<li><a href="http://www.infoagrigento.it/54436-regionali-inizia-la-settimana-del-post-voto">Regionali: inizia la settimana del &#8216;post &#8211; voto&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54433-bipolarismo-vede-la-sicilia-centro-destra-m5s-votato-le-nove-province">Il &#8216;nuovo bipolarismo&#8217; che vede la Sicilia tra centro &#8211; destra e M5S: ecco come hanno votato le nove province</a></li>
																			<li><a href="http://www.infoagrigento.it/54440-lha-visto-ad-agrigento-tornare-parlare-dellincidente-giuseppe-stefano">&#8216;Chi L&#8217;Ha Visto&#8217; ad Agrigento per tornare a parlare dell&#8217;incidente di Giuseppe Di Stefano</a></li>
																			<li><a href="http://www.infoagrigento.it/54438-akragas-notte-fonda-biancazzurri-la-societa-intanto-conferma-la-fiducia-napoli">Akragas: è notte fonda per i biancazzurri, la società intanto conferma la fiducia a Di Napoli</a></li>
																			<li><a href="http://www.infoagrigento.it/54365-regionali-2017-nello-musumeci-e-il-nuovo-presidente-il-m5s-primo-partito">Regionali 2017: Nello Musumeci è il nuovo presidente, il M5S primo partito</a></li>
																			<li><a href="http://www.infoagrigento.it/54395-regionali-2017-ecco-la-composizione-del-nuovo-parlamento">Regionali 2017: ecco la composizione del nuovo Parlamento</a></li>
																			<li><a href="http://www.infoagrigento.it/54423-vincenzo-fontana-michele-cimino-molti-big-agrigentini-sala-dercole">Da Vincenzo Fontana a Michele Cimino: molti &#8216;big&#8217; agrigentini fuori da Sala d&#8217;Ercole</a></li>
																			<li><a href="http://www.infoagrigento.it/54412-elezioni-sicilia-maio-m5s-domani-nostro-competitor-sara-non-votato">Elezioni Sicilia, Di Maio (M5S): &#8220;Da domani nostro competitor sarà chi non ha votato&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54380-regionali-2017-affluenza-definitiva-sotto-il-50">Regionali 2017: affluenza definitiva sotto il 50%</a></li>
																			<li><a href="http://www.infoagrigento.it/54372-voto-piu-nazionale-regionale-siciliani-alle-urne-mille-incognite-molta-diffidenza">Voto più nazionale che regionale: siciliani alle urne tra mille incognite e molta diffidenza</a></li>
																			<li><a href="http://www.infoagrigento.it/54377-regionali-2017-scatta-la-polemica-sullorario-dello-spoglio">Regionali 2017: scatta la polemica sull&#8217;orario dello spoglio</a></li>
																			<li><a href="http://www.infoagrigento.it/54368-serie-c-derby-amaro-lakragas-al-provinciale-vince-trapani">Serie C, derby amaro per l&#8217;Akragas: al Provinciale vince il Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/54352-agrigento-in-marcia-per-difendere-la-sua-cattedrale">Agrigento &#8216;in marcia&#8217; per difendere la sua Cattedrale</a></li>
																			<li><a href="http://www.infoagrigento.it/54349-fiume-magazzolo-inquinato-dall-olio-denuncia-mareamico-agrigento">&#8216;Fiume Magazzolo inquinato dall&#8217;olio&#8217;: denuncia di MareAmico Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54347-favorito-la-latitanza-maurizio-gati-arrestato-punta-raisi-favarese-salvatore-sciortino">Ha favorito la latitanza di Maurizio Di Gati: arrestato a Punta Raisi il favarese Salvatore Sciortino</a></li>
																			<li><a href="http://www.infoagrigento.it/54339-via-atenea-tunisino-tenta-furto-unenoteca-scatta-larresto-dei-carabinieri">Via Atenea: tunisino tenta furto in un&#8217;enoteca, scatta l&#8217;arresto dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54342-regionali-2017-tappa-agrigentina-luigi-maio">Regionali 2017: tappa agrigentina per Luigi Di Maio</a></li>
																			<li><a href="http://www.infoagrigento.it/54331-regionali-sicilia-la-storia-delle-ultime-tornate-elettorali">Regionali Sicilia: ecco la storia delle ultime tornate elettorali</a></li>
																			<li><a href="http://www.infoagrigento.it/54329-via-quartararo-al-russia-gate-riecco-joseph-mifsud">Da via Quartararo al &#8216;Russia Gate&#8217;: riecco Joseph Mifsud</a></li>
																			<li><a href="http://www.infoagrigento.it/54312-ente-parco-lassessorato-annulla-decreto-nomina-del-consiglio-amministrazione">Ente Parco: l&#8217;Assessorato annulla il decreto di nomina del consiglio di amministrazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54306-spaccio-droga-nellagrigentino-7-arresti-due-ragazze-14-anni-usate-staffette">Spaccio di droga nell&#8217;agrigentino: 7 arresti, due ragazze di 14 anni usate come &#8216;staffette&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54292-matteo-salvini-ad-agrigento-manca-la-normalita">Matteo Salvini ad Agrigento: &#8220;Serve lavorare per la normalità&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54287-sbarchi-fantasma-arriva-la-condanna-uno-scafista-tunisino">Sbarchi fantasma: arriva la prima condanna per uno scafista tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/54283-blitz-la-mafia-bagheria-carcere-anche-boss-voleva-uccidere-la-figlia">Blitz contro la mafia di Bagheria: in carcere anche il boss che voleva uccidere la figlia</a></li>
																			<li><a href="http://www.infoagrigento.it/54281-rapina-pieno-centro-allinterno-un-supermercato">Rapina in pieno centro all&#8217;interno di un supermercato</a></li>
																			<li><a href="http://www.infoagrigento.it/54279-fiamme-veranda-un-barbecue-paura-porto-empedocle">Fiamme in veranda durante un barbecue: paura a Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/54277-serie-c-niente-lakragas-derby-alla-sicula-leonzio">Serie C: niente da fare per l&#8217;Akragas, derby alla Sicula Leonzio</a></li>
																			<li><a href="http://www.infoagrigento.it/54275-cattedrale-rischio-crolli-venerdi-3-novembre-si-svolgera-marcia-sensibilizzazione">Cattedrale e rischio crolli: venerdì 3 novembre si svolgerà una marcia di sensibilizzazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54272-favara-non-ce-lha-fatta-giovane-coinvolto-nellincidente-stradale-lunedi">Favara: non ce l&#8217;ha fatta il giovane coinvolto nell&#8217;incidente stradale di lunedì</a></li>
																			<li><a href="http://www.infoagrigento.it/54263-bilancio-dissesto-porto-empedocle-conferenza-stampa-ida-carmina">Bilancio e dissesto a Porto Empedocle: conferenza stampa di Ida Carmina</a></li>
																			<li><a href="http://www.infoagrigento.it/54255-accerchiata-scippata-via-cimarra-paura-ragazza-agrigentina">Accerchiata e scippata in via Cimarra: paura per una ragazza agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/54257-perche-prendersela-tifosi-dellakragas">Perchè prendersela con i tifosi dell&#8217;Akragas?</a></li>
																			<li><a href="http://www.infoagrigento.it/54252-akragas-tifosi-protestano-via-atenea-traditi-tutti-adesso-vogliamo-lesseneto">Akragas, i tifosi protestano in via Atenea: &#8220;Traditi da tutti, adesso vogliamo l&#8217;Esseneto&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54248-firetto-citato-dalla-corte-dei-conti-quali-le-eventuali-conseguenze-politiche">Firetto citato dalla Corte dei Conti: quali le eventuali conseguenze politiche?</a></li>
																			<li><a href="http://www.infoagrigento.it/54245-akragas-cordata-svizzera-rilevare-la-societa">Akragas: una cordata svizzera potrebbe rilevare la società</a></li>
																			<li><a href="http://www.infoagrigento.it/54240-porto-empedocle-sciopero-dei-netturbini-mancati-pagamenti">Porto Empedocle: nuovo sciopero dei netturbini per i mancati pagamenti</a></li>
																			<li><a href="http://www.infoagrigento.it/54227-zona-industriale-fuoco-deposito-della-seap-evacuato-lipia-fermi">Zona industriale: spento l&#8217;incendio presso il capannone Seap, situazione sotto controllo</a></li>
																			<li><a href="http://www.infoagrigento.it/54225-furto-diecimila-euro-al-villaggio-mose-ladri-entrano-casa-dal-balcone">Furto da diecimila Euro al Villaggio Mosè: ladri entrano in casa dal balcone</a></li>
																			<li><a href="http://www.infoagrigento.it/54223-omicidio-salvatore-catalano-arrestato-un-sospettato">Omicidio di Salvatore Catalano: arrestato un sospettato</a></li>
																			<li><a href="http://www.infoagrigento.it/54221-pizzicati-sulla-a29-denunciati-due-agrigentini-possesso-droga">&#8216;Pizzicati&#8217; sulla A29: denunciati due agrigentini per possesso di droga</a></li>
																			<li><a href="http://www.infoagrigento.it/54219-chiedono-ospitati-altra-struttura-distruggono-centro-daccoglienza-arrestati-due-gambiani">Chiedono di essere ospitati in altra struttura e distruggono il centro d&#8217;accoglienza: arrestati due gambiani</a></li>
																			<li><a href="http://www.infoagrigento.it/54214-serie-c-ko-akragas-la-juve-stabia">Serie C: ko Akragas contro la Juve Stabia</a></li>
																			<li><a href="http://www.infoagrigento.it/54210-traffico-gasolio-trafugato-dalla-libia-arrestato-lampedusa-ex-calciatore-maltese">Traffico di gasolio trafugato dalla Libia: arrestato a Lampedusa ex calciatore maltese</a></li>
																			<li><a href="http://www.infoagrigento.it/54202-ennesimo-furto-oro-rosso-banda-ladri-rame-sperona-auto-dei-carabinieri">Ennesimo furto di &#8216;oro rosso&#8217;: banda di ladri di rame sperona auto dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54196-cattolica-eraclea-svolta-nellomicidio-giuseppe-miceli">Cattolica Eraclea: svolta nelle indagini per l&#8217;omicidio di Giuseppe Miceli</a></li>
																			<li><a href="http://www.infoagrigento.it/54193-differenziata-porta-porta-difficolta-conferimento-dellumido">Differenziata &#8216;porta a porta&#8217;: difficoltà per il conferimento dell&#8217;umido</a></li>
																			<li><a href="http://www.infoagrigento.it/54187-migranti-pieno-centro-citta-nel-cuore-della-notte-lungo-presidio-polizia-carabinieri">Migranti in pieno centro città nel cuore della notte: lungo presidio di Polizia e Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54185-fontanelle-auto-fiamme-piazza-amagione">Fontanelle: auto in fiamme in piazza Amagione</a></li>
																			<li><a href="http://www.infoagrigento.it/54180-cammarata-san-giovanni-gemini-verso-la-fusione">Cammarata e San Giovanni Gemini verso la fusione?</a></li>
																			<li><a href="http://www.infoagrigento.it/54178-valle-dei-templi-riprendono-gli-scavi-presso-larea-del-teatro-antico">Valle dei Templi: riprendono gli scavi presso l&#8217;area del teatro antico</a></li>
																			<li><a href="http://www.infoagrigento.it/54174-immigrazione-tradito-un-selfie-lo-scafista-dello-sbarco-torre-salsa">Immigrazione: tradito da un selfie lo scafista dello sbarco di Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54151-non-si-chiudere-la-campagna-elettorale">Non si potrebbe chiudere qui la campagna elettorale?</a></li>
																			<li><a href="http://www.infoagrigento.it/54160-viale-della-vittoria-bottiglie-nuovamente-lanciate-dal-belvedere-verso-la-via-crispi">Viale della Vittoria, bottiglie nuovamente lanciate dal belvedere verso la via Crispi</a></li>
																			<li><a href="http://www.infoagrigento.it/54170-scosse-in-sicilia-occidentale-punto-della-situazione">Altre scosse in Sicilia occidentale: il punto della situazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54168-villaggio-mose-due-donne-investite-via-dei-fiumi">Villaggio Mosè: due donne investite in via dei Fiumi</a></li>
																			<li><a href="http://www.infoagrigento.it/54145-impugnata-anche-lultima-riforma-delle-ex-province-rischio-paralisi">Impugnata anche l&#8217;ultima riforma delle ex province: rischio paralisi</a></li>
																			<li><a href="http://www.infoagrigento.it/54142-serie-c-lakragas-agguanta-un-ottimo-pareggio-lecce">Serie C: l&#8217;Akragas agguanta un ottimo pareggio a Lecce</a></li>
																			<li><a href="http://www.infoagrigento.it/54129-immigrazione-150-sub-sahariani-approdati-al-porto-porto-empedocle">Immigrazione: 150 sub sahariani approdati al porto di Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/54127-si-ribalta-trattore-ara-la-terra-muore-narese-58-anni">Si ribalta con il trattore mentre ara la terra: muore narese di 58 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54104-palma-di-montechiaro-abusivismo-il-sindaco-castellino-indagato-per-falso-ideologico">Palma di Montechiaro, abusivismo: il Sindaco Castellino indagato per falso ideologico</a></li>
																			<li><a href="http://www.infoagrigento.it/54113-palma-montechiaro-castellino-sorpreso-delli-ndagine">Palma di Montechiaro, Castellino: &#8220;Sorpreso dell&#8217;indagine&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54102-demolizioni-case-abusive-aggiudicata-la-gara-lavori-licata">Demolizioni case abusive: aggiudicata la gara per i lavori a Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/54097-porto-empedocle-botta-risposta-non-aiuta-nessuno">Porto Empedocle: il botta e risposta che non aiuta nessuno</a></li>
																			<li><a href="http://www.infoagrigento.it/54079-incidente-diga-furore-mercoledi-funerali-delle-due-vittime">Incidente diga Furore: rabbia e commozione a Naro per i funerali delle vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/54091-sbarchi-fantasma-minniti-raddoppiati-gli-approdi-dalla-tunisia-rafforzate-rotte-gia-esistenti">Sbarchi Fantasma, Minniti: &#8220;Raddoppiati gli approdi dalla Tunisia, rafforzate rotte già esistenti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54076-sbarco-fantasma-gommone-approda-torre-salsa">Nuovo sbarco fantasma: gommone approda a Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54065-incidente-diga-furore-due-gli-indagati">Incidente diga Furore: sono due gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/54047-incidente-in-una-piattaforma-della-diga-furore-morti-due-operai">Incidente sul lavoro: morti due operai in una piattaforma della diga Furore</a></li>
																			<li><a href="http://www.infoagrigento.it/54062-incidente-diga-furore-sara-lutto-cittadino-naro-favara">Incidente diga Furore: sarà lutto cittadino a Naro e Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/54059-due-incidenti-auto-coinvolte-traffico-tilt-nella-ss-189-nel-ss-115">Due incidenti con sei auto coinvolte: traffico in tilt sulle statali 189 e 115</a></li>
																			<li><a href="http://www.infoagrigento.it/54044-palermo-shock-lomicidio-avvenuto-allarenella">Palermo sotto shock per l&#8217;omicidio avvenuto all&#8217;Arenella</a></li>
																			<li><a href="http://www.infoagrigento.it/54042-incidente-nelle-campagne-muxarello-ferita-ragazza-20-anni">Incidente nelle campagne di Muxarello, ferita una ragazza di 20 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54020-nuovi-raid-vandalici-citta-presi-mira-dissuasori-piazza-pirandello">Nuovi &#8216;raid vandalici&#8217; in città: presi di mira i dissuasori di piazza Pirandello</a></li>
																			<li><a href="http://www.infoagrigento.it/54017-inaugurata-la-stanza-memoria-rosario-livatino">Inaugurata la stanza in memoria di Rosario Livatino</a></li>
																			<li><a href="http://www.infoagrigento.it/54014-serie-c-akragas-beffata-nel-finale-bisceglie-finisce-2-2">Serie C: Akragas beffata nel finale, con il Bisceglie finisce 2 &#8211; 2</a></li>
																			<li><a href="http://www.infoagrigento.it/54000-regionali-2017-nomi-tutti-candidati-allars-provincia-agrigento">Regionali 2017: i nomi di tutti i candidati all&#8217;ARS in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54011-eurowings-vuole-investire-birgi-maratona-social-salvare-laeroporto-trapani">EuroWings vuole investire su Birgi: &#8216;maratona social&#8217; per salvare l&#8217;aeroporto di Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/53987-treno-agrigento-palermo-ancora-nel-mirino-60-tunisini-invadono-convoglio">Treno Agrigento &#8211; Palermo ancora nel mirino: 60 tunisini invadono il convoglio</a></li>
																			<li><a href="http://www.infoagrigento.it/53984-porto-empedocle-continua-lemergenza-rifiuti-la-replica-del-sindaco">Porto Empedocle: continua l&#8217;emergenza rifiuti, la replica del Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/53980-regionali-2017-occhi-puntati-sulle-liste-lars-agrigento-eleggera-deputati">Regionali 2017, occhi puntati sulle liste per l&#8217;ARS: Agrigento eleggerà sei deputati</a></li>
																			<li><a href="http://www.infoagrigento.it/53977-sbarco-fantasma-ad-agrigento-migranti-approdano-punta-bianca">Nuovo sbarco fantasma ad Agrigento: migranti approdano a Punta Bianca</a></li>
																			<li><a href="http://www.infoagrigento.it/53975-nuovi-furti-negli-appartamenti-svaligiate-due-villette-ad-agrigento">Nuovi furti negli appartamenti: svaligiate due villette ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53963-allerta-maltempo-colpita-maggiormente-la-sicilia-orientale">Allerta maltempo, colpita maggiormente la Sicilia orientale</a></li>
																			<li><a href="http://www.infoagrigento.it/53960-porto-empedocle-terzo-giorno-sciopero-dei-netturbini">Porto Empedocle: terzo giorno di sciopero dei netturbini</a></li>
																			<li><a href="http://www.infoagrigento.it/53957-serie-c-akragas-sconfitta-catanzaro">Serie C, Akragas sconfitta a Catanzaro</a></li>
																			<li><a href="http://www.infoagrigento.it/53947-raccolta-differenziata-ad-agrigento-lunedi-via-al-porta-porta-commercianti">Raccolta differenziata ad Agrigento: da lunedì il via al &#8216;porta a porta&#8217; per i commercianti</a></li>
																			<li><a href="http://www.infoagrigento.it/53945-sara-lutto-cittadino-ragazzo-morto-nellincidente-sabato">Sarà lutto cittadino per il ragazzo morto nell&#8217;incidente di sabato</a></li>
																			<li><a href="http://www.infoagrigento.it/53931-nuova-ondata-sbarchi-fantasma-nellagrigentino-soccorsa-anche-imbarcazione-difficolta">Nuova ondata di sbarchi fantasma nell&#8217;agrigentino: soccorsa anche imbarcazione in difficoltà</a></li>
																			<li><a href="http://www.infoagrigento.it/53933-week-end-segnato-gravi-incidenti-stradali-nellagrigentino">Week end segnato da gravi incidenti stradali nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/53924-incidente-lungo-via-passeggiata-archeologica-morto-un-ragazzo-ferita-coetanea">Incidente lungo via Passeggiata Archeologica: morto un ragazzo, ferita una coetanea</a></li>
																			<li><a href="http://www.infoagrigento.it/53919-licata-ritrovato-ordigno-della-seconda-guerra-mondiale">Licata: ritrovato ordigno della seconda guerra mondiale</a></li>
																			<li><a href="http://www.infoagrigento.it/53912-tensione-alla-stazione-centrale-quaranta-tunisini-senza-biglietto-occupano-treno-mezzora">Tensione alla stazione centrale: quaranta tunisini senza biglietto occupano il treno per mezzora</a></li>
																			<li><a href="http://www.infoagrigento.it/53914-serie-c-niente-lakragas-al-siracusa-derby">Serie C, niente da fare per l&#8217;Akragas: al Siracusa il derby</a></li>
																			<li><a href="http://www.infoagrigento.it/53905-favara-sindaco-anna-alba-scrive-al-prefetto-al-comune-si-rischia-la-paralisi">Favara, il Sindaco Anna Alba scrive al Prefetto: &#8220;Al Comune si rischia la paralisi&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/53903-sbarchi-fantasma-al-via-processo-direttissima-uno-scafista-tunisino">Sbarchi fantasma, al via processo per direttissima per uno scafista tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/53900-regionali-2017-cambiano-possibile-assessore-grillino-alla-rinuncia-sgarbi-le-ultime-novita">Regionali 2017: da Cambiano possibile assessore grillino alla rinuncia di Sgarbi, le ultime novità</a></li>
																			<li><a href="http://www.infoagrigento.it/53897-siracusa-flagellata-dal-maltempo-crolli-ed-allagamenti-anche-ad-ortigia">Siracusa flagellata dal maltempo: crolli ed allagamenti anche ad Ortigia</a></li>
																			<li><a href="http://www.infoagrigento.it/53887-si-insediato-comandante-provinciale-dei-carabinieri">Si è insediato il nuovo comandante provinciale dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/53880-sbarchi-fantasma-provincia-di-agrigento-ancora-nel-mirino-degli-scafisti">Sbarchi fantasma, provincia di Agrigento ancora nel mirino degli scafisti</a></li>
																			<li><a href="http://www.infoagrigento.it/53877-stadio-esseneto-senza-impianto-illuminazione-firetto-farlo-anche-comune">Stadio Esseneto senza impianto di illuminazione, Firetto: &#8220;Potrebbe farlo anche il comune&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/53874-serie-c-akragas-deferita-potrebbero-arrivare-punti-penalizzazione">Serie C, Akragas deferita: potrebbero arrivare punti di penalizzazione</a></li>
																			<li><a href="http://www.infoagrigento.it/53872-aggressione-via-cicerone-preso-ragazzo-autore-del-gesto">Aggressione in via Cicerone, preso il ragazzo autore del gesto</a></li>
																			<li><a href="http://www.infoagrigento.it/53867-armi-munizioni-allinterno-un-casolare-blitz-dei-carabinieri-un-arresto">Armi e munizioni all&#8217;interno di un casolare: blitz dei Carabinieri, un arresto</a></li>
																			<li><a href="http://www.infoagrigento.it/53856-immigrazione-23-migranti-rintracciati-gli-sbarchi-siculiana-ed-agrigento">Immigrazione: sono 23 i migranti rintracciati dopo gli sbarchi tra Siculiana ed Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53854-fiamme-nel-reparto-detenuti-presso-san-giovanni-dio-indagini-corso">Fiamme nel reparto per i detenuti presso il San Giovanni di Dio, indagini in corso</a></li>
																			<li><a href="http://www.infoagrigento.it/53840-aperto-tratto-della-ss-640-canicatti-serradifalco">Aperto il nuovo tratto della SS 640 tra Canicattì e Serradifalco</a></li>
																			<li><a href="http://www.infoagrigento.it/53824-regionali-2017-le-ultime-indicazioni-date-dai-sondaggi">Regionali 2017: ecco le ultime indicazioni date dai sondaggi</a></li>
																			<li><a href="http://www.infoagrigento.it/53822-domenica-allinsegna-dei-temporali-anche-ad-agrigento">Domenica all&#8217;insegna dei temporali anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53804-emergenza-immigrazione-quasi-200-i-migranti-sbarcati-nelle-ultime-ore">Emergenza immigrazione, quasi 200 i migranti sbarcati nelle ultime ore</a></li>
																			<li><a href="http://www.infoagrigento.it/53818-serie-c-lakragas-concede-bis-caserta">Serie C: l&#8217;Akragas concede il bis a Caserta</a></li>
																			<li><a href="http://www.infoagrigento.it/53797-licata-minacce-morte-al-commissario-maria-grazia-brandara">Licata: minacce di morte al commissario Maria Grazia Brandara</a></li>
																			<li><a href="http://www.infoagrigento.it/53799-lavori-ancora-rilento-indagine-anas-sulla-palermo-agrigento-disagi-evidenti-pendolari">Lavori ancora a rilento: indagine ANAS sulla Palermo &#8211; Agrigento, disagi evidenti per pendolari</a></li>
																			<li><a href="http://www.infoagrigento.it/53777-ricordato-rosario-livatino-27-anni-dalla-sua-uccisione">Ricordato Rosario Livatino a 27 anni dalla sua uccisione</a></li>
																			<li><a href="http://www.infoagrigento.it/53775-via-cicerone-commerciante-aggredito-malmenato-caccia-al-responsabile">Via Cicerone: commerciante aggredito e malmenato, caccia al responsabile</a></li>
																			<li><a href="http://www.infoagrigento.it/53770-due-vasti-incendi-sud-agrigento-intervenuti-anche-canadair">Due vasti incendi a sud di Agrigento: intervenuti anche i canadair</a></li>
																			<li><a href="http://www.infoagrigento.it/53762-tangenti-ed-appalti-condannato-lagrigentino-dario-lo-bosco-ex-presidente-rfi">Tangenti ed appalti: condannato l&#8217;agrigentino Dario Lo Bosco, ex presidente RFI</a></li>
																			<li><a href="http://www.infoagrigento.it/53757-ancora-furti-rame-agrigento-favara-diverse-famiglie-senza-luce">Ancora furti di rame tra Agrigento e Favara: diverse famiglie senza luce</a></li>
																			<li><a href="http://www.infoagrigento.it/53750-regionali-2017-tribunale-sospende-esito-regionarie-m5s-cancelleri-resta-candidato">Regionali 2017: Tribunale sospende esito &#8216;regionarie&#8217; M5S, ma Cancelleri resta candidato</a></li>
																			<li><a href="http://www.infoagrigento.it/53742-immigrazione-121-sbarcano-porto-empedocle-arrestati-cinque-scafisti">Immigrazione: in 121 sbarcano a Porto Empedocle, arrestati cinque scafisti</a></li>
																			<li><a href="http://www.infoagrigento.it/53737-pietro-grasso-al-teatro-pirandello-presenta-suo-ultimo-libro">Pietro Grasso al Teatro Pirandello presenta il suo ultimo libro</a></li>
																			<li><a href="http://www.infoagrigento.it/53735-canicatti-accoltellato-giovane-egiziano-fermati-due-connazionali">Canicattì: accoltellato giovane egiziano, fermati due connazionali</a></li>
																			<li><a href="http://www.infoagrigento.it/53716-spara-per-errore-ad-un-amico-durante-battuta-di-caccia-tragedia-nel-palermitano">Spara per errore ad un amico durante battuta di caccia, tragedia nel palermitano</a></li>
																			<li><a href="http://www.infoagrigento.it/53711-emergenza-furti-rame-nel-fine-settimana-disagi-diversi-quartieri-agrigento">Emergenza furti di rame nel fine settimana: disagi in diversi quartieri di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53713-ferito-incidente-sulla-ss-640-via-miglioramento-le-condizioni-la-mendola">Ferito in incidente sulla SS 640, sono in via di miglioramento le condizioni di La Mendola</a></li>
																			<li><a href="http://www.infoagrigento.it/53701-lampedusa-martello-isola-al-collasso-intervengano-le-istituzioni">Lampedusa: fine settimana tra polemiche e &#8216;questione hotspot&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/53695-serie-c-primo-trionfo-stagionale-akragas">Serie C: primo trionfo stagionale per l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/53681-porto-empedocle-finanzieri-intercettano-barcone-90-migranti-bordo">Porto Empedocle: finanzieri intercettano barcone con 90 migranti a bordo</a></li>
																			<li><a href="http://www.infoagrigento.it/53686-processo-duty-free-chieste-otto-condanne">Processo &#8216;Duty Free&#8217;: chieste otto condanne</a></li>
																			<li><a href="http://www.infoagrigento.it/53667-sbarchi-fantasma-barcone-approdato-punta-grande-fermati-20-tunisini">&#8216;Sbarchi Fantasma&#8217;, barcone approdato a Punta Grande: fermati 20 tunisini</a></li>
																			<li><a href="http://www.infoagrigento.it/53665-colpo-alla-stidda-14-arresti-vittoria">Colpo alla Stidda, 14 arresti a Vittoria</a></li>
																			<li><a href="http://www.infoagrigento.it/53663-ss-640-auto-rotonda-un-ferito">SS 640: auto contro rotonda, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/53631-devi-consegnare-i-soldi-se-vuoi-continuare-a-lavorare-i-dettagli-delloperazione-di-mercoledi">&#8216;Devi consegnare i soldi se vuoi continuare a lavorare&#8217;: i dettagli dell&#8217;operazione di mercoledì</a></li>
																			<li><a href="http://www.infoagrigento.it/53661-akragas-niente-deroga-allesseneto-biancazzurri-lontani-agrigento">Akragas: niente deroga all&#8217;Esseneto, biancazzurri lontani da Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53658-cua-accolto-ricorso-al-cga-decreto-regionale-fissava-nuovi-paletti-cda">CUA: accolto ricorso al CGA contro il decreto regionale che fissava nuovi paletti per il CDA</a></li>
																			<li><a href="http://www.infoagrigento.it/53646-ss-640-25-settembre-aperti-9-km-del-tratto-nisseno">SS 640: il 25 settembre aperti 9 km del tratto nisseno</a></li>
																			<li><a href="http://www.infoagrigento.it/53624-una-nuova-grafica-con-agrigento-sempre-nel-mirino">Una nuova grafica con Agrigento sempre nel mirino</a></li>
																			<li><a href="http://www.infoagrigento.it/53619-san-leone-litigi-per-motivi-di-gelosia-polizia-costretta-ad-intervenire">San Leone: litigi per motivi di gelosia, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/53550-maltempo-attese-perturbazioni-durante-la-notte-anche-ad-agrigento">Maltempo: notte di pioggia ad Agrigento, danni nel palermitano</a></li>
																			<li><a href="http://www.infoagrigento.it/53537-viabilita-chiusa-provvisoriamente-bretella-di-piazza-rosselli-disagi-nella-zona-nord">Viabilità: chiusa provvisoriamente bretella di piazza Rosselli, disagi nella zona nord</a></li>
																			<li><a href="http://www.infoagrigento.it/53534-e-morto-giovanni-bivona">E&#8217; morto Giovanni Bivona</a></li>
																			<li><a href="http://www.infoagrigento.it/59075-porto-empedocle-viabilita-sicurezza-interrogazione-del-consigliere-todaro">Porto Empedocle, viabilità e sicurezza: interrogazione del consigliere Todaro</a></li>
																			<li><a href="http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte">La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte</a></li>
																			<li><a href="http://www.infoagrigento.it/59070-lutto-nel-mondo-del-giornalismo-morta-la-madre-del-collega-calogero-montana-lampo">Lutto nel mondo del giornalismo, è morta la madre del collega Calogero Montana Lampo</a></li>
																</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
					</div>
		</header>
<div id="page-content" class="page-wrapper">
	<div class="zm-section single-post-wrap bg-white ptb-70 xs-pt-30">
		<div class="container">
			<div class="row">
								<div class="col-xs-12 col-sm-12 col-md-8  col-lg-8 col-lg-8 columns">
					<div class="row">
						<!-- Start single post image formate-->
						
							<div class="col-md-12">
		<article id="post-59072" class="post-59072 post type-post status-publish format-standard has-post-thumbnail hentry category-c21-cultura-e-societ zm-post-lay-a">

			<div class="zm-post-header post-header-pading">
				<h2 class="zm-post-title h2">La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte</h2>
				<div class="zm-post-meta">
					<div class="row">
						<div class="col-xs-2 col-md-1" style="padding: 0">
							<img src="http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=128&d=mm&r=g">
						</div>
						<div class="col-xs-10 col-md-11">
							<div style="padding-top: 8px">
								<a href="http://www.infoagrigento.it/author/admin" class="zm-author"><strong>Redazione</strong></a> <br />
								<a href="http://www.infoagrigento.it/date/2018/08/22" class="zm-date">22 agosto 2018</a>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="zm-post-content">
				La Compagnia Nino Martoglio  approda al Teatro Costabianca di Realmonte Domenica 26 Agosto alle ore 21.30 (<a href="#post-59072-content">scorri per leggere il resto</a>)
			</div>

							<div class="zm-post-thumb" style="padding-top: 30px;">
					<img width="2896" height="4096" src="http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n.jpg" class="attachment-zmagazine-single-post-thumb size-zmagazine-single-post-thumb wp-post-image" alt="La commedia de Il Segreto del Principe di Casadoro al Costabianca di Realmonte" srcset="http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n.jpg 2896w, http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n-212x300.jpg 212w, http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n-768x1086.jpg 768w, http://www.infoagrigento.it/wp-content/uploads/2018/08/34202930_10216086998677253_2177470684458909696_n-724x1024.jpg 724w" sizes="(max-width: 2896px) 100vw, 2896px" />				</div>
			
			<div class="zm-post-content" id="post-59072-content" style="padding-top: 30px;">
				<p class="ox-1c99b0daf2-MsoNormal">Dopo essersi esibiti in diversi comuni della Sicilia, la Compagnia Nino Martoglio  approda al Teatro Costabianca di Realmonte Domenica 26 Agosto alle ore 21.30 con la commedia brillante in due atti &#8220;Il Segreto del Principe di Casadoro&#8221; di Aristotele Cuffaro.</p>
<p class="ox-1c99b0daf2-MsoNormal"><b>Trama</b></p>
<p class="ox-1c99b0daf2-MsoNormal">Del principe andato in guerra  non si hanno più notizie. La sua fidanzata in sua assenza  instaura una relazione d’ amore con il cugino  Sindaco di Solasicca.  Dopo 5 anni,  inaspettatamente, il principe ritorna dalla guerra ed i familiari fanno di tutto per avere rivelato il luogo dove si trova il brillantino lasciato in eredità dal nonno per poterlo scambiane in denaro per la costruzione di una scuola a Solasicca.</p>
			</div>

						<div class="entry-meta-small clearfix ptb-40 mtb-40 border-top border-bottom">
				<div class="row">
					<div class="col-md-8">
											</div>
					<div class="col-md-4">
								<div class="share-social-link pull-right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte"><i class="fa fa-2x fa-facebook"></i></a>
			<a href="https://twitter.com/intent/tweet?text=La%20commedia%20de%20Il%20Segreto%20del%20Principe%20di%20Casadoro%20al%20Costabianca%20di%20Realmonte&#038;url=http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte&#038;via=Crunchify"><i class="fa fa-2x fa-twitter"></i></a>
			<a href="https://plus.google.com/share?url=http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte"><i class="fa fa-2x fa-google-plus"></i></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte"><i class="fa fa-2x fa-linkedin"></i></a>
			<a href="http://pinterest.com/pin/create/button/?url=http://www.infoagrigento.it/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte"><i class="fa fa-2x fa-pinterest"></i></a>
		</div>
							</div>
				</div>
			</div>
				<div class="administrator-info clearfix">
		<div class="administrator-avatar">
			<a href="http://www.infoagrigento.it/author/admin">
				<img alt='' src='http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=151&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=302&amp;d=mm&amp;r=g 2x' class='avatar avatar-151 photo' height='151' width='151' />			</a>
		</div>
		<div class="administrator-description">
			<h4 class="post-title"><a href="http://www.infoagrigento.it/author/admin">Redazione</a></h4>
			<p>
				InfoAgrigento WebGiornale è una testata giornalistica nata del 2008, con ambito di interesse geografico legato alla provincia di Agrigento ed al contesto dell'informazione siciliana.			</p>
			<div class="share-social-link">
				<a href=""><i class="fa fa-facebook"></i></a>
				<a href=""><i class="fa fa-twitter"></i></a>
				<a href=""><i class="fa fa-google-plus"></i></a>
				<a href=""><i class="fa fa fa-linkedin"></i></a>
			</div>
		</div>
	</div>
		</article>
	</div>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<nav class="zm-pagination ptb-40 mtb-40 text-center border-bottom border-top">
				<ul class="page-numbers clearfix">
											<li class=" pull-left"><span class="prev page-numbers"><a href="http://www.infoagrigento.it/59054-universita-ad-agrigento-abbandono-calo-iscritti-10-anni" rel="prev">Indietro</a></span></li>
																<li class=" pull-right"><span class="next page-numbers"></span></li>
									</ul>
			</nav>
		</div>
								<!-- End single post image formate -->
						
						<!--Start Similar post -->
						

	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<aside class="zm-post-lay-a2-area">
			<div class="post-title">
				<h2 class="h6 inline-block">Similar Posts</h2>
			</div>
			<div class="row">
				<div class="zm-posts clearfix">
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/59075-porto-empedocle-viabilita-sicurezza-interrogazione-del-consigliere-todaro">
											<img width="123" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2017/05/IMG-20170131-WA0020-1-e1518692460139.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Porto Empedocle, viabilità e sicurezza: interrogazione del consigliere Todaro" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/59075-porto-empedocle-viabilita-sicurezza-interrogazione-del-consigliere-todaro">Porto Empedocle, viabilità e sicurezza: interrogazione del consigliere Todaro</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">22 agosto 2018</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/59070-lutto-nel-mondo-del-giornalismo-morta-la-madre-del-collega-calogero-montana-lampo">
											<img width="180" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2009/06/lutto.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Lutto nel mondo del giornalismo, è morta la madre del collega Calogero Montana Lampo" srcset="http://www.infoagrigento.it/wp-content/uploads/2009/06/lutto.jpg 550w, http://www.infoagrigento.it/wp-content/uploads/2009/06/lutto-300x199.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/59070-lutto-nel-mondo-del-giornalismo-morta-la-madre-del-collega-calogero-montana-lampo">Lutto nel mondo del giornalismo, è morta la madre del collega Calogero Montana Lampo</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">22 agosto 2018</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/59067-caso-gessica-lattuca-sulle-tv-nazionali">
											<img width="213" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2018/08/gessica-lattuca-studio-aperto.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Il caso di Gessica Lattuca sulle tv nazionali" srcset="http://www.infoagrigento.it/wp-content/uploads/2018/08/gessica-lattuca-studio-aperto.jpg 804w, http://www.infoagrigento.it/wp-content/uploads/2018/08/gessica-lattuca-studio-aperto-300x169.jpg 300w, http://www.infoagrigento.it/wp-content/uploads/2018/08/gessica-lattuca-studio-aperto-768x432.jpg 768w" sizes="(max-width: 213px) 100vw, 213px" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/59067-caso-gessica-lattuca-sulle-tv-nazionali">Il caso di Gessica Lattuca sulle tv nazionali</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">22 agosto 2018</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
									</div>
			</div>
		</aside>
	</div>
						<!-- End similar post -->
						<!-- Start Comment box  -->
							<!-- End Comment box  -->
	<!-- Start comment form -->
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<div class="comment-form-area">
			<div class="form-wrap">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/59072-la-commedia-de-segreto-del-principe-casadoro-al-costabianca-realmonte#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="http://www.infoagrigento.it/wp-comments-post.php" method="post" id="commentform" class="contact-form" novalidate>
				<p class="comment-notes">Il tuo indirizzo email non sarà pubblicato.  </p><div class="single-input">
												<textarea rows="4" id="comment" placeholder="Commenta"  name="comment" aria-required='true'></textarea>
											</div><div class="single-input left width-half">
										<input type="text" placeholder="Nome" name="author" id="author" value=""  aria-required='true' />
										</div>
 <div class="single-input left width-half">
										<input id="email" placeholder="Email" name="email" type="text" value=""  aria-required='true' />
										</div>
 <div class="single-input left width-half">
										<input id="url" placeholder="Url" name="url" type="text" value=""  aria-required='true' />
										</div>
<p class="form-submit"><button class="submit-button" type="submit">Invia Commento</button> <input type='hidden' name='comment_post_ID' value='59072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f684b27d3c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
				</div>
		</div>
	</div>
						<!-- End comment form -->
					</div>
                </div>
				<div class="col-xs-12 col-sm-12 col-md-4  col-lg-4  sidebar-warp columns">
	<aside class="zm-widget zm-post-lay-a-area col-sm-6 col-md-12 col-lg-12 mb-70 sm-mt-60"><div class="wp_bannerize colonna_300">
<div><img src="http://www.infoagrigento.it/wp-content/uploads/2017/12/golf_banner.jpg" alt="golf" width="500" height="375"/>
</div><div><a  href="http://www.lesposedibarone.it/" rel="nofollow" target="_blank">
<img src="http://www.infoagrigento.it/wp-content/uploads/2015/02/baronespose_febb_2015.jpg" alt="barone spose feb 2015" width="691" height="629"/>
</a>
</div><div><a  href="https://www.goalsicilia.it/home/" rel="nofollow" target="_blank">
<img src="http://www.infoagrigento.it/wp-content/uploads/2016/10/img_0040.jpg" alt="Goalsicilia" width="491" height="102"/>
</a>
</div></div>
</aside></div>

			</div>
		</div>
	</div>
</div>

        <!-- Start footer area -->
        <footer id="footer" class="footer-wrapper footer-1">
            <!-- Start footer top area -->
<div class="footer-top-wrap ptb-70 bg-dark">
    <div class="container">
        <div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4"><div class="zm-widget pr-40"><h2 class="h6 zm-widget-title uppercase text-white mb-30">Chi Siamo</h2><div class="zm-widget-content">			<div class="textwidget"><p>InfoAgrigento WebGiornale è parte di un portale di più ampio respiro con ambito di interesse geografico limitato alla provincia di Agrigento. In un settore in fortissima evoluzione, una redazione ricca di collaboratori di grande esperienza ed obiettivi di informazione territoriale rapida e profonda, guideranno un percorso di crescita appena iniziato ma forte di grandi motivazioni, entusiasmo, responsabilità e vocazione all&#8217;innovazione ed alla trasparenza.</p>
</div>
		</div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-2"><div class="zm-widget"><h2 class="h6 zm-widget-title uppercase text-white mb-30">La Provincia</h2><div class="zm-widget-content"><ul>	<li class="cat-item cat-item-9924"><a href="http://www.infoagrigento.it/category/la-provincia/canicatti" >Canicattì</a>
</li>
	<li class="cat-item cat-item-9921"><a href="http://www.infoagrigento.it/category/la-provincia/favara" >Favara</a>
</li>
	<li class="cat-item cat-item-9920"><a href="http://www.infoagrigento.it/category/la-provincia/hinterland" >Hinterland</a>
</li>
	<li class="cat-item cat-item-9923"><a href="http://www.infoagrigento.it/category/la-provincia/licata" >Licata</a>
</li>
	<li class="cat-item cat-item-9926"><a href="http://www.infoagrigento.it/category/la-provincia/monti-sicani" >Monti Sicani</a>
</li>
	<li class="cat-item cat-item-9922"><a href="http://www.infoagrigento.it/category/la-provincia/porto-empedocle" >Porto Empedocle</a>
</li>
	<li class="cat-item cat-item-9927"><a href="http://www.infoagrigento.it/category/la-provincia/ribera" >Ribera</a>
</li>
	<li class="cat-item cat-item-9925"><a href="http://www.infoagrigento.it/category/la-provincia/sciacca" >Sciacca</a>
</li>
</ul></div></div></div><div class="widget_text col-xs-12 col-sm-6 col-md-6 col-lg-3"><div class="widget_text zm-widget"><h2 class="h6 zm-widget-title uppercase text-white mb-30">Seguici su Facebook</h2><div class="zm-widget-content"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/infoagrigentoit" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/infoagrigentoit" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/infoagrigentoit">InfoAgrigento Quotidiano Online</a></blockquote></div></div></div></div></div>        </div>
    </div>
</div>
<!-- End footer top area -->
<div class="footer-buttom bg-black ptb-15">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
                <div class="zm-copyright">
                    <p class="uppercase">TESTATA GIORNALISTICA REGISTRATA PRESSO IL TRIBUNALE DI SCIACCA AL N. 3 DEL 30/05/2008 AMMINISTRAZIONE COPYRIGHT © 2008 - 2017 - INFOAGRIGENTO.IT / DIRETTORE RESPONSABILE - MAURO INDELICATO</p>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 text-right hidden-xs">
                <nav class="footer-menu zm-secondary-menu text-right zm-footer-menu">
					                </nav>
            </div>
        </div>
    </div>
</div>        </footer>
        <!-- End footer area -->
   	</div>
    <!-- Body main wrapper end -->


    <!-- Placed js at the end of the document so the pages load faster -->
    	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.infoagrigento.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.infoagrigento.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/bootstrap.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/plugins.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/owl.carousel.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/main.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.infoagrigento.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=202935236517307";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
