<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- All css files are included here. -->
    <title>Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo - infoAgrigento.it</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo - infoAgrigento.it" />
<meta property="og:description" content="Sarà un incontro dedicato alle prospettive ed alle opportunità sul turismo in Sicilia, con focus sugli aspetti dei servizi finanziari" />
<meta property="og:url" content="http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo" />
<meta property="og:site_name" content="infoAgrigento.it" />
<meta property="article:publisher" content="https://www.facebook.com/infoagrigentoit" />
<meta property="article:tag" content="Banca" />
<meta property="article:tag" content="innvoative tourim" />
<meta property="article:tag" content="intour" />
<meta property="article:tag" content="san francesco" />
<meta property="article:tag" content="vicenzo racalbuto" />
<meta property="article:tag" content="vincenzo di giacomo" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-03-14T15:48:53+01:00" />
<meta property="article:modified_time" content="2019-03-14T15:51:28+01:00" />
<meta property="og:updated_time" content="2019-03-14T15:51:28+01:00" />
<meta property="og:image" content="http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001.jpg" />
<meta property="og:image:width" content="827" />
<meta property="og:image:height" content="1181" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sarà un incontro dedicato alle prospettive ed alle opportunità sul turismo in Sicilia, con focus sugli aspetti dei servizi finanziari" />
<meta name="twitter:title" content="Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo - infoAgrigento.it" />
<meta name="twitter:site" content="@infoagrigent" />
<meta name="twitter:image" content="http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001.jpg" />
<meta name="twitter:creator" content="@infoagrigent" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.infoagrigento.it\/","name":"infoAgrigento.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.infoagrigento.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; Feed" href="http://www.infoagrigento.it/feed" />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; Feed dei commenti" href="http://www.infoagrigento.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="infoAgrigento.it &raquo; Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo Feed dei commenti" href="http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-38058128-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-38058128-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infoagrigento.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.infoagrigento.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.infoagrigento.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #1ca834;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='zmagazine-custom-style-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/custom_style.css?ver=4.8.9' type='text/css' media='all' />
<style id='zmagazine-custom-style-inline-css' type='text/css'>
.bg-1{background:url(http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/images/bg_404.jpg)}
</style>
<link rel='stylesheet' id='zmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%2BCondensed%3A400%2C700%7CRoboto%3A400%2C500%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/bootstrap.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='zcore-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/core.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='zshortcode-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/shortcode/shortcodes.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-magazine_style-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-responsive-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/responsive.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='zmagazine-custom-css'  href='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/css/custom.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/zmagazine_vc_addon/js/api.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.infoagrigento.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infoagrigento.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infoagrigento.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='http://www.infoagrigento.it/?p=63370' />
<link rel="alternate" type="application/json+oembed" href="http://www.infoagrigento.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoagrigento.it%2F63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infoagrigento.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoagrigento.it%2F63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			/**
 * WP Bannerize Frontend Sample styles
 *
 * @author     =undo= <g.fazioli@undolog.com>, <g.fazioli@saidmade.com>
 * @copyright  2008-2011 Saidmade Srl
 * @since      3.0
 */

div.wp_bannerize div {
	text-align : center;
margin-bottom: 15px;
}

div.wp_bannerize div span {
	font-weight : bold;
	text-align  : center;
}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 4px;
	background            : #eee;
	-moz-box-shadow       : 0 0 4px #aaa;
	-webkit-box-shadow    : 0 0 4px #aaa;
	box-shadow            : 0 0 4px #aaa;
	-moz-border-radius    : 32px;
	-webkit-border-radius : 32px;
	border-radius         : 32px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.infoagrigento.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" />
<meta name="msapplication-TileImage" content="http://www.infoagrigento.it/wp-content/uploads/2017/09/riduzione.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-9177593653461255",
		    enable_page_level_ads: true
		  });
		</script>
</head>
<body class="post-template-default single single-post postid-63370 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
	    <div class="wrapper">

		<header  class="header-area header-wrapper bg-white clearfix">
			<div class="header-top-bar bg-dark ptb-10">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7  hidden-xs">
                <div class="header-top-left">
                    <nav class="header-top-menu zm-secondary-menu zmagazine-top-bar-menu">
						<!-- weather widget start --><a href="/"><img src="https://w.bookcdn.com/weather/picture/21_19137_1_5_2f2f2f_250_2f2f2f_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=124&domid=w209&anc_id=94617"  alt="booked.net"/></a><!-- weather widget end -->
                    </nav>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-5">
                <div class="header-top-right clierfix text-right">
                    <div class="header-social-bookmark topbar-sblock">
						<ul><li><a title="facebook" href="https://facebook.com/infoagrigentoit" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a title="twitter" href="https://twitter.com/infoagrigent" target="_blank"><i class="fa fa-twitter"></i></a></li></ul>                    </div>
                    <div class="zmaga-calendar topbar-sblock">
                        <span class="calendar uppercase">GIO, 14 MARZO 2019</span>
                    </div>
                    <div class="user-accoint topbar-sblock">
                        <span class="login-btn uppercase"><a href="http://www.infoagrigento.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.infoagrigento.it">Login</a></span>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>			<div class="header-middle-area">
				<div class="container">
    <div class="row">
        <div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 header-mdh">
            <div class="global-table">
                <div class="global-row">
                    <div class="global-cell">
                        
<div class="logo">
    <a href="http://www.infoagrigento.it/" class="logo">
        <img alt="infoAgrigento.it" src="http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/images/logo.jpg" />
    </a>
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-md-8 col-lg-7 col-sm-7 col-xs-12 col-lg-offset-1 header-mdh hidden-xs">
            <div class="global-table">
                <div class="global-row">
                    <div class="global-cell">
                                        </div>
                </div>
            </div>
        </div>
    </div>
</div>			</div>
						<div class="header-bottom-area bg-theme  hidden-sm hidden-xs">
				<div class="container">
    <div class="row">
        <div class="col-md-12">
			            <div class="menu-wrapper  clearfix">
                <div class="row">
                    <div class="col-md-11">
                        <div class="mainmenu-area">
                            <nav class="primary-menu uppercase">
                                <ul id="menu-categorie" class="menu"><li id="menu-item-24015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24015 drop"><a title="Home" href="http://www.infoagrigento.it">Home</a></li>
<li id="menu-item-23985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985 drop"><a title="Cronaca" href="http://www.infoagrigento.it/category/c16-cronaca">Cronaca</a></li>
<li id="menu-item-23988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23988 drop"><a title="Politica" href="http://www.infoagrigento.it/category/c17-politica">Politica</a></li>
<li id="menu-item-23987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23987 drop"><a title="Economia" href="http://www.infoagrigento.it/category/c18-economia">Economia</a></li>
<li id="menu-item-23990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23990 drop"><a title="Sport" href="http://www.infoagrigento.it/category/c20-sport">Sport</a></li>
<li id="menu-item-23986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986 drop"><a title="Cultura e società" href="http://www.infoagrigento.it/category/c21-cultura-e-societ">Cultura e società</a></li>
</ul> 
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-1">
                        <div class="search-wrap pull-right">
                            <div class="search-btn"><i class="fa fa-search"></i></div>
                            <div class="search-form">
                                <form method="get" action="http://www.infoagrigento.it/">
		<input name="s" value="" type="search" placeholder="Cerca">
		<button type="submit"><i class="fa fa-search"></i></button>
	</form>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
			</div>
			<!-- mobile-menu-area start -->
			<div class="mobile-menu-area hidden-md hidden-lg">
				<div class="fluid-container">
    <div class="mobile-menu clearfix">
        <div class="search-wrap mobile-search">
            <div class="mobile-search-btn"><i class="fa fa-search"></i></div>
            <div class="mobile-search-form">
                <form method="get" action="http://www.infoagrigento.it/">
		<input name="s" value="" type="text" placeholder="Cerca">
		<button type="submit"><i class="fa fa-search"></i></button>
	</form>            </div>
        </div>


        <nav id="mobile_dropdown">
            <ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24015 drop"><a title="Home" href="http://www.infoagrigento.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985 drop"><a title="Cronaca" href="http://www.infoagrigento.it/category/c16-cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23988 drop"><a title="Politica" href="http://www.infoagrigento.it/category/c17-politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23987 drop"><a title="Economia" href="http://www.infoagrigento.it/category/c18-economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23990 drop"><a title="Sport" href="http://www.infoagrigento.it/category/c20-sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986 drop"><a title="Cultura e società" href="http://www.infoagrigento.it/category/c21-cultura-e-societ">Cultura e società</a></li>
</ul>        </nav>
    </div>       
</div>			</div>
			<!-- mobile-menu-area end -->
			<div class="breakingnews-wrapper hidden-xs">
				 		<div class="container">
			<div class="row">
				<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
					<div class="breakingnews clearfix fix">
						<div class="bn-title">
							<h6 class="uppercase">ULTIME NOTIZIE</h6>
						</div>
						<div class="news-wrap">
							<ul class="bkn clearfix" id="bkn">
																		<li><a href="http://www.infoagrigento.it/63378-omicidio-alessandria-della-rocca-continuano-le-indagini">Omicidio Alessandria della Rocca, continuano le indagini</a></li>
																			<li><a href="http://www.infoagrigento.it/63366-numeri-del-mandorlo-2019">I numeri del Mandorlo 2019</a></li>
																			<li><a href="http://www.infoagrigento.it/63355-erosione-costiera-procura-apre-fascicolo-presentata-interrogazione-allars">Erosione costiera: procura apre fascicolo, presentata interrogazione all&#8217;Ars</a></li>
																			<li><a href="http://www.infoagrigento.it/63357-modifiche-ai-confini-agrigento-favara-ed-aragona-indetto-referendum">Modifiche ai confini tra Agrigento, Favara ed Aragona: indetto il referendum</a></li>
																			<li><a href="http://www.infoagrigento.it/63342-omicidio-ad-alessandria-della-rocca-ce-un-fermo-da-parte-dei-carabinieri">Omicidio ad Alessandria della Rocca, c&#8217;è un fermo da parte dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/63336-la-visita-conte-sulla-ss-640-opera-completa-entro-giugno-2020">La visita di Conte sulla SS 640: &#8220;Opera completa entro giugno 2020&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63339-agrigento-sferzata-dal-vento-disagi-citta-provincia">Agrigento sferzata dal vento, disagi in città e provincia</a></li>
																			<li><a href="http://www.infoagrigento.it/63328-abusi-ragazzina-arresti-fermati-ce-anche-la-madre">Abusi su una ragazzina, sei arresti: tra i fermati c&#8217;è anche la madre</a></li>
																			<li><a href="http://www.infoagrigento.it/63330-blitz-kerkent-fissate-le-prime-udienze-al-riesame">Blitz Kerkent, fissate le prime udienze al Riesame</a></li>
																			<li><a href="http://www.infoagrigento.it/63321-ss-640-martedi-premier-conte-visita-al-cantiere">SS 640: martedì il premier Conte in visita al cantiere</a></li>
																			<li><a href="http://www.infoagrigento.it/63313-apprezzato-e-stimato-da-tutti-la-sicilia-piange-sebastiano-tusa">Apprezzato e stimato da tutti, la Sicilia piange Sebastiano Tusa</a></li>
																			<li><a href="http://www.infoagrigento.it/63310-ss-640-lallarme-mareamico-erosione-avanza-verso-la-statale">SS 640, l&#8217;allarme di MareAmico: &#8220;Erosione avanza verso la statale&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63308-blitz-kerkent-raffadalese-mangione-denunciato-calunnia">Blitz Kerkent: il raffadalese Mangione denunciato per calunnia</a></li>
																			<li><a href="http://www.infoagrigento.it/63280-alla-bolivia-tempio-doro-spettacolo-finale-svolto-senza-balli-onore-tusa">Alla Bolivia il Tempio d&#8217;Oro: spettacolo finale svolto senza balli in onore di Tusa</a></li>
																			<li><a href="http://www.infoagrigento.it/63276-anche-lassessore-tusa-le-vittime-del-disastro-aereo-etiopia">Anche l’assessore Tusa tra le vittime del disastro aereo in Etiopia</a></li>
																			<li><a href="http://www.infoagrigento.it/63266-oggi-lultima-giornata-del-mandorlo-2019-la-diretta-facebook-della-sfilata">La sfilata dell&#8217;ultima giornata del Mandorlo 2019: i video delle dirette</a></li>
																			<li><a href="http://www.infoagrigento.it/63260-lambasciatore-egiziano-ad-agrigento-limportanza-del-dialogo">L&#8217;ambasciatore egiziano ad Agrigento: &#8220;Ecco l&#8217;importanza del dialogo&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63242-spara-ai-poliziotti-servizio-arrestato-ragazzo-22-anni">Spara ai poliziotti in servizio: arrestato ragazzo di 22 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/63239-lomicidio-avvenuto-luglio-naro-racconto-della-moglie-aula">L&#8217;omicidio avvenuto a luglio a Naro: il racconto della moglie in aula</a></li>
																			<li><a href="http://www.infoagrigento.it/63219-non-violentato-quella-donna-massimino-si-difende-nel-primo-interrogatorio">&#8220;Non ho violentato quella donna&#8221;: Massimino si difende nel primo interrogatorio</a></li>
																			<li><a href="http://www.infoagrigento.it/63202-vittima-stupro-nel-2015-oggi-scrive-lettera-alla-sua-aragona-le-mie-grida-inascoltate">Vittima di stupro nel 2015, oggi scrive una lettera alla sua Aragona: &#8220;Le mie grida inascoltate&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63207-ente-parco-lannuncio-tusa-entro-dieci-giorni-verranno-rinnovati-vertici">Ente Parco, l&#8217;annuncio di Tusa: &#8220;Entro dieci giorni verranno rinnovati i vertici&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63191-colpo-ad-un-distributore-benzina-san-leone-la-terza-rapina-poche-ore">&#8220;Colpo&#8221; ad un distributore di benzina a San Leone, è la terza rapina in poche ore</a></li>
																			<li><a href="http://www.infoagrigento.it/63167-mandorlo-le-vie-della-citta-si-svolta-la-fiaccolata-dellamicizia">Il Mandorlo tra le vie della città: si è svolta la &#8220;fiaccolata dell&#8217;amicizia&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63165-rapina-banca-ad-agrigento-caccia-ai-malviventi">Rapina in una banca ad Agrigento, caccia ai malviventi</a></li>
																			<li><a href="http://www.infoagrigento.it/63142-blitz-kerkent-al-via-gli-interrogatori-garanzia">Blitz Kerkent: al via gli interrogatori di garanzia</a></li>
																			<li><a href="http://www.infoagrigento.it/63140-scomparsa-gessica-lattuca-senza-esito-anche-le-ricerche-al-cimitero-favara">Scomparsa Gessica Lattuca: senza esito anche le ricerche al cimitero di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/63138-travolto-un-escavatore-muore-uomo-50-anni">Travolto da un escavatore, muore uomo di 50 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/63122-speciale-blitz-kerkent-quella-volta-cui-massimino-grazia-un-empedoclino">SPECIALE BLITZ KERKENT: Quella volta in cui Massimino &#8220;grazia&#8221; un empedoclino</a></li>
																			<li><a href="http://www.infoagrigento.it/63113-speciale-blitz-kerkent-la-conferenza-stampa-presso-la-dia">SPECIALE BLITZ KERKENT: la conferenza stampa presso la Dia</a></li>
																			<li><a href="http://www.infoagrigento.it/63092-blitz-kerkent-violenze-sessuali-e-minacce-il-terrore-inscenato-dai-nuovi-vertici-mafiosi">Blitz Kerkent: violenze sessuali e minacce, il terrore inscenato dai &#8220;nuovi&#8221; vertici mafiosi</a></li>
																			<li><a href="http://www.infoagrigento.it/63090-scatta-blitz-kerkent-32-arresti-parte-della-dia">Scatta il blitz &#8220;Kerkent&#8221;: 32 arresti da parte della Dia</a></li>
																			<li><a href="http://www.infoagrigento.it/63100-primarie-pd-zingaretti-vince-anche-ad-agrigento">Primarie PD: Zingaretti vince anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/63084-porto-empedocle-fermata-la-silver-lion-condizioni-sub-standard">Porto Empedocle, fermata la &#8220;Silver Lion&#8221;: &#8220;Condizioni sub &#8211; standard&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/63087-mandorlo-2019-la-kermesse-entra-nel-vivo">Mandorlo 2019, la kermesse entra nel vivo</a></li>
																			<li><a href="http://www.infoagrigento.it/63064-porto-empedocle-nuovi-movimenti-franosi-lungo-costone-vincenzella">Porto Empedocle: nuovi movimenti franosi lungo il costone Vincenzella</a></li>
																			<li><a href="http://www.infoagrigento.it/63062-omicidio-della-favarese-teresa-costanza-confermato-ergastolo-ruotolo">Omicidio della favarese Teresa Costanza, confermato ergastolo per Ruotolo</a></li>
																			<li><a href="http://www.infoagrigento.it/63057-mistero-nave-ucraina-porto-empedocle-marittimo-disperso-mare">Mistero su una nave ucraina a Porto Empedocle: marittimo disperso in mare?</a></li>
																			<li><a href="http://www.infoagrigento.it/63044-operazione-kaos-calmo-la-conferenza-stampa-patronaggio-fusco">Operazione &#8220;Kaos calmo&#8221;, la conferenza stampa di Patronaggio e Fusco</a></li>
																			<li><a href="http://www.infoagrigento.it/63022-blitz-montagna-parte-processo-assente-lex-sindaco-san-biagio-platani">Blitz Montagna, parte il processo: assente l&#8217;ex sindaco di San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/63020-scomparsa-gessica-lattuca-continuano-le-indagini-2">Scomparsa Gessica Lattuca, continuano le indagini</a></li>
																			<li><a href="http://www.infoagrigento.it/63005-memoria-non-deve-mai-dimenticata-franco-gabrielli-ad-agrigento">&#8220;Una memoria che non deve mai essere dimenticata&#8221;: Franco Gabrielli ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/62978-pizzicato-oltre-un-etto-hashish-arrestato-libico-28-anni">Pizzicato con oltre un etto di hashish, arrestato libico di 28 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/62957-anche-la-valle-dei-templi-agrigento-nel-calendario-2019-dei-carabinieri-video">Anche la Valle dei Templi di Agrigento nel calendario 2019 dei Carabinieri &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/62946-niente-piu-pesca-del-novellame-la-regione-revoca-lautorizzazione">&#8220;Niente più pesca del novellame&#8221;: la Regione revoca l&#8217;autorizzazione</a></li>
																			<li><a href="http://www.infoagrigento.it/62948-mandorlo-2019-giorni-al-via-la-conferenza-stampa-parello">Mandorlo 2019, pochi giorni al via: la conferenza stampa di Parello</a></li>
																			<li><a href="http://www.infoagrigento.it/62942-furti-nellagrigentino-due-arresti-dei-carabinieri">Furti nell&#8217;agrigentino, due arresti dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/62940-ss-640-giovedi-la-ripresa-dei-lavori">SS 640: giovedì la ripresa dei lavori?</a></li>
																			<li><a href="http://www.infoagrigento.it/62923-arsenale-armi-casa-confermato-carcere-massimino-nipote">Arsenale di armi in casa, confermato il carcere per Massimino e nipote</a></li>
																			<li><a href="http://www.infoagrigento.it/62913-interdittiva-antimafia-girgenti-acque-respinto-ricorso-al-tar">Interdittiva antimafia contro Girgenti Acque, respinto ricorso al Tar</a></li>
																			<li><a href="http://www.infoagrigento.it/62915-voto-della-comunita-senegalese-ad-agrigento">Il voto della comunità senegalese ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/62909-maltempo-bilancio-pesante-sicilia-tre-dispersi-ad-acireale">Maltempo, bilancio pesante in Sicilia: tre dispersi ad Acireale</a></li>
																			<li><a href="http://www.infoagrigento.it/62901-decisivo-vertice-prefetto-netturbini-ritornano-lavoro-porto-empedocle">Decisivo il vertice con il Prefetto: netturbini ritornano a lavoro a Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/62885-vento-sferza-agrigento-cadono-cornicioni-via-gioeni">Il vento sferza su Agrigento: cadono cornicioni in via Gioeni</a></li>
																			<li><a href="http://www.infoagrigento.it/62883-sgarbi-tusa-tourisma-abbattete-viadotto-morandi">Sgarbi e Tusa a “TourismA”: “Abbattete il viadotto Morandi”</a></li>
																			<li><a href="http://www.infoagrigento.it/62873-blitz-via-vallicaldi-due-arresti-spaccio-droga">Il nuovo blitz di via Vallicaldi: due arresti per spaccio di droga</a></li>
																			<li><a href="http://www.infoagrigento.it/62876-torna-la-neve-provincia-agrigento-difficolta-nella-circolazione-verso-palermo">Torna la neve in provincia di Agrigento, difficoltà nella circolazione verso Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/62862-riaperta-la-cattedrale-san-gerlando-le-parole-dellarcivescovo">Riaperta la Cattedrale di San Gerlando: le parole dell&#8217;arcivescovo</a></li>
																			<li><a href="http://www.infoagrigento.it/62865-costringe-figlio-10-anni-chiedere-lelemosina-denunciata-la-madre">Costringe il figlio di 10 anni a chiedere l&#8217;elemosina, denunciata la madre</a></li>
																			<li><a href="http://www.infoagrigento.it/62836-cade-la-bici-sbatte-violentemente-la-testa-sessantenne-ospedale">Cade con la bici e sbatte violentemente la testa: sessantenne in ospedale</a></li>
																			<li><a href="http://www.infoagrigento.it/62828-carenze-igienico-sanitarie-chiuso-centro-villa-betania-2">“Carenze igienico – sanitarie”: chiuso il centro “Villa Betania”</a></li>
																			<li><a href="http://www.infoagrigento.it/62793-extracomunitario-occupa-la-sua-casa-campagna-minacciato-proprietario-intervengono-carabinieri">Extracomunitario occupa la sua casa di campagna: minacciato il proprietario, intervengono i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/62806-ancora-disagi-allaeroporto-catania-via-dellattivita-delletna">Ancora disagi all&#8217;aeroporto di Catania per via dell&#8217;attività dell&#8217;Etna</a></li>
																			<li><a href="http://www.infoagrigento.it/62795-levento-dolce-gabbana-luglio-si-preparano-dettagli-stilisti-collaboratori-citta">L&#8217;evento di Dolce &#038; Gabbana di luglio: si preparano i dettagli, stilisti e collaboratori in città</a></li>
																			<li><a href="http://www.infoagrigento.it/62777-presentato-il-mandorlo-2019-cambiano-le-sfilate-niente-via-atenea-nellultima-domenica">Presentato il Mandorlo 2019: cambiano le sfilate, niente via Atenea nell&#8217;ultima domenica</a></li>
																			<li><a href="http://www.infoagrigento.it/62772-presentata-liniziativa-della-questura-comeravamo">Presentata l&#8217;iniziativa della Questura &#8220;Com&#8217;eravamo e come siamo&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/62756-cresce-la-tensione-porto-empedocle-spintoni-due-assessori-raccolta-rifiuti-ancora-ferma">Cresce la tensione a Porto Empedocle: spintoni a due assessori, raccolta rifiuti ancora ferma</a></li>
																			<li><a href="http://www.infoagrigento.it/62739-niente-tirocinio-richiedenti-asilo-procura-probabile-stop-al-protocollo">Niente tirocinio per richiedenti asilo in procura, probabile stop al protocollo</a></li>
																			<li><a href="http://www.infoagrigento.it/62751-crollo-palazzo-lo-jacono-chieste-otto-condanne">Crollo Palazzo Lo Jacono, chieste otto condanne</a></li>
																			<li><a href="http://www.infoagrigento.it/62708-pusher-davanti-la-scuola-nascondeva-droga-nelle-scarpe-arrestato-dai-carabinieri">Pusher davanti la scuola nascondeva droga nelle scarpe: arrestato dai Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/62705-porto-empedocle-continua-lo-sciopero-dei-netturbini-chiesta-audizione-al-prefetto">Porto Empedocle, continua lo sciopero dei netturbini: chiesta audizione al Prefetto</a></li>
																			<li><a href="http://www.infoagrigento.it/62692-spacciava-hashish-pieno-centro-manette-ragazzo-17-anni">&#8220;Spacciava hashish in pieno centro&#8221;: manette per ragazzo di 17 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/62664-si-va-verso-riapertura-dei-cantieri-della-ss-640">Si va verso riapertura dei cantieri della SS 640?</a></li>
																			<li><a href="http://www.infoagrigento.it/62651-agrigento-la-solidarieta-intervista-liliana-buscarino">Agrigento e la solidarietà: intervista a Liliana Buscarino</a></li>
																			<li><a href="http://www.infoagrigento.it/62638-trasporti-gratis-rifornirsi-carburante-linosani-non-ci-stanno-continua-la-polemica">&#8220;Trasporti gratis per rifornirsi di carburante&#8221;: ma i linosani non ci stanno, continua la polemica</a></li>
																			<li><a href="http://www.infoagrigento.it/62603-anche-in-sicilia-la-prima-protesta-dei-produttori-di-latte">Anche in Sicilia la prima protesta dei produttori di latte</a></li>
																			<li><a href="http://www.infoagrigento.it/62623-la-relazione-semestrale-della-dia-cosa-nostra-militarmente-debole">La relazione semestrale della Dia: &#8220;Cosa nostra militarmente debole&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/62608-regione-alla-fine-lunga-maratona-notturna-lars-approva-la-finanziaria">Regione: alla fine di una lunga maratona notturna, l&#8217;Ars approva la finanziaria</a></li>
																			<li><a href="http://www.infoagrigento.it/62594-rifiuti-interrati-area-destinata-vigneto-scatta-sequestro">Rifiuti interrati in area destinata a vigneto: scatta il sequestro</a></li>
																			<li><a href="http://www.infoagrigento.it/62597-raffiche-vento-danni-nellagrigentino">Raffiche di vento, danni nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/62577-regione-musumeci-vado-avanti-ma-resta-il-nodo-della-finanziaria">Regione, Musumeci: &#8220;Vado avanti&#8221;, ma resta il nodo della finanziaria</a></li>
																			<li><a href="http://www.infoagrigento.it/62565-rapina-un-coltello-un-supermercato-caccia-al-malvivente">Rapina con un coltello un supermercato, caccia al malvivente</a></li>
																			<li><a href="http://www.infoagrigento.it/62534-anche-a-santo-stefano-di-quisquina-si-protesta-per-i-prezzi-del-latte">Anche a Santo Stefano di Quisquina si protesta per i prezzi del latte</a></li>
																			<li><a href="http://www.infoagrigento.it/62509-blitz-antidroga-15-arresti-coinvolta-anche-la-provincia-agrigento">Blitz antidroga, 15 arresti: coinvolta anche la provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/62525-luoghi-camilleri-tg1-ad-agrigento-successo-del-commissario-montalbano">&#8220;I luoghi di Camilleri&#8221;: Tg1 ad Agrigento dopo il successo del &#8220;Commissario Montalbano&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/62489-richiedenti-asilo-lavoreranno-presso-la-procura-agrigento">Sei richiedenti asilo lavoreranno presso la procura di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/62465-storie-raggiri-ed-impiegati-infedeli-della-posta-carabinieri-fanno-luce-somme-sparite-favara">Storie di raggiri ed impiegati infedeli della posta: Carabinieri fanno luce su somme sparite a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/62463-gestione-servizio-idrico-sindaci-chiedono-incontro-al-prefetto-caputo">Gestione servizio idrico, sindaci chiedono incontro al Prefetto Caputo</a></li>
																			<li><a href="http://www.infoagrigento.it/62446-turismo-enograstronomico-la-sicilia-la-regione-piu-desiderata">Turismo enograstronomico: è la Sicilia la regione più desiderata</a></li>
																			<li><a href="http://www.infoagrigento.it/62436-rubano-auto-naro-rapinano-un-distributore-benzina-caccia-ai-malviventi">Rubano auto a Naro e rapinano un distributore di benzina: caccia ai malviventi</a></li>
																			<li><a href="http://www.infoagrigento.it/62420-maxi-rissa-san-leone-indagini-individuare-colpevoli">Maxi rissa a San Leone: indagini per individuare i colpevoli</a></li>
																			<li><a href="http://www.infoagrigento.it/62406-maxi-rissa-san-leone-accoltellato-un-buttafuori">Maxi rissa a San Leone, accoltellato un buttafuori</a></li>
																			<li><a href="http://www.infoagrigento.it/62395-linosa-senza-carburante-lira-del-sindaco-martello">Linosa senza carburante: l&#8217;ira del sindaco Martello</a></li>
																			<li><a href="http://www.infoagrigento.it/62392-san-leone-polizia-sgombrare-venditori-ambulanti">San Leone: Polizia fa sgombrare venditori ambulanti</a></li>
																			<li><a href="http://www.infoagrigento.it/62375-pistole-penne-alla-james-bond-nella-sua-casa-massimino-scena-muta-davanti-al-gip">Pistole e penne alla James Bond nella sua casa: Massimino fa scena muta davanti al Gip</a></li>
																			<li><a href="http://www.infoagrigento.it/62373-quarto-grado-si-parlato-ancora-gessica-lattuca">A Quarto Grado si è parlato ancora di Gessica Lattuca</a></li>
																			<li><a href="http://www.infoagrigento.it/62360-tolto-servizio-emergenza-sbarchi-alla-guardia-medica-lampedusa-toto-martello-scrive-alla-regione">&#8220;Tolto il servizio di emergenza sbarchi alla guardia medica di Lampedusa&#8221;, Totò Martello scrive alla Regione</a></li>
																			<li><a href="http://www.infoagrigento.it/62320-bilancio-della-regione-la-parola-margherita-la-rocca-ruvolo-giovanni-caro">Bilancio della Regione: la parola a Margherita La Rocca Ruvolo e Giovanni Di Caro</a></li>
																			<li><a href="http://www.infoagrigento.it/62353-porto-empedocle-nuovi-disagi-sul-fronte-della-raccolta-dei-rifiuti-vista">Porto Empedocle: nuovi disagi sul fronte della raccolta dei rifiuti in vista</a></li>
																			<li><a href="http://www.infoagrigento.it/62350-colpi-pistola-un-portone-probabile-intimidazione">Colpi di pistola contro un portone, probabile intimidazione</a></li>
																			<li><a href="http://www.infoagrigento.it/62298-corruzione-al-cga-siciliano-arrestato-anche-de-lipsis-coinvolto-nellinchiesta-girgenti-acque">Corruzione al Cga siciliano: arrestato anche De Lipsis, coinvolto nell&#8217;inchiesta Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/62282-pericoli-sulla-spiaggia-delle-dune-lallarme-mareamico-agrigento-video">&#8220;Pericoli sulla spiaggia delle Dune&#8221;: l&#8217;allarme di MareAmico Agrigento &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/62248-si-rilancia-luniversita-micari-presenta-nuovi-corsi-laurea-attivi-ad-agrigento-video">Si rilancia l&#8217;Università, Micari presenta i nuovi Corsi di Laurea attivi ad Agrigento (Video)</a></li>
																			<li><a href="http://www.infoagrigento.it/62253-agrigento-la-ama">Agrigento è di chi la ama</a></li>
																			<li><a href="http://www.infoagrigento.it/62237-blitz-dei-carabinieri-al-villaggio-mose-arrestato-antonio-massimino-ed-nipote">Blitz dei Carabinieri al Villaggio Mosè: arrestato Antonio Massimino ed il nipote</a></li>
																			<li><a href="http://www.infoagrigento.it/62210-niente-election-day-sicilia-amministrative-fissate-28-aprile">Niente &#8220;election day&#8221;: in Sicilia amministrative fissate il 28 aprile</a></li>
																			<li><a href="http://www.infoagrigento.it/62203-agrigento-si-riapre-la-cattedrale-ancora-presto-parlare-missione-compiuta">Agrigento: si riapre la Cattedrale, ma è ancora presto per parlare di &#8220;missione compiuta&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/62208-morte-sofia-tedesco-indagato-minorenne-alla-guida-dello-scooter">Morte Sofia Tedesco, indagato il minorenne alla guida dello scooter</a></li>
																			<li><a href="http://www.infoagrigento.it/62181-crollo-palazzo-lo-jacono-al-via-la-requisitoria-dellaccusa">Crollo Palazzo Lo Jacono: al via la requisitoria dell&#8217;accusa</a></li>
																			<li><a href="http://www.infoagrigento.it/62176-tragico-incidente-lungo-la-ss-115-muore-un-motociclista-46-anni">Tragico incidente lungo la SS 115, muore un motociclista di 46 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/62169-blitz-montagna-al-processo-richiesti-complessivamente-637-anni-carcere">Blitz Montagna, al processo richiesti complessivamente 637 anni di carcere</a></li>
																			<li><a href="http://www.infoagrigento.it/62143-trasporti-riprende-la-circolazione-ferroviaria-agrigento-bassa-aragona-caldare">Trasporti: riprende la circolazione ferroviaria tra Agrigento Bassa e Aragona Caldare</a></li>
																			<li><a href="http://www.infoagrigento.it/62151-nuova-leggera-scossa-nellagrigentino-terremoto-2-3-gradi-richter-menfi">Nuova leggera scossa nell&#8217;agrigentino, terremoto 2.3 gradi Richter a Menfi</a></li>
																			<li><a href="http://www.infoagrigento.it/62132-ladri-pieno-giorno-razziato-un-appartamento-al-centro-storico">Ladri in pieno giorno: razziato un appartamento al centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/62106-ss-640-caltanissetta-la-mobilitazione-dei-sindaci">SS 640: a Caltanissetta la mobilitazione dei sindaci</a></li>
																			<li><a href="http://www.infoagrigento.it/62116-morto-un-infarto-vice-sindaco-realmonte">Morto per un infarto il vice sindaco di Realmonte</a></li>
																			<li><a href="http://www.infoagrigento.it/62108-lo-shutdown-siciliano-approvato-bilancio-si-aspetta-la-finanziaria">Lo &#8220;shutdown&#8221; siciliano: approvato il bilancio, si aspetta la finanziaria</a></li>
																			<li><a href="http://www.infoagrigento.it/62091-due-scosse-di-terremoto-in-tre-giorni-nel-canale-di-sicilia">Due scosse di terremoto in tre giorni nel Canale di Sicilia</a></li>
																			<li><a href="http://www.infoagrigento.it/62075-viadotto-akragas-ii-breve-dovrebbero-partire-lavori">Viadotto Akragas II, a breve dovrebbero partire i lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/62059-naufragio-canale-sicilia-linchiesta-passa-agrigento-roma">Naufragio Canale di Sicilia, l&#8217;inchiesta passa da Agrigento a Roma</a></li>
																			<li><a href="http://www.infoagrigento.it/62064-non-luogo-procedere-prosciolto-stefano-castellino-sindaco-palma-montechiaro">&#8220;Non luogo a procedere&#8221;: prosciolto Stefano Castellino, sindaco di Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/62056-operazione-antimafia-gallodoro-tre-agrigentini-gli-arrestati">Operazione antimafia &#8220;Gallodoro&#8221;: tre agrigentini tra gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/62033-la-sea-watch-sbarcata-al-porto-di-catania">La Sea Watch sbarcata al porto di Catania</a></li>
																			<li><a href="http://www.infoagrigento.it/62049-ancora-chiusa-la-tratta-aragona-caldare-agrigento-bassa-operai-lavoro">Ancora chiusa la tratta Aragona Caldare &#8211; Agrigento Bassa, operai a lavoro</a></li>
																			<li><a href="http://www.infoagrigento.it/62030-tradito-dalla-tuta-motocross-arrestato-ventunenne-autore-rapina-mano-armata">Tradito dalla tuta di motocross: arrestato ventunenne autore di una rapina a mano armata</a></li>
																			<li><a href="http://www.infoagrigento.it/62018-processo-ecap-condannati-due-anni-un-carabiniere-ed-un-avvocato">Processo Ecap: condannati a due anni un carabiniere ed un avvocato</a></li>
																			<li><a href="http://www.infoagrigento.it/62007-inchiesta-sui-bilanci-porto-empedocle-rinviato-incidente-probatorio">Inchiesta sui bilanci a Porto Empedocle, rinviato incidente probatorio</a></li>
																			<li><a href="http://www.infoagrigento.it/62002-girgenti-acque-rosato-verso-la-presidenza">Girgenti Acque, Rosato verso la presidenza?</a></li>
																			<li><a href="http://www.infoagrigento.it/61994-meteo-mercoledi-allerta-gialla-anche-ad-agrigento">Meteo, mercoledì allerta gialla anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61987-sequestrato-poligono-tiro-agrigento">Sequestrato il poligono di tiro di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61992-mare-mosso-giorni-serve-la-motovedetta-della-guardia-costiera-portare-farmaci-linosa">Mare troppo mosso da giorni, serve la motovedetta della Guardia Costiera per portare i farmaci a Linosa</a></li>
																			<li><a href="http://www.infoagrigento.it/61961-laccordo-italia-cina-sugli-agrumi-unoccasione-anche-le-arance-ribera">L&#8217;accordo Italia &#8211; Cina sugli agrumi: un&#8217;occasione anche per le arance di Ribera?</a></li>
																			<li><a href="http://www.infoagrigento.it/61959-spaccio-hashish-pieno-centro-manette-un-diciannovenne">Spaccio di hashish in pieno centro: manette per un diciannovenne</a></li>
																			<li><a href="http://www.infoagrigento.it/61944-guida-ubriaco-sbatte-la-sua-auto-incidente-viale-cannatello">Guida ubriaco e sbatte con la sua auto: incidente in viale Cannatello</a></li>
																			<li><a href="http://www.infoagrigento.it/61953-disagi-alla-circolazione-ferroviaria-interrotto-traffico-agrigento-bassa-ed-aragona-caldare">Disagi alla circolazione ferroviaria, interrotto traffico tra Agrigento Bassa ed Aragona Caldare</a></li>
																			<li><a href="http://www.infoagrigento.it/61933-restituita-al-culto-la-chiesa-madre-sambuca-chiusa-dal-terremoto-del-1968">Restituita al culto la Chiesa madre di Sambuca: era chiusa dal terremoto del 1968</a></li>
																			<li><a href="http://www.infoagrigento.it/61929-scomparsa-gessica-lattuca-nuove-accuse-filippo-russotto">Scomparsa Gessica Lattuca, nuove accuse per Filippo Russotto</a></li>
																			<li><a href="http://www.infoagrigento.it/61931-raccolta-rifiuti-lunedi-possibili-disagi-ad-agrigento-canicatti">Raccolta rifiuti: lunedì possibili disagi ad Agrigento e Canicattì</a></li>
																			<li><a href="http://www.infoagrigento.it/61909-gli-studenti-incontrano-giuseppe-governale-direttore-della-dia">Gli studenti incontrano Giuseppe Governale, direttore della Dia</a></li>
																			<li><a href="http://www.infoagrigento.it/61905-continua-inesorabile-lerosione-della-costa-ad-eraclea-minoa">Continua inesorabile l&#8217;erosione della costa ad Eraclea Minoa</a></li>
																			<li><a href="http://www.infoagrigento.it/61893-universita-approvato-statuto-del-consorzio-pronti-al-rilancio">Università, approvato il nuovo statuto del Consorzio: pronti al rilancio</a></li>
																			<li><a href="http://www.infoagrigento.it/61878-carcere-petrusa-agrigento-radio-radicale-la-denuncia-un-ex-detenuto">Il carcere &#8220;Petrusa&#8221; di Agrigento su Radio Radicale: la denuncia di un ex detenuto</a></li>
																			<li><a href="http://www.infoagrigento.it/61876-naufragio-a-largo-della-libia-i-tre-superstiti-ascoltati-dal-procuratore-aggiunto-di-agrigento">Naufragio a largo della Libia, i tre superstiti ascoltati dal procuratore aggiunto di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61874-ritrovata-senza-vita-sul-marciapiede-tragedia-bivona">Ritrovata senza vita sul marciapiede, tragedia a Bivona</a></li>
																			<li><a href="http://www.infoagrigento.it/61864-blitz-antimafia-palermo-7-arresti-lo-piccolo-greco-pronti-riformare-la-cupola">Blitz antimafia a Palermo, 7 arresti: Lo Piccolo e Greco pronti a riformare la cupola</a></li>
																			<li><a href="http://www.infoagrigento.it/61871-dolce-gabbana-confermata-luglio-la-sfilata-nella-valle-dei-templi">Dolce &#038; Gabbana, confermata per luglio la sfilata nella Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/61861-chiesa-santa-rosalia-un-telo-artistico-facciata-attesa-dei-lavori">Chiesa di Santa Rosalia, un telo artistico come facciata in attesa dei lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/61845-caso-le-telecamere-dellamericana-cnn-sambuca-sicilia">IL CASO: le telecamere dell&#8217;americana CNN a Sambuca di Sicilia</a></li>
																			<li><a href="http://www.infoagrigento.it/61843-auto-la-rotonda-san-pietro-sulla-ss-640">Auto contro la rotonda San Pietro sulla SS 640</a></li>
																			<li><a href="http://www.infoagrigento.it/61837-misure-cautelari-tre-agrigentini-implicati-nel-blitz-barbanera">Misure cautelari per tre agrigentini implicati nel blitz Barbanera</a></li>
																			<li><a href="http://www.infoagrigento.it/61821-regione-rimpasto-della-giunta-vista">Regione: rimpasto della giunta in vista?</a></li>
																			<li><a href="http://www.infoagrigento.it/61818-morte-chiara-la-mendola-depositate-le-motivazioni-della-sentenza">Morte Chiara La Mendola, depositate le motivazioni della sentenza</a></li>
																			<li><a href="http://www.infoagrigento.it/61805-universita-ad-agrigento-salta-lassemblea-dei-soci-rischio-accordi-unipa">Università ad Agrigento, salta l&#8217;assemblea dei soci: a rischio accordi con Unipa</a></li>
																			<li><a href="http://www.infoagrigento.it/61803-incidente-ss-189-procura-apre-inchiesta">Incidente SS 189, procura apre inchiesta</a></li>
																			<li><a href="http://www.infoagrigento.it/61795-unaltra-incompiuta-rappresenterebbe-disastro-agrigento">Un&#8217;altra incompiuta rappresenterebbe il disastro per Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61801-numeri-dellattivita-politica-favara-nel-2018">I numeri dell&#8217;attività politica a Favara nel 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/61787-favara-due-auto-fiamme-indagano-carabinieri">Favara: due auto in fiamme, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/61776-grave-incidente-lungo-la-ss-189-un-morto-e-due-feriti-foto">Grave incidente lungo la SS 189: un morto e due feriti &#8211; FOTO</a></li>
																			<li><a href="http://www.infoagrigento.it/61774-presunto-assenteismo-al-comune-palma-montechiaro-quattro-le-condanne-richieste">Presunto assenteismo al comune di Palma di Montechiaro: quattro le condanne richieste</a></li>
																			<li><a href="http://www.infoagrigento.it/61769-trovato-morto-casa-anziano-sparito-settimana">Trovato morto in casa anziano sparito da una settimana</a></li>
																			<li><a href="http://www.infoagrigento.it/61756-nuova-operazione-gli-sbarchi-fantasma-14-fermi-mazara-palermo">Nuova operazione contro gli sbarchi fantasma: 14 fermi tra Mazara e Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/61765-viadotto-petrusa-anna-alba-mercoledi-la-consegna-dei-lavori">Viadotto Petrusa, Anna Alba: &#8220;Mercoledì la consegna dei lavori&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61751-faida-favara-liegi-al-via-accertamenti-sulle-armi">Faida Favara &#8211; Liegi: al via accertamenti sulle armi</a></li>
																			<li><a href="http://www.infoagrigento.it/61749-favara-la-conferenza-stampa-anna-alba">Favara: la conferenza stampa di Anna Alba</a></li>
																			<li><a href="http://www.infoagrigento.it/61734-umido-non-raccolto-quartieri-scattano-le-polemiche-comune-sanziona-le-imprese">Umido non raccolto in alcuni quartieri, scattano le polemiche: il comune sanziona le imprese</a></li>
																			<li><a href="http://www.infoagrigento.it/61737-un-cane-al-pronto-soccorso-la-foto-giro-della-citta-la-nota-dellazienda-ospedaliera">Un cane al Pronto Soccorso, la foto fa il giro della città: la replica dell&#8217;azienda ospedaliera</a></li>
																			<li><a href="http://www.infoagrigento.it/61723-scomparsa-gessica-lattuca-spunta-foto-un-profilo-falso">Scomparsa Gessica Lattuca, spunta una foto su un profilo falso</a></li>
																			<li><a href="http://www.infoagrigento.it/61730-san-leone-condotta-fognaria-balia-delle-onde-nei-pressi-spiaggia">San Leone: condotta fognaria in balia delle onde nei pressi di una spiaggia</a></li>
																			<li><a href="http://www.infoagrigento.it/61713-licata-piazza-le-trivellazioni">Licata in piazza contro le trivellazioni</a></li>
																			<li><a href="http://www.infoagrigento.it/61707-finanziaria-regionale-testo-fermo-ancora-commissione-bilancio">Finanziaria regionale, il testo fermo ancora in commissione bilancio</a></li>
																			<li><a href="http://www.infoagrigento.it/61705-processo-moncada-limprenditore-si-difende-tre-dipendenti-mi-accusano-perche-raccomandati">Processo Moncada, l&#8217;imprenditore si difende: &#8220;I tre dipendenti che mi accusano erano da me perchè raccomandati&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61703-favara-crollo-via-del-carmine-chieste-due-condanne">Favara: crollo via del Carmine, chieste due condanne</a></li>
																			<li><a href="http://www.infoagrigento.it/61695-al-via-la-grande-danza-le-macerie-gia-campagna-elettorale">Al via la grande danza tra le macerie: è già campagna elettorale?</a></li>
																			<li><a href="http://www.infoagrigento.it/61698-belice-intervento-dei-sindaci-giorni-dallanniversario-nulla-cambiato">Belice, nuovo intervento dei sindaci a pochi giorni dall&#8217;anniversario: &#8220;Nulla è cambiato&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61689-ritrovato-senza-vita-al-lungomare-dentro-la-propria-auto-due-gli-indagati">Ritrovato senza vita al Lungomare dentro la propria auto: due gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/61683-favara-chiusa-al-transito-la-strada-esa-chimento">Favara: chiusa al transito la strada Esa Chimento</a></li>
																			<li><a href="http://www.infoagrigento.it/61675-lo-spettro-del-terrorismo-sicilia-15-fermi-nel-blitz-abiad">Lo spettro del terrorismo in Sicilia: 15 fermi nel blitz &#8220;Abiad&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61671-favara-ovest-arriva-decreto-palermo-presto-un-referendum-cambio-dei-confini">Favara Ovest, arriva il decreto da Palermo: presto un referendum per il cambio dei confini</a></li>
																			<li><a href="http://www.infoagrigento.it/61668-dissequestrato-castello-joppolo-giancaxio">Dissequestrato il castello di Joppolo Giancaxio</a></li>
																			<li><a href="http://www.infoagrigento.it/61630-morte-massimo-aliseo-ci-sarebbe-anche-un-terzo-indagato">Morte Massimo Aliseo, ci sarebbe anche un terzo indagato</a></li>
																			<li><a href="http://www.infoagrigento.it/61656-lezioni-al-freddo-riscaldamenti-spenti-amara-sorpresa-molti-studenti-agrigentini">Lezioni al freddo e riscaldamenti spenti, amara sorpresa per molti studenti agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/61659-licata-sabato-manifestazioni-le-trivelle-mare">Licata: sabato manifestazioni contro le trivelle in mare</a></li>
																			<li><a href="http://www.infoagrigento.it/61648-anziano-morto-ospedale-infezione-gip-non-archivia-dispone-nuove-indagini">Anziano morto in ospedale per infezione: Gip non archivia e dispone nuove indagini</a></li>
																			<li><a href="http://www.infoagrigento.it/61634-furto-rame-intere-zone-rimaste-senza-luce-nellagrigentino">Furto di rame, intere zone rimaste senza luce nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/61644-ribera-rissa-degenera-ed-un-uomo-viene-accoltellato-due-fermi">Ribera: rissa degenera ed un uomo viene accoltellato, due fermi</a></li>
																			<li><a href="http://www.infoagrigento.it/61646-rapina-mano-armata-nellagrigentino-si-cerca-responsabile">Rapina a mano armata nell&#8217;agrigentino, si cerca il responsabile</a></li>
																			<li><a href="http://www.infoagrigento.it/61622-freddo-gelo-ancora-agguato-si-lavora-sulle-strade-interne">Freddo e gelo ancora in agguato: si lavora sulle strade interne</a></li>
																			<li><a href="http://www.infoagrigento.it/61600-continua-londata-freddo-fiocchi-neve-anche-ad-agrigento">Continua l&#8217;ondata di freddo, fiocchi di neve anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61598-ghiaccio-anche-lungo-la-ss-640-incidente-due-camion">Ghiaccio anche lungo la SS 640, incidente tra due camion</a></li>
																			<li><a href="http://www.infoagrigento.it/61605-presentata-alla-stampa-ledizione-2019-del-mandorlo">Presentata alla stampa l&#8217;edizione 2019 del Mandorlo</a></li>
																			<li><a href="http://www.infoagrigento.it/61595-continuano-le-scosse-nel-catanese-terremoto-3-5-richter-nella-notte">Continuano le scosse nel catanese, terremoto 3.5 Richter nella notte</a></li>
																			<li><a href="http://www.infoagrigento.it/61567-la-tragedia-sul-lavoro-alla-zona-industriale-e-il-giorno-del-cordoglio">La tragedia sul lavoro alla zona industriale, è il giorno del cordoglio</a></li>
																			<li><a href="http://www.infoagrigento.it/61586-arriva-la-neve-anche-provincia-agrigento">Arriva la neve anche in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61589-al-via-lavori-liberare-la-foce-del-fiume-akragas">Al via i lavori per liberare la foce del fiume Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/61564-botti-capodanno-bilancio-guerra-nellagrigentino-giovane-perde-entrambe-le-mani">Botti di capodanno, bilancio da guerra nell&#8217;agrigentino: giovane perde entrambe le mani</a></li>
																			<li><a href="http://www.infoagrigento.it/61561-agrigento-salutato-anno">Agrigento ha salutato il nuovo anno</a></li>
																			<li><a href="http://www.infoagrigento.it/61555-incidente-sambuca-sicilia-muore-giovane-siculiana">Incidente a Sambuca di Sicilia, muore giovane di Siculiana</a></li>
																			<li><a href="http://www.infoagrigento.it/61548-tragedia-canicatti-carabiniere-si-toglie-la-vita">Tragedia a Canicattì: carabiniere si toglie la vita</a></li>
																			<li><a href="http://www.infoagrigento.it/61546-2018-ne-va-un-anno-cronaca-cura-angelo-ruoppolo">Il 2018 che se ne va: un anno di cronaca a cura di Angelo Ruoppolo</a></li>
																			<li><a href="http://www.infoagrigento.it/61539-palma-montechiaro-trovato-cadavere-un-casolare-abbandonato">Palma di Montechiaro: trovato cadavere in un casolare abbandonato</a></li>
																			<li><a href="http://www.infoagrigento.it/61528-raggiunto-colpi-fucile-via-manzoni-ferito-ragazzo-25-anni">Raggiunto da colpi di fucile mentre è in via Manzoni: ferito ragazzo di 25 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/61520-terremoto-nel-catanese-dichiarato-calamita-parte-della-regione">Terremoto nel catanese: dichiarato stato di calamità da parte della Regione</a></li>
																			<li><a href="http://www.infoagrigento.it/61523-incidente-san-leone-si-ribalta-auto-due-feriti">Incidente a San Leone: si ribalta auto, due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/61500-premio-assostampa-2018-al-nostro-direttore-mauro-indelicato">Il Premio Assostampa 2018 al nostro Direttore Mauro Indelicato</a></li>
																			<li><a href="http://www.infoagrigento.it/61488-incendio-flexo-bugs-capannone-sequestro">Incendio Flexo Bugs: capannone sotto sequestro</a></li>
																			<li><a href="http://www.infoagrigento.it/61479-forte-terremoto-in-provincia-di-catania-scossa-di-4-8-gradi-richter-dieci-i-feriti">Forte terremoto in provincia di Catania, scossa di 4.8 gradi Richter: dieci i feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/61485-terremoto-provincia-catania-le-immagini-dei-vigili-del-fuoco">Terremoto in provincia di Catania: le immagini dei Vigili del Fuoco</a></li>
																			<li><a href="http://www.infoagrigento.it/61476-etna-spettacolo-paura-eruzione-alla-vigilia-natale-piu-130-scosse-registrate">Etna tra spettacolo e paura: eruzione alla vigilia di Natale, più di 130 scosse registrate</a></li>
																			<li><a href="http://www.infoagrigento.it/61468-favara-rapina-un-distributore-benzina-caccia-al-malvivente">Favara: rapina in un distributore di benzina, caccia al malvivente</a></li>
																			<li><a href="http://www.infoagrigento.it/61463-danneggiamenti-alla-stazione-centrale-agrigento-indagano-gli-inquirenti">Danneggiamenti alla stazione centrale di Agrigento, indagano gli inquirenti</a></li>
																			<li><a href="http://www.infoagrigento.it/61445-gli-auguri-buon-natale-alla-citta-parte-dellarcivescovo-montenegro">Gli auguri di buon Natale alla città da parte dell&#8217;arcivescovo Montenegro</a></li>
																			<li><a href="http://www.infoagrigento.it/61440-favara-scoppia-bombola-del-gas-paura-contrada-pioppo">Favara: scoppia bombola del gas, paura in contrada Pioppo</a></li>
																			<li><a href="http://www.infoagrigento.it/61438-scomparsa-gessica-lattuca-setacciato-centro-storico-favara">Scomparsa Gessica Lattuca: setacciato centro storico di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/61422-sequestrato-castello-colonna-joppolo-indagato-anche-sindaco-firetto">Sequestrato il castello Colonna di Joppolo, indagato anche il sindaco Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/61395-favara-al-via-accertamenti-armi-sequestrate-russotto">Favara: al via accertamenti su armi sequestrate a Russotto</a></li>
																			<li><a href="http://www.infoagrigento.it/61389-la-piaga-dei-tumori-colpisce-campofranco-livelli-al-della-media-nazionale">La piaga dei tumori che colpisce Campofranco: &#8220;Livelli troppo al di sopra della media nazionale&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61380-regione-la-giunta-approva-legge-stabilita-bilancio">Regione: la giunta approva legge di stabilità e bilancio</a></li>
																			<li><a href="http://www.infoagrigento.it/61378-siculiana-si-scaglia-mediatore-culturale-denunciato-migrante">Siculiana: si scaglia contro mediatore culturale, denunciato migrante</a></li>
																			<li><a href="http://www.infoagrigento.it/61353-palma-montechiaro-incendio-unabitazione-residenti-messi-salvo">Palma di Montechiaro: incendio in un&#8217;abitazione, residenti messi in salvo</a></li>
																			<li><a href="http://www.infoagrigento.it/61351-inchiesta-icaro-chieste-quattordici-condanne-nel-processo-dappello">Inchiesta &#8220;Icaro&#8221;: chieste quattordici condanne nel processo d&#8217;appello</a></li>
																			<li><a href="http://www.infoagrigento.it/61346-la-commissione-antimafia-dellars-ad-agrigento-la-nota-di-claudio-fava">La commissione antimafia dell&#8217;Ars ad Agrigento: la nota di Claudio Fava</a></li>
																			<li><a href="http://www.infoagrigento.it/61326-controlli-antidroga-nellagrigentino-4-arrestati-due-denunciati">Controlli antidroga nell&#8217;agrigentino: 4 arrestati e due denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/61314-citta-al-buio-ma-non-per-la-mancanza-di-luminarie">Città al buio, ma non per la mancanza di luminarie</a></li>
																			<li><a href="http://www.infoagrigento.it/61312-favara-fuoco-portone-dingresso-unabitazione-probabile-intimidazione">Favara: a fuoco portone d&#8217;ingresso di un&#8217;abitazione, probabile intimidazione</a></li>
																			<li><a href="http://www.infoagrigento.it/61310-esplode-bombola-gas-tragedia-sfiorata-raffadali">Esplode bombola di gas, tragedia sfiorata a Raffadali</a></li>
																			<li><a href="http://www.infoagrigento.it/61304-lunedi-ad-agrigento-le-audizioni-della-commissione-antimafia">Lunedì ad Agrigento le audizioni della commissione antimafia</a></li>
																			<li><a href="http://www.infoagrigento.it/61302-un-palo-la-sua-macchina-ferito-giovane-agrigentino">Contro un palo con la sua macchina: ferito giovane agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/61295-un-agrigentino-scomparso-londra-non-notizie-settimana">Un agrigentino scomparso a Londra: &#8220;Non abbiamo notizie da una settimana&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61276-bilancio-dei-carabinieri-dellanno-si-sta-chiudere">Il bilancio dei Carabinieri dell&#8217;anno che si sta per chiudere</a></li>
																			<li><a href="http://www.infoagrigento.it/61268-rebus-delle-scritte-sui-muri-sul-caso-gessica-lattuca">Il &#8220;rebus&#8221; delle scritte sui muri sul caso Gessica Lattuca</a></li>
																			<li><a href="http://www.infoagrigento.it/61270-la-visita-vittorio-sgarbi-ad-agrigento">La visita di Vittorio Sgarbi ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61274-scooter-auto-due-ragazze-ferite-montaperto">Scooter contro auto, due ragazze ferite a Montaperto</a></li>
																			<li><a href="http://www.infoagrigento.it/61257-sorpresi-rubare-infissi-nella-vecchia-sede-dellipia-manette-due-agrigentini">Sorpresi a rubare infissi nella vecchia sede dell&#8217;Ipia: manette per due agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/61254-poltrona-due-capigruppo-caos-casa-lega-ad-agrigento">Una poltrona per due capigruppo: caos in casa Lega ad Agrigento?</a></li>
																			<li><a href="http://www.infoagrigento.it/61229-favara-auto-sfonda-ringhiera-e-precipita-su-via-vittorio-veneto">Favara: auto sfonda ringhiera e &#8220;precipita&#8221; su via Vittorio Veneto</a></li>
																			<li><a href="http://www.infoagrigento.it/61246-differenziata-silvio-cuffaro-impugna-norma-sui-fondi-comuni-virtuosi">Differenziata: Silvio Cuffaro impugna norma sui fondi per i comuni virtuosi</a></li>
																			<li><a href="http://www.infoagrigento.it/61234-porto-empedocle-manifestazione-dei-cittadini-le-recenti-difficolta-economiche">Porto Empedocle: manifestazione dei cittadini dopo le recenti difficoltà economiche</a></li>
																			<li><a href="http://www.infoagrigento.it/61232-incidente-lungo-la-ss-115-quattro-feriti">Incidente lungo la SS 115, quattro feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/61223-festa-dellimmacolata-le-parole-dette-nellomelia-dal-cardinal-montenegro">Festa dell&#8217;Immacolata, le parole dette nell&#8217;omelia dal cardinal Montenegro</a></li>
																			<li><a href="http://www.infoagrigento.it/61221-notificata-dallati-la-risoluzione-del-contratto-girgenti-acque">Notificata dall&#8217;Ati la risoluzione del contratto con Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/61211-estorsione-disabili-condannata-francesca-picone-assieme-alla-sorella">Estorsione a disabili: condannata Francesca Picone assieme alla sorella</a></li>
																			<li><a href="http://www.infoagrigento.it/61214-rifiuti-ed-ambiente-consuntivo-nello-musumeci-ad-agrigento">Rifiuti ed ambiente: &#8220;consuntivo&#8221; di Nello Musumeci ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61197-ladro-entra-azione-trova-proprietari-dentro-labitazione-paura-ad-agrigento">Ladro entra in azione ma trova i proprietari dentro l&#8217;abitazione: paura ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/61195-favara-anna-alba-esame-le-notizie-sullassunzione-del-fratello">Favara, Anna Alba &#8220;sotto esame&#8221; dopo le notizie sull&#8217;assunzione del fratello</a></li>
																			<li><a href="http://www.infoagrigento.it/61184-latitante-dal-1998-arrestato-uomo-44-anni-palma-montechiaro">Era latitante dal 1998: arrestato uomo di 44 anni a Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/61182-incidente-lungo-la-ss-115-canicatti-shock-la-morte-del-ragazzo-29-anni">Incidente lungo la SS 115, Canicattì sotto shock per la morte del ragazzo di 29 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/61180-naro-indagine-aperta-sul-sindaco-calogero-cremona">Naro: indagine aperta sul sindaco Calogero Cremona</a></li>
																			<li><a href="http://www.infoagrigento.it/61172-inchiesta-girgenti-acque-sequestrati-atti-nelle-sedi-tribunali-amministrativi">Inchiesta Girgenti Acque, sequestrati atti nelle sedi di alcuni tribunali amministrativi</a></li>
																			<li><a href="http://www.infoagrigento.it/61170-agrigento-revisori-dei-conti-bocciano-bilancio-2018">Agrigento: revisori dei conti bocciano bilancio 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/61168-tragedia-lungo-la-statale-travolta-ed-uccisa-ragazza-21-anni">Tragedia lungo la statale: travolta ed uccisa ragazza di 21 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/61157-c-v-d-volevasi-dimostrare">C.V.D.: come volevasi dimostrare</a></li>
																			<li><a href="http://www.infoagrigento.it/61155-maxi-blitz-cosa-nostra-46-arresti-palermo-tornata-la-cupola">Maxi blitz contro cosa nostra: 46 arresti, a Palermo era tornata &#8220;la cupola&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/61132-la-politica-agrigentina-corre-oramai-solo-sui-social">La politica agrigentina che &#8220;corre&#8221; oramai solo sui social</a></li>
																			<li><a href="http://www.infoagrigento.it/61145-un-camion-dei-rifiuti-perde-la-spazzatura-strada-video-mareamico">&#8220;Un camion dei rifiuti perde la spazzatura per strada&#8221;: il video di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/61134-al-via-lavori-pulizia-corsi-dacqua-protagonisti-delle-piene-novembre">Al via i lavori di pulizia per i corsi d&#8217;acqua protagonisti delle piene di novembre</a></li>
																			<li><a href="http://www.infoagrigento.it/61120-armato-mazzuolo-pieno-centro-denunciato-cinquantenne">Armato di mazzuolo in pieno centro: denunciato cinquantenne</a></li>
																			<li><a href="http://www.infoagrigento.it/61125-zamparini-lascia-palermo-calcio-ad-societa-inglese">Zamparini lascia: il Palermo calcio ad una società inglese</a></li>
																			<li><a href="http://www.infoagrigento.it/61115-guerra-agli-incivili-polemiche-la-conferenza-stampa-firetto-ed-hamel-al-filippini">Tra &#8220;guerra&#8221; agli incivili e polemiche: la conferenza stampa di Firetto ed Hamel al Filippini</a></li>
																			<li><a href="http://www.infoagrigento.it/61113-droga-dalla-calabria-lampedusa-blitz-della-polizia-14-arresti">Droga dalla Calabria fino a Lampedusa: blitz della Polizia, 14 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/61105-voleva-favorire-istituto-vigilanza-privata-manette-per-un-ex-assessore-di-naro">&#8220;Voleva favorire istituto vigilanza privata&#8221;: manette per un ex assessore di Naro</a></li>
																			<li><a href="http://www.infoagrigento.it/61110-raccolta-rifiuti-porto-empedocle-sospeso-lo-sciopero-dei-netturbini">Raccolta rifiuti a Porto Empedocle: sospeso lo sciopero dei netturbini</a></li>
																			<li><a href="http://www.infoagrigento.it/61103-scomparsa-gessica-lattuca-dissequestrati-beni-filippo-russotto">Scomparsa Gessica Lattuca: dissequestrati i beni di Filippo Russotto</a></li>
																			<li><a href="http://www.infoagrigento.it/61096-getta-acido-sul-volto-di-un-uomo-di-49-anni-arrestata-un-anziana">Getta acido sul volto di un uomo di 49 anni: arrestata un&#8217;anziana</a></li>
																			<li><a href="http://www.infoagrigento.it/61094-girgenti-acque-gervasio-venuti-commissario-incaricato-dal-prefetto">Girgenti Acque: è Gervasio Venuti il commissario incaricato dal Prefetto</a></li>
																			<li><a href="http://www.infoagrigento.it/61089-trovato-possesso-sostanze-stupefacenti-manette-cittadino-gambiano">Trovato in possesso di sostanze stupefacenti, in manette cittadino gambiano</a></li>
																			<li><a href="http://www.infoagrigento.it/61091-villaseta-automobile-autocarro-sosta-illeso-conducente">Villaseta: automobile contro autocarro in sosta, illeso il conducente</a></li>
																			<li><a href="http://www.infoagrigento.it/61084-ati-idrico-ed-interdittiva-girgenti-acque-caso-approda-allars">Ati idrico ed interdittiva su Girgenti Acque: il caso approda all&#8217;ARS</a></li>
																			<li><a href="http://www.infoagrigento.it/61067-assenteisti-all-assessorato-della-sanita-scattano-gli-arresti-11-dipendenti-ai-domiciliari">Assenteisti all&#8217;assessorato della Sanità, scattano gli arresti: 11 dipendenti ai domiciliari</a></li>
																			<li><a href="http://www.infoagrigento.it/61029-una-nave-madre-traina-piccoli-barchini-verso-le-coste-siciliane-in-arresto-sei-scafisti">Una nave madre traina piccoli barchini verso le coste siciliane: in arresto sei scafisti</a></li>
																			<li><a href="http://www.infoagrigento.it/61063-ponte-petrusa-gennaio-via-ai-lavori">Ponte Petrusa: a gennaio il via ai lavori?</a></li>
																			<li><a href="http://www.infoagrigento.it/61031-pozzanghera-tradisce-automobilista-sul-viadotto-incidente-vicino-piazzale-rosselli">Pozzanghera &#8220;tradisce&#8221; automobilista sul viadotto, incidente vicino piazzale Rosselli</a></li>
																			<li><a href="http://www.infoagrigento.it/61023-scomparsa-gessica-lattuca-nuova-lettera-del-padre-della-ragazza">Scomparsa Gessica Lattuca: nuova lettera del padre della ragazza</a></li>
																			<li><a href="http://www.infoagrigento.it/61017-interdittiva-girgenti-acque-lati-vota-risoluzione-del-contratto">Interdittiva Girgenti Acque: l&#8217;Ati vota per risoluzione del contratto</a></li>
																			<li><a href="http://www.infoagrigento.it/61010-viadotto-morandi-dubbi-un-possibile-referendum">Viadotto Morandi: i dubbi su un possibile referendum</a></li>
																			<li><a href="http://www.infoagrigento.it/61003-interdittiva-antimafia-a-girgenti-acque-passo-indietro-di-marco-campione-al-suo-posto-diego-galluzzo">Interdittiva antimafia a Girgenti Acque, &#8220;passo indietro&#8221; di Marco Campione: al suo posto Diego Galluzzo</a></li>
																			<li><a href="http://www.infoagrigento.it/61001-tentata-rapina-ad-tabaccheria-fermato-presunto-responsabile">Tentata rapina ad una tabaccheria, fermato il presunto responsabile</a></li>
																			<li><a href="http://www.infoagrigento.it/60992-tentato-omicidio-nicotra-prelievo-biologico-uno-degli-indagati">Tentato omicidio Nicotra: prelievo biologico per uno degli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/60990-mafia-manette-fiancheggiatori-leo-sutera">Mafia: in manette i fiancheggiatori di Leo Sutera</a></li>
																			<li><a href="http://www.infoagrigento.it/60987-interdittiva-antimafia-nei-confronti-girgenti-acque">Interdittiva antimafia nei confronti di Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/60983-infrastrutture-ponte-morandi-tappa-agrigentina-ministro-toninelli">Infrastrutture e Ponte &#8216;Morandi&#8217;: tappa agrigentina per il Ministro Toninelli</a></li>
																			<li><a href="http://www.infoagrigento.it/60974-nuove-nomine-nella-sanita-allasp-agrigento-designato-giorgio-santonocito">Nuove nomine nella sanità: all&#8217;Asp di Agrigento designato Giorgio Santonocito</a></li>
																			<li><a href="http://www.infoagrigento.it/60962-favara-crolla-unabitazione-nel-centro-storico">Favara: crolla un&#8217;abitazione nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/60937-caso-gessica-lattuca-serena-restivo-ospite-quarto-grado">Caso Gessica Lattuca: Serena Restivo ospite a Quarto Grado</a></li>
																			<li><a href="http://www.infoagrigento.it/60945-rifiuti-ancora-disagi-nel-porta-porta-lassessore-hamel-invita-ritirare-mastelli-vetro">Rifiuti, ancora disagi nel &#8220;porta a porta&#8221;: l&#8217;assessore Hamel invita a ritirare i mastelli con il vetro</a></li>
																			<li><a href="http://www.infoagrigento.it/60940-intimidazione-al-sindaco-realmonte">Intimidazione al sindaco di Realmonte</a></li>
																			<li><a href="http://www.infoagrigento.it/60934-bivona-studenti-piazza-le-condizioni-delle-strade-non-possiamo-andare-scuola">A Bivona studenti in piazza per le condizioni delle strade: &#8220;Non possiamo andare a scuola&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60931-favara-varata-la-nuova-giunta-anna-alba">Favara: varata la nuova giunta di Anna Alba</a></li>
																			<li><a href="http://www.infoagrigento.it/60927-centro-storico-stabili-pericolanti-sgomberate-due-famiglie">Centro storico: stabili pericolanti, sgomberate due famiglie</a></li>
																			<li><a href="http://www.infoagrigento.it/60918-provano-colpo-villa-dellagrigentino-ladri-messi-fuga-dai-poliziotti">Provano il &#8220;colpo&#8221; in una villa dell&#8217;agrigentino: ladri messi in fuga dai poliziotti</a></li>
																			<li><a href="http://www.infoagrigento.it/60920-favara-ci-si-prepara-ad-nuova-giunta-guidata-anna-alba">Favara: ci si prepara ad una nuova giunta guidata da Anna Alba</a></li>
																			<li><a href="http://www.infoagrigento.it/60912-incidente-nei-pressi-della-ss-640-camion-si-ribalta-un-ferito">Incidente nei pressi della SS 640: camion si ribalta, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/60910-immigrazione-fermati-due-scafisti-ad-agrigento">Immigrazione: fermati due scafisti ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60905-provocato-danni-migliaia-euro-aver-incendiato-auto-manette-un-quarantenne">Ha provocato danni per migliaia di Euro dopo aver incendiato auto: in manette un quarantenne</a></li>
																			<li><a href="http://www.infoagrigento.it/60908-villaggio-mose-non-gli-viene-riconosciuto-status-rifugiato-immigrato-va-tutte-le-furie">Villaggio Mosè: non gli viene riconosciuto status di rifugiato, immigrato va su tutte le furie</a></li>
																			<li><a href="http://www.infoagrigento.it/60901-evade-dai-domiciliari-rapina-tabaccheria">Evade dai domiciliari e rapina una tabaccheria</a></li>
																			<li><a href="http://www.infoagrigento.it/60890-un-modo-informazione-insieme-scrivo-libero-infoagrigento-siciliaonpress">Un nuovo modo di fare informazione: insieme Scrivo Libero, Infoagrigento e SiciliaOnPress</a></li>
																			<li><a href="http://www.infoagrigento.it/60888-scomparsa-gessica-lattuca-spunta-telefonata-anonima-indica-luogo-del-cadavere">Scomparsa Gessica Lattuca: spunta una telefonata anonima che indica il luogo del cadavere</a></li>
																			<li><a href="http://www.infoagrigento.it/60884-viabilita-riapre-la-ferrovia-palermo-agrigento-la-ss-189">Viabilità: riapre la ferrovia Palermo &#8211; Agrigento e la SS 189</a></li>
																			<li><a href="http://www.infoagrigento.it/60878-maltempo-situazione-tranquilla-lungo-fiume-akragas">Maltempo: situazione tranquilla lungo il fiume Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/60874-scomparsa-gessica-lattuca-lettera-dal-carcere-del-padre-della-ragazza">Scomparsa Gessica Lattuca: lettera dal carcere del padre della ragazza</a></li>
																			<li><a href="http://www.infoagrigento.it/60876-possibile-doppio-senso-circolazione-nella-galleria-del-quadrivio-spinasanta">Possibile doppio senso di circolazione nella galleria del Quadrivio Spinasanta</a></li>
																			<li><a href="http://www.infoagrigento.it/60872-ritorna-lo-spettro-del-maltempo-allerta-arancione-nell-agrigentino">Ritorna lo spettro del maltempo: allerta arancione nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/60868-trovato-cibo-cattivo-conservazione-scatta-sequestro-del-ristorante">Trovato cibo in cattivo stato di conservazione: scatta sequestro del ristorante</a></li>
																			<li><a href="http://www.infoagrigento.it/60870-visita-del-presidente-musumeci-nelle-aree-colpite-dal-maltempo">Visita del presidente Musumeci nelle aree colpite dal maltempo</a></li>
																			<li><a href="http://www.infoagrigento.it/60858-maltempo-ritrovato-corpo-del-giovane-medico-disperso-corleone">Maltempo: ritrovato il corpo del giovane medico disperso a Corleone</a></li>
																			<li><a href="http://www.infoagrigento.it/60856-malviventi-azione-sala-giochi-san-leone-tremila-euro-bottino">Malviventi in azione in una sala giochi di San Leone: tremila Euro il bottino</a></li>
																			<li><a href="http://www.infoagrigento.it/60820-trovati-pezzi-autoveicoli-rubati-arrestati-due-agrigentini">Trovati con pezzi di autoveicoli rubati: arrestati due agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/60809-maltempo-aperta-inchiesta-sulla-morte-della-coppia-coniugi-cammarata">Maltempo: aperta inchiesta sulla morte della coppia di coniugi a Cammarata</a></li>
																			<li><a href="http://www.infoagrigento.it/60807-favara-fuoco-saracinesca-garage-ex-impiegato-delle-poste">Favara: a fuoco saracinesca garage di ex impiegato delle Poste</a></li>
																			<li><a href="http://www.infoagrigento.it/60804-omicidio-palma-montechiaro-confessa-cognato-della-vittima">Omicidio Palma di Montechiaro: confessa il cognato della vittima</a></li>
																			<li><a href="http://www.infoagrigento.it/60801-si-prova-a-tornare-alla-normalita">Si prova a tornare alla normalità</a></li>
																			<li><a href="http://www.infoagrigento.it/60787-maltempo-la-conta-dei-danni-ad-agrigento-conferenza-del-sindaco-firetto">Maltempo, la conta dei danni ad Agrigento: conferenza del sindaco Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/60784-esondazione-akragas-le-immagini-del-fiume-viste-dallalto">Esondazione Akragas: le immagini del fiume viste dall&#8217;alto</a></li>
																			<li><a href="http://www.infoagrigento.it/60781-maltempo-due-vittime-anche-nellagrigentino">Maltempo: due vittime anche nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/60775-maltempo-strage-nel-palermitano-9-morti-casteldaccia">Il maltempo fa strage nel palermitano: 9 morti a Casteldaccia</a></li>
																			<li><a href="http://www.infoagrigento.it/60762-esonda-il-fiume-akragas-evacuate-le-case-limitrofe">Esonda il fiume Akragas, evacuate le case limitrofe</a></li>
																			<li><a href="http://www.infoagrigento.it/60748-un-sabato-di-maltempo-disagi-alla-circolazione-fiumi-e-torrenti-monitorati">Un sabato di maltempo: disagi alla circolazione, fiumi e torrenti monitorati</a></li>
																			<li><a href="http://www.infoagrigento.it/60751-sciacca-esonda-torrente-san-marco-situazione-critica-citta">Sciacca: esonda torrente San Marco, situazione critica in città</a></li>
																			<li><a href="http://www.infoagrigento.it/60753-palma-montechiaro-forte-vento-spazza-via-anche-tetti-ed-alberi">A Palma di Montechiaro il forte vento spazza via anche tetti ed alberi</a></li>
																			<li><a href="http://www.infoagrigento.it/60743-la-provincia-agrigento-conta-danni-non-ancora-finita-allerta-rossa-sabato">La provincia di Agrigento conta i danni ma non è ancora finita: allerta rossa per sabato</a></li>
																			<li><a href="http://www.infoagrigento.it/60727-maltempo-preoccupazione-anche-nellentroterra-ed-a-licata-chiusa-la-ss-189">Maltempo, preoccupazione anche nell&#8217;entroterra ed a Licata: chiusa la SS 189</a></li>
																			<li><a href="http://www.infoagrigento.it/60720-maltempo-danni-e-preoccupazione-a-sciacca">Maltempo: danni e preoccupazione a Sciacca</a></li>
																			<li><a href="http://www.infoagrigento.it/60740-omicidio-palma-montechiaro-ucciso-un-uomo-45-anni">Omicidio a Palma di Montechiaro, ucciso un uomo di 45 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/60696-emergenza-maltempo-conta-dei-danni-anche-ad-agrigento">Emergenza maltempo, conta dei danni anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60712-cadono-massi-via-garibaldi-paura-nel-centro-storico">Cadono alcuni massi in via Garibaldi, paura nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/60706-caso-diciotti-procura-catania-chiede-archiviazione-ministro-salvini">Caso Diciotti: procura di Catania chiede archiviazione per il ministro Salvini</a></li>
																			<li><a href="http://www.infoagrigento.it/60680-preso-a-colpi-di-spranga-a-bonamorone-ferito-un-uomo-di-50-anni-di-agrigento">Preso a colpi di spranga a Bonamorone, ferito un uomo di 50 anni di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60683-maltempo-diversi-danni-lungo-litorali-agrigentini">Maltempo: diversi danni lungo i litorali agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/60663-crollo-nel-centro-storico-agrigento">Nuovo crollo nel centro storico di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60656-sicilia-sferzata-dallo-scirocco-disagi-anche-palermo">Sicilia sferzata dallo scirocco, disagi anche a Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/60651-mafia-fermo-presunto-boss-leo-sutera">Mafia, fermo per il presunto boss Leo Sutera</a></li>
																			<li><a href="http://www.infoagrigento.it/60653-palma-montechiaro-crolla-vecchia-abitazione-disabitata">Palma Di Montechiaro: crolla vecchia abitazione disabitata</a></li>
																			<li><a href="http://www.infoagrigento.it/60642-domenica-contrassegnata-dallallerta-meteo-arancione">Domenica contrassegnata dall&#8217;allerta meteo arancione</a></li>
																			<li><a href="http://www.infoagrigento.it/60640-latitante-5-anni-arrestato-fontanelle-alfonso-manganello">Latitante da 5 anni, arrestato a Fontanelle Alfonso Manganello</a></li>
																			<li><a href="http://www.infoagrigento.it/60629-scomparsa-gessica-lattuca-sangue-nella-casa-russotto-non-della-ragazza">Scomparsa Gessica Lattuca: il sangue nella casa di Russotto non è della ragazza</a></li>
																			<li><a href="http://www.infoagrigento.it/60621-minaccia-uccidere-moglie-fucile-paura-ad-agrigento">Minaccia di uccidere moglie con il fucile, paura ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60623-terremoto-grecia-avvertito-anche-sicilia">Terremoto in Grecia avvertito anche in Sicilia</a></li>
																			<li><a href="http://www.infoagrigento.it/60616-favara-scritte-sui-muri-indicano-presunto-assassino-gessica-lattuca-indagini-corso">Favara: scritte sui muri indicano il presunto assassino di Gessica Lattuca, indagini in corso</a></li>
																			<li><a href="http://www.infoagrigento.it/60613-nessun-tentativo-rapire-bambini-smentita-la-notizia-circolata-via-chat-ad-agrigento">&#8220;Nessun tentativo di rapire bambini&#8221;: smentita la notizia circolata via chat ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60609-caso-gessica-lattuca-nessun-collegamento-la-scomparsa-lincendio-dellauto-volpe">Caso Gessica Lattuca: nessun collegamento tra la scomparsa e l&#8217;incendio dell&#8217;auto di Volpe</a></li>
																			<li><a href="http://www.infoagrigento.it/60607-sequestrati-dentro-la-propria-villa-momenti-terrore-coppia-anziani">Sequestrati dentro la propria villa, momenti di terrore per una coppia di anziani</a></li>
																			<li><a href="http://www.infoagrigento.it/60593-scomparsa-gessica-lattuca-intervento-della-madre-mia-figlia-non-prostituta">Scomparsa Gessica Lattuca, nuovo intervento della madre: &#8220;Mia figlia non era prostituta&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60595-la-banda-dello-specchietto-ci-prova-ancora-viene-smascherata-sui-social">La &#8220;banda dello specchietto&#8221; ci prova ancora, ma viene smascherata sui social</a></li>
																			<li><a href="http://www.infoagrigento.it/60574-ss-115-lanciati-sassi-verso-gli-automobilisti-indaga-la-polizia">SS 115: lanciati sassi verso gli automobilisti, indaga la Polizia</a></li>
																			<li><a href="http://www.infoagrigento.it/60572-la-spiaggia-eraclea-minoa-sempre-piu-aggredita-dallerosione-denuncia-mareamico">La spiaggia di Eraclea Minoa sempre più aggredita dall&#8217;erosione: denuncia di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/60570-maxi-rissa-san-leone-sette-denunciati">Maxi rissa a San Leone, sette denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/60561-scomparsa-gessica-lattuca-le-indagini-vanno-avanti-caso-diventa-sempre-piu-nazionale">Scomparsa di Gessica Lattuca, le indagini vanno avanti mentre il caso diventa sempre più nazionale</a></li>
																			<li><a href="http://www.infoagrigento.it/60548-la-sicilia-orientale-ginocchio">La Sicilia orientale è in ginocchio</a></li>
																			<li><a href="http://www.infoagrigento.it/60540-caso-diciotti-lindagine-passa-catania">Caso Diciotti: l&#8217;indagine passa a Catania</a></li>
																			<li><a href="http://www.infoagrigento.it/60535-bretella-via-imera-si-torna-a-transitare">Bretella via Imera: si torna a transitare</a></li>
																			<li><a href="http://www.infoagrigento.it/60533-violento-temporale-ad-agrigento-allagamenti-anche-provincia">Nuovo violento temporale ad Agrigento, allagamenti anche in provincia</a></li>
																			<li><a href="http://www.infoagrigento.it/60512-blitz-anti-droga-dei-carabinieri-scoperta-maxi-piantagione-marijuana">Blitz anti droga dei Carabinieri: scoperta maxi piantagione di marijuana</a></li>
																			<li><a href="http://www.infoagrigento.it/60514-colpo-al-villaggio-mose-svaligiato-noto-ristorante">Colpo al Villaggio Mosè: svaligiato noto ristorante</a></li>
																			<li><a href="http://www.infoagrigento.it/60510-scomparsa-gessica-lattuca-continuano-le-indagini">Scomparsa Gessica Lattuca, continuano le indagini</a></li>
																			<li><a href="http://www.infoagrigento.it/60508-inchiesta-sui-bilanci-del-comune-porto-empedocle-al-via-lincidente-probatorio">Inchiesta sui bilanci del comune di Porto Empedocle: al via l&#8217;incidente probatorio</a></li>
																			<li><a href="http://www.infoagrigento.it/60498-maxi-rissa-porto-empedocle-cinque-denunciati">Maxi rissa a Porto Empedocle: cinque denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/60495-comune-agrigento-le-nuove-deleghe-assegnate-dal-sindaco">Comune di Agrigento: ecco le nuove deleghe assegnate dal sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/60493-presunto-caso-malasanita-al-san-giovanni-dio-chiesto-maxi-risarcimento">Presunto caso di malasanità al San Giovanni di Dio: chiesto maxi risarcimento</a></li>
																			<li><a href="http://www.infoagrigento.it/60490-nuova-allerta-meteo-ad-agrigento-rinviate-anche-le-manifestazioni-sportive">Nuova allerta meteo ad Agrigento, rinviate anche le manifestazioni sportive</a></li>
																			<li><a href="http://www.infoagrigento.it/60484-street-control-ad-agrigento-fioccano-le-multe">Street control ad Agrigento, fioccano le multe</a></li>
																			<li><a href="http://www.infoagrigento.it/60482-via-imera-crolla-un-vecchio-magazzino-sette-famiglie-evacuate">Via Imera: crolla un vecchio magazzino, sette famiglie evacuate</a></li>
																			<li><a href="http://www.infoagrigento.it/60472-temporale-agrigento-allagamenti-anche-nel-centro-storico">Temporale su Agrigento: allagamenti anche nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/60464-scomparsa-gessica-lattuca-lex-compagno-iscritto-nel-registro-degli-indagati">Scomparsa Gessica Lattuca, l&#8217;ex compagno iscritto nel registro degli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/60468-gia-non-ne-parla-piu">E già non se ne parla più</a></li>
																			<li><a href="http://www.infoagrigento.it/60459-sert-via-imera-struttura-inibita-controllo-dei-nas">Sert di via Imera, struttura inibita dopo controllo dei Nas</a></li>
																			<li><a href="http://www.infoagrigento.it/60462-blitz-antimafia-nel-catanese-18-arresti-manette-lex-deputato-pippo-nicotra">Blitz antimafia nel catanese: 18 arresti, manette per l&#8217;ex deputato Pippo Nicotra</a></li>
																			<li><a href="http://www.infoagrigento.it/60442-maxi-rissa-via-madonna-delle-rocche-due-arresti">Maxi rissa in via Madonna delle Rocche: due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/60444-dissesto-corte-dei-conti-la-conferenza-stampa-lillo-firetto">Dissesto e Corte dei Conti: la conferenza stampa di Lillo Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/60440-vetri-frantumi-ed-auto-danneggiate-altri-casi-ad-agrigento">Di nuovo vetri in frantumi ed auto danneggiate: altri casi ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60438-ancora-crolli-nel-centro-storico-cede-palazzina-disabitata-via-gravano">Ancora crolli nel centro storico: cede palazzina disabitata in via Gravano</a></li>
																			<li><a href="http://www.infoagrigento.it/60425-immigrazione-ancora-sbarchi-lampedusa">Immigrazione: ancora sbarchi a Lampedusa</a></li>
																			<li><a href="http://www.infoagrigento.it/60422-attende-lungo-al-pronto-soccorso-uomo-40-anni-va-escandescenza-rompe-vetri">Attende a lungo al Pronto Soccorso: uomo di 40 anni va in escandescenza e rompe alcuni vetri</a></li>
																			<li><a href="http://www.infoagrigento.it/60415-maxi-rissa-raffadali-le-persone-denunciate">Maxi rissa a Raffadali, sei le persone denunciate</a></li>
																			<li><a href="http://www.infoagrigento.it/60400-scomparsa-gessica-lattuca-occhi-puntati-dei-ris-su-alcuni-oggetti">Scomparsa Gessica Lattuca, occhi puntati dei Ris su alcuni oggetti</a></li>
																			<li><a href="http://www.infoagrigento.it/60383-ancora-sbarchi-nellagrigentino-migranti-lasciati-al-destino">Ancora sbarchi nell&#8217;agrigentino: &#8220;Migranti lasciati al loro destino&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60367-scomparsa-gessica-lattuca-ris-a-favara-perquisita-abitazione-di-russotto">Scomparsa Gessica Lattuca: Ris a Favara, perquisita abitazione di Russotto</a></li>
																			<li><a href="http://www.infoagrigento.it/60349-palma-montechiaro-continuano-le-ricerche-delluomo-42-anni-scomparso-nel-nulla">Palma di Montechiaro: continuano le ricerche dell&#8217;uomo di 42 anni scomparso nel nulla</a></li>
																			<li><a href="http://www.infoagrigento.it/60352-celebrato-il-bicentenario-della-nascita-di-crispi">Celebrato il bicentenario della nascita di Crispi</a></li>
																			<li><a href="http://www.infoagrigento.it/60343-favara-arrestato-ex-datore-lavoro-gessica-lattuca">Favara: arrestato ex datore di lavoro di Gessica Lattuca</a></li>
																			<li><a href="http://www.infoagrigento.it/60333-ancora-sbarchi-fantasma-nellagrigentino">Ancora sbarchi fantasma nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/60319-maltempo-danni-e-disagi-a-porto-empedocle-allerta-meteo-per-mercoledi">Maltempo, danni e disagi a Porto Empedocle: allerta meteo per mercoledì</a></li>
																			<li><a href="http://www.infoagrigento.it/60315-svolta-nellomicidio-angelo-carita-arrestato-presunto-responsabile">Svolta nell&#8217;omicidio di Angelo Carità: arrestato il presunto responsabile</a></li>
																			<li><a href="http://www.infoagrigento.it/60317-scomparso-un-uomo-42-anni-settimana-avviate-le-ricerche">Scomparso un uomo di 42 anni da una settimana, avviate le ricerche</a></li>
																			<li><a href="http://www.infoagrigento.it/60304-roghi-ed-auto-fiamme-nelle-scorse-ore-nellagrigentino">Roghi ed auto in fiamme nelle scorse ore nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/60226-un-altro-viadotto-attenzione-mareamico-inviati-documenti-prefettura">Un altro viadotto sotto attenzione, MareAmico: &#8220;Inviati documenti in Prefettura&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60223-ministro-bussetti-ad-agrigento-tempo-nuove-opportunita">Il ministro Bussetti ad Agrigento: &#8220;Tempo di nuove opportunità&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60217-critiche-ignobili-verso-agrigento-citta-lontana-certi-livelli">Critiche ignobili verso Agrigento, ma città lontana da certi livelli</a></li>
																			<li><a href="http://www.infoagrigento.it/60212-zorbas-un-ciclone-mediterraneo-alle-porte-del-mar-ionio-sicilia-dalla-sua-traiettoria">&#8220;Zorbas&#8221;, un ciclone mediterraneo alle porte del mar Ionio: Sicilia fuori dalla sua traiettoria</a></li>
																			<li><a href="http://www.infoagrigento.it/60191-agrigento-shock-la-morte-gianluca-vasile-fatale-incidente-avvenuto-brescia">Agrigento sotto shock per la morte di Gianluca Vasile: fatale incidente avvenuto a Brescia</a></li>
																			<li><a href="http://www.infoagrigento.it/60173-le-telecamere-di-chi-lha-visto-a-favara-per-il-caso-di-gessica-lattuca">Le telecamere di &#8220;Chi L&#8217;Ha Visto&#8221; a Favara per il caso di Gessica Lattuca</a></li>
																			<li><a href="http://www.infoagrigento.it/60171-incidente-lungo-la-ss-115-due-feriti">Incidente lungo la SS 115: due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/60167-abbonamenti-alle-pay-tv-nei-locali-prosegue-la-caccia-ai-furbetti-otto-denunciati">Abbonamenti alle pay tv nei locali: prosegue la caccia ai &#8220;furbetti&#8221;, otto denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/60165-progetto-girgenti-comune-agrigento-causa-al-governo-conte">Progetto Girgenti: il comune di Agrigento fa causa al governo Conte</a></li>
																			<li><a href="http://www.infoagrigento.it/60155-la-storia-ignazio-cutro-un-cartone-animato-tufo">La storia di Ignazio Cutrò in un cartone animato: ecco &#8220;Tufo&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/60152-maltempo-allerta-arancione-anche-provincia-agrigento">Maltempo: allerta arancione anche in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/60140-scomparsa-gessica-lattuca-un-pozzo-aperto-subito-scatta-lallarme-le-ricerche-danno-esito-negativo">Scomparsa Gessica Lattuca: un pozzo aperto e subito scatta l&#8217;allarme, ma le ricerche danno esito negativo</a></li>
																			<li><a href="http://www.infoagrigento.it/60142-piantagione-marijuana-ulivi-fichi-dindia-blitz-dei-carabinieri">Piantagione di marijuana tra ulivi e fichi d&#8217;india: blitz dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/60120-catania-sequestrati-150-milioni-euro-alleditore-mario-ciancio">Catania: sequestrati 150 milioni di Euro all&#8217;editore Mario Ciancio</a></li>
																			<li><a href="http://www.infoagrigento.it/60101-inchiesta-presunte-false-attestazioni-nei-bilanci-porto-empedocle-firetto-dai-pm">Inchiesta su presunte false attestazioni nei bilanci di Porto Empedocle: Firetto dai PM</a></li>
																			<li><a href="http://www.infoagrigento.it/60098-favara-fiamme-auto-via-bolzano-indagano-carabinieri">Favara: in fiamme auto in via Bolzano, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/60005-spacciava-pietre-diamanti-truffa-3-500-euro">Spacciava pietre per diamanti: truffa per 3.500 Euro</a></li>
																			<li><a href="http://www.infoagrigento.it/59974-maltempo-imperversa-anche-ad-agrigento">Il maltempo imperversa anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/59955-presunti-abusi-sessuali-minori-processo-un-anziano-77-anni">Presunti abusi sessuali con minori: a processo un anziano di 77 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/59951-presunte-false-attestazioni-del-patto-stabilita-porto-empedocle-firetto-gli-indagati">Presunte false attestazioni del patto di stabilità a Porto Empedocle: Firetto tra gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/59953-dormivano-allinterno-un-hotel-chiuso-aver-forzato-la-porta-denunciati">Dormivano all&#8217;interno di un hotel chiuso dopo aver forzato la porta: denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/59936-milleproroghe-legge-saltano-fondi-le-periferie-lira-lillo-firetto">Il &#8220;milleproroghe&#8221; è legge: saltano i fondi per le periferie, l&#8217;ira di Lillo Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/59928-camion-auto-al-parco-icori-intervento-della-polizia-locale">Camion contro auto al parco Icori: intervento della Polizia Locale</a></li>
																			<li><a href="http://www.infoagrigento.it/59920-favara-paura-due-bambini-scomparsi-ritrovati-unora-mezzo-ricerche">Favara, paura per due bambini scomparsi: ritrovati dopo un&#8217;ora e mezzo di ricerche</a></li>
																			<li><a href="http://www.infoagrigento.it/59916-chiede-incontrare-sindaco-va-tutte-le-furie-caos-al-comune-porto-empedocle">Chiede di incontrare il sindaco e va su tutte le furie: caos al comune di Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/59911-maxi-rissa-famiglie-villaseta-donna-ferita">Maxi rissa tra famiglie a Villaseta: una donna ferita</a></li>
																			<li><a href="http://www.infoagrigento.it/59896-sbarcati-a-lampedusa-lo-scorso-13-settembre-arrestati-quattro-scafisti-tunisini">Sbarcati a Lampedusa lo scorso 13 settembre: arrestati quattro scafisti tunisini</a></li>
																			<li><a href="http://www.infoagrigento.it/59894-inchiesta-enti-formazione-scuole-telematiche-sequestrati-documenti">Inchiesta su enti di formazione e scuole telematiche, sequestrati alcuni documenti</a></li>
																			<li><a href="http://www.infoagrigento.it/59879-sbarco-fantasma-nellagrigentino">Nuovo sbarco fantasma nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/59876-visita-papa-francesco-palermo-guarda-lo-speciale">Visita di Papa Francesco a Palermo: guarda lo SPECIALE</a></li>
																			<li><a href="http://www.infoagrigento.it/59831-il-papa-arrivato-a-palermo-in-migliaia-al-foro-italico">Il Papa a Palermo: in migliaia al Foro Italico</a></li>
																			<li><a href="http://www.infoagrigento.it/59871-papa-palermo-leditoriale-francesco-pira">Papa a Palermo: l&#8217;editoriale di Francesco Pira</a></li>
																			<li><a href="http://www.infoagrigento.it/59793-caso-diciotti-la-busta-intimidatoria-contro-patronaggio-partita-dalla-toscana">Caso Diciotti: la busta intimidatoria contro Patronaggio partita dalla Toscana</a></li>
																			<li><a href="http://www.infoagrigento.it/59807-via-atenea-ruba-borsa-valore-fugge-via-caccia-alla-ladra">Via Atenea: ruba una borsa di valore e fugge via, caccia alla ladra</a></li>
																			<li><a href="http://www.infoagrigento.it/59795-la-scomparsa-gessica-lattuca-ieri-la-fiaccolata-le-vie-favara">La scomparsa di Gessica Lattuca: la fiaccolata tra le vie di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/59791-omicidio-ad-alessandria-della-rocca-ucciso-agricoltore-72-anni">Omicidio ad Alessandria Della Rocca: preso il colpevole</a></li>
																			<li><a href="http://www.infoagrigento.it/59781-ladri-messi-fuga-dalle-urla-della-proprietaria-casa">Ladri messi in fuga dalle urla della proprietaria di casa</a></li>
																			<li><a href="http://www.infoagrigento.it/59779-alberi-vigneti-nel-mirino-ad-agrigento-indagano-carabinieri">Alberi e vigneti nel mirino ad Agrigento: indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/59691-ancora-nessuna-notizia-di-gessica-lattuca-mercoledi-la-fiaccolata-a-favara">Ancora nessuna notizia di Gessica Lattuca: mercoledì la fiaccolata a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/59765-aggredito-pieno-centro-via-atenea-ferito-uomo-50-anni">Aggredito in pieno centro in via Atenea: ferito uomo di 50 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/59678-la-torre-porto-palo-lo-sfregio-intervista-francesca-capizzi">La torre di Porto Palo e lo sfregio: intervista a Francesca Capizzi</a></li>
																			<li><a href="http://www.infoagrigento.it/59676-viadotto-morandi-non-ci-sara-nessuna-demolizione">Viadotto Morandi: non ci sarà nessuna demolizione.</a></li>
																			<li><a href="http://www.infoagrigento.it/59673-ucciso-nel-1993-perche-ritenuto-imprenditore-scomodo-svolta-25-anni-nellomicidio-passafiume">Ucciso nel 1993 perchè ritenuto imprenditore &#8220;scomodo&#8221;: svolta dopo 25 anni nell&#8217;omicidio di Passafiume</a></li>
																			<li><a href="http://www.infoagrigento.it/59671-blitz-anti-prostituzione-nel-centro-storico-agrigento">Blitz anti prostituzione nel centro storico di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/59658-viadotto-morandi-infuria-dibattito-citta-firetto-pensare-alle-alternative">Viadotto Morandi, infuria il dibattito in città. Firetto: &#8220;Pensare alle alternative&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/59647-paura-spiaggia-viene-giu-un-pezzo-roccia-marianello">Paura in spiaggia: viene giù un pezzo di roccia a Marianello</a></li>
																			<li><a href="http://www.infoagrigento.it/59645-continuano-le-ricerche-gessica-lattuca-ancora-nessuna-traccia">Continuano le ricerche di Gessica Lattuca: ancora nessuna traccia</a></li>
																			<li><a href="http://www.infoagrigento.it/59642-viadotto-morandi-intervento-dellordine-degli-ingegneri-demolizione-extrema-ratio">Viadotto Morandi, intervento dell&#8217;ordine degli ingegneri: &#8220;Demolizione extrema ratio&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/59640-rapinano-casa-aver-sfondato-la-porta-unaccetta-due-arresti">Rapinano una casa dopo aver sfondato la porta con un&#8217;accetta: due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/59621-raid-vandalico-un-trentanovenne-agrigentino-tranciate-50-piante">Raid vandalico contro un trentanovenne agrigentino: tranciate 50 piante</a></li>
																			<li><a href="http://www.infoagrigento.it/59625-viabilita-ad-agrigento-lintervento-dellordine-degli-architetti">Viabilità ad Agrigento: l&#8217;intervento dell&#8217;ordine degli architetti</a></li>
																			<li><a href="http://www.infoagrigento.it/59611-ancora-senza-esisto-le-ricerche-gessica-lattuca-martedi-vertice-prefettura">Ancora senza esisto le ricerche di Gessica Lattuca: martedì vertice in Prefettura</a></li>
																			<li><a href="http://www.infoagrigento.it/59617-sbarco-fantasma-nella-spiaggia-giallonardo">Sbarco fantasma nella spiaggia di Giallonardo</a></li>
																			<li><a href="http://www.infoagrigento.it/59435-caso-diciotti-gli-atti-trasmessi-a-palermo">Caso Diciotti: gli atti trasmessi a Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/59445-disposta-la-chiusura-della-galleria-spinasanta">Disposta la chiusura della galleria Spinasanta</a></li>
																			<li><a href="http://www.infoagrigento.it/59438-viadotto-morandi-intervento-dellassessore-tusa-meglio-abbatterlo">Viadotto Morandi, intervento dell&#8217;assessore Tusa: &#8220;Meglio abbatterlo&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/59429-palma-montechiaro-piange-luigi-tannorella">Palma di Montechiaro piange Luigi Tannorella</a></li>
																			<li><a href="http://www.infoagrigento.it/59417-rapina-pieno-centro-naro-svaligiata-gioielleria">Rapina in pieno centro a Naro, svaligiata gioielleria</a></li>
																			<li><a href="http://www.infoagrigento.it/59407-ss-115-al-via-rilevamenti-per-messa-in-sicurezza-del-viadotto-salsetto">SS 115: al via rilevamenti per messa in sicurezza del viadotto Salsetto</a></li>
																			<li><a href="http://www.infoagrigento.it/59405-difficolta-anche-lolimpica-akragas-niente-calcio-ad-agrigento">Difficoltà anche per l&#8217;Olimpica Akragas: niente calcio ad Agrigento?</a></li>
																			<li><a href="http://www.infoagrigento.it/59394-scomparsa-gessica-lattuca-proseguono-le-ricerche-dura-nota-degli-avvocati-della-famiglia">Scomparsa Gessica Lattuca: proseguono le ricerche, dura nota degli avvocati della famiglia</a></li>
																			<li><a href="http://www.infoagrigento.it/59370-diciotti-indagine-salvini-funziona-tribunale-dei-ministri">Diciotti, indagine su Salvini: come funziona il tribunale dei ministri</a></li>
																			<li><a href="http://www.infoagrigento.it/59089-vicenda-diciotti-nessun-interrogatorio-salvini-funzionari-del-viminale">Caso Diciotti: procura di Agrigento apre indagine su Matteo Salvini</a></li>
																			<li><a href="http://www.infoagrigento.it/59091-caso-diciotti-tutti-sbarcati-i-migranti-che-erano-a-bordo">Caso Diciotti: tutti sbarcati i migranti che erano a bordo</a></li>
																			<li><a href="http://www.infoagrigento.it/59106-grave-incidente-stradale-sulla-ss-115-elisoccorso-azione">Grave incidente stradale sulla SS 115, morta giovane madre</a></li>
																			<li><a href="http://www.infoagrigento.it/59084-allerta-meteo-anche-ad-agrigento">Allerta meteo anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/59080-caltanissetta-morta-la-ragazza-favara-rimasta-ferita-un-incidente-stradale">Caltanissetta: è morta la ragazza di Favara rimasta ferita in un incidente stradale</a></li>
																			<li><a href="http://www.infoagrigento.it/59067-caso-gessica-lattuca-sulle-tv-nazionali">Il caso di Gessica Lattuca sulle tv nazionali</a></li>
																			<li><a href="http://www.infoagrigento.it/59061-incidente-porto-empedocle-grave-ragazza-16-anni">Incidente a Porto Empedocle, grave ragazza di 16 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/59063-un-anno-lincidente-giuseppe-stefano">Un anno fa l&#8217;incidente di Giuseppe Di Stefano</a></li>
																			<li><a href="http://www.infoagrigento.it/59057-nave-diciotti-la-procura-agrigento-apre-uninchiesta">Nave Diciotti: la procura di Agrigento apre un&#8217;inchiesta</a></li>
																			<li><a href="http://www.infoagrigento.it/59059-scomparsa-gessica-lattuca-caso-anche-lha-visto">Scomparsa Gessica Lattuca, il caso anche su &#8220;Chi L&#8217;Ha Visto?&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/59049-zingarello-frana-della-falesia-passi-dai-bagnanti">Zingarello, frana della falesia a pochi passi dai bagnanti</a></li>
																			<li><a href="http://www.infoagrigento.it/59052-maltempo-nel-palermitano-disagi-nei-collegamenti">Maltempo nel palermitano, disagi nei collegamenti</a></li>
																			<li><a href="http://www.infoagrigento.it/59030-incidente-lungo-la-ss-115-un-ferito">Incidente lungo la SS 115, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/59010-viadotto-morandi-7-settembre-vertice-sul-futuro-dellinfrastruttura">Viadotto Morandi: il 7 settembre vertice sul futuro dell&#8217;infrastruttura</a></li>
																			<li><a href="http://www.infoagrigento.it/59005-crollo-ponte-morandi-genova-un-agrigentino-le-vittime">Crollo ponte Morandi a Genova: un agrigentino tra le vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/59003-ponte-morandi-oggi-reportage">Il ponte Morandi oggi &#8211; REPORTAGE</a></li>
																			<li><a href="http://www.infoagrigento.it/58982-quei-giganti-senza-attributi-simbolo-della-condizione-della-citta">Quei giganti senza &#8220;attributi&#8221;, simbolo della condizione della città</a></li>
																			<li><a href="http://www.infoagrigento.it/58985-incidente-sulla-ss-189-muore-un-uomo-59-anni">Incidente sulla SS 189, muore un uomo di 59 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/58974-sbarco-fantasma-nella-riserva-torre-salsa">Sbarco fantasma nella riserva di Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/58969-sciolto-mafia-comune-san-biagio-platani">Sciolto per mafia il comune di San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/58960-ferragosto-2018-mano-dura-contro-falo-tende-ed-alcool-tutti-i-divieti">Ferragosto 2018, mano dura contro falò, tende ed alcool: tutti i divieti</a></li>
																			<li><a href="http://www.infoagrigento.it/58939-linformazione-ai-tempi-delle-fake-news-intervista-al-prof-francesco-pira">L&#8217;informazione ai tempi delle Fake News: intervista al Prof. Francesco Pira</a></li>
																			<li><a href="http://www.infoagrigento.it/58930-favara-scooter-travolto-da-auto-pirata-zona-crocca-coma-ragazza-16-anni">Favara, scooter travolto da auto pirata in zona &#8220;Crocca&#8221;: in coma ragazza di 16 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/58926-viaggio-nellipogeo-della-kolymbethra">Viaggio nell’ipogeo della Kolymbethra</a></li>
																			<li><a href="http://www.infoagrigento.it/58914-palma-montechiaro-sequestrati-20-chili-marijuana-arrestati-zio-nipote">Palma di Montechiaro, sequestrati 20 chili di marijuana: arrestati zio e nipote</a></li>
																			<li><a href="http://www.infoagrigento.it/58884-controlli-dei-nas-a-san-leone-e-sciacca-sequestrati-40-chili-di-carne-avariata">Controlli dei Nas a San Leone e Sciacca, sequestrati 40 chili di carne</a></li>
																			<li><a href="http://www.infoagrigento.it/58871-mafia-operazione-montagna-59-indagati-verso-processo">Mafia, operazione &#8220;Montagna&#8221;: 59 indagati verso il processo</a></li>
																			<li><a href="http://www.infoagrigento.it/58862-inchiesta-girgenti-acque-adesso-81-gli-indagati">Inchiesta Girgenti Acque, adesso sono 81 gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/58855-due-maxi-risse-minuti-cosa-accaduto-venerdi-san-leone">Due maxi risse in pochi minuti, ecco cosa accaduto venerdì a San Leone</a></li>
																			<li><a href="http://www.infoagrigento.it/58849-un-ordigno-bellico-della-seconda-guerra-mondiale-ritrovato-nelle-spiagge-menfi">Un ordigno bellico della seconda guerra mondiale ritrovato nelle spiagge di Menfi</a></li>
																			<li><a href="http://www.infoagrigento.it/58845-terremoto-nel-canale-sicilia-leggeri-tremori-avvertiti-anche-lampedusa">Terremoto nel canale di Sicilia, leggeri tremori avvertiti anche a Lampedusa</a></li>
																			<li><a href="http://www.infoagrigento.it/58852-allarme-chiazze-rosse-sul-mare-le-rassicurazioni-dellasp">Allarme &#8220;chiazze rosse&#8221; sul mare: le rassicurazioni dell&#8217;ASP</a></li>
																			<li><a href="http://www.infoagrigento.it/58842-tentato-omicidio-traffico-darmi-un-arresto-favara">Tentato omicidio e traffico d&#8217;armi: un arresto a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/58833-che-vergogna-2">Che vergogna!</a></li>
																			<li><a href="http://www.infoagrigento.it/58829-nuova-rete-ospedaliera-arriva-via-libera-commissione-sanita">Nuova rete ospedaliera, arriva via libera in commissione sanità</a></li>
																			<li><a href="http://www.infoagrigento.it/58812-anziano-rapinato-pieno-centro-storico">Anziano rapinato in pieno centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58807-presunto-caso-malasanita-al-san-giovanni-dio-agrigento">Presunto caso di malasanità al San Giovanni di Dio di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58790-incendio-alle-porte-agrigento-canadair-azione">Nuovo incendio alle porte di Agrigento, canadair in azione</a></li>
																			<li><a href="http://www.infoagrigento.it/58788-due-incidenti-stradali-lungo-la-ss-115">Due incidenti stradali lungo la SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/58783-gommone-fiamme-vicino-la-spiaggia-molta-paura-nessun-ferito">Gommone in fiamme vicino la spiaggia, molta paura ma nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/58779-auto-giu-dal-dirupo-marina-palma-tanta-paura-nessun-ferito">Auto giù dal dirupo a Marina di Palma: tanta paura, ma nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/58777-nuovi-limiti-moto-mezzi-due-ruote-alcune-vie-della-citta-malcontento-dei-cittadini">Nuovi limiti a moto e mezzi a due ruote in alcune vie della città: il malcontento dei cittadini</a></li>
																			<li><a href="http://www.infoagrigento.it/58760-incendi-rogo-via-dante-fiamme-vicine-ai-palazzi">Incendi: rogo in via Dante, fiamme vicine ai palazzi</a></li>
																			<li><a href="http://www.infoagrigento.it/58757-sorpreso-dare-fuoco-contrada-petrusa-arrestato-piromane">Sorpreso a dare fuoco in contrada Petrusa, arrestato piromane</a></li>
																			<li><a href="http://www.infoagrigento.it/58752-dissesto-porto-empedocle-assolti-firetto-ed-alesci">Dissesto Porto Empedocle: assolti Firetto ed Alesci</a></li>
																			<li><a href="http://www.infoagrigento.it/58754-agrigento-approvato-consuntivo-2016-intervista-al-collega-gioacchino-schicchi">Agrigento: approvato consuntivo 2016, intervista al collega Gioacchino Schicchi</a></li>
																			<li><a href="http://www.infoagrigento.it/58731-sparatoria-porto-empedocle-si-e-costituito-il-principale-sospettato">Sparatoria Porto Empedocle: si è costituito il principale sospettato</a></li>
																			<li><a href="http://www.infoagrigento.it/58733-non-esiste-alcuna-piazza-matteotti-beffa-cittadini-del-centro-storico">&#8220;Non esiste alcuna piazza Matteotti&#8221;: beffa per i cittadini del centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58710-intervento-cilona-dia-agrigento-mafia-meno-militarizzata-economicamente-forte">Intervento di Cilona (Dia Agrigento): &#8220;Mafia meno militarizzata ma economicamente forte&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/58708-blitz-montagna-2-nuovamente-scarcerato-raffaele-fragapane">Blitz &#8220;Montagna 2&#8221;: nuovamente scarcerato Raffaele Fragapane</a></li>
																			<li><a href="http://www.infoagrigento.it/58706-52-anni-dalla-frana-del-19-luglio-1966-levento-raccontato-dai-giovani-del-centro-storico">A 52 anni dalla frana del 19 luglio 1966: l&#8217;evento raccontato dai giovani del centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/58694-irreperibile-due-giorni-si-costituisce-giovane-agrigentino">Irreperibile da due giorni, si costituisce giovane agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/58688-vasto-incendio-alle-porte-agrigento">Nuovo vasto incendio alle porte di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58681-far-west-pieno-centro-ad-agrigento-violenza-forze-dellordine-sorvegliato-speciale-fuga">Far west in pieno centro ad Agrigento: violenza contro forze dell&#8217;ordine e sorvegliato speciale in fuga</a></li>
																			<li><a href="http://www.infoagrigento.it/58652-incendio-tra-rupe-atenea-e-ss-640-sfregio-ambientale-alle-porte-di-agrigento-foto-e-video">Incendio tra Rupe Atenea e SS 640: sfregio ambientale alle porte di Agrigento &#8211; FOTO e VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/58645-pattuglia-carabinieri-accerchiata-malmenata-2-militari-feriti-4-gli-arrestati">Pattuglia di Carabinieri accerchiata e malmenata: 2 militari feriti, 4 gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/58636-blitz-antimafia-palermo-28-gli-arrestati">Nuovo blitz antimafia a Palermo, 28 gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/58640-sbarcati-pozzallo-450-migranti-soccorsi-linosa">Sono sbarcati a Pozzallo i 450 migranti soccorsi a Linosa</a></li>
																			<li><a href="http://www.infoagrigento.it/58638-morto-lanziano-rimasto-ferito-nellincendio-della-propria-abitazione-al-villaggio-mose">E&#8217; morto l&#8217;anziano rimasto ferito nell&#8217;incendio della propria abitazione al Villaggio Mosè</a></li>
																			<li><a href="http://www.infoagrigento.it/58629-vasto-incendio-vicino-casteltermini-due-canadair-azione">Vasto incendio vicino Casteltermini, due canadair in azione</a></li>
																			<li><a href="http://www.infoagrigento.it/58627-navi-450-migranti-acque-italiane-al-momento-nessuno-sbarco-porto-empedocle">Navi con 450 migranti in acque italiane, Porto Empedocle non interessata dallo sbarco</a></li>
																			<li><a href="http://www.infoagrigento.it/58624-sorpresi-spacciare-nel-centro-storico-due-arresti">Sorpresi a spacciare nel centro storico: due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/58599-75-anni-dal-bombardamento-agrigento">A 75 anni dal bombardamento di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/58603-milano-paura-agrigentini-sul-bus-la-sicilia">Milano: paura per alcuni agrigentini sul bus per la Sicilia</a></li>
																			<li><a href="http://www.infoagrigento.it/58601-donna-si-getta-dal-balcone-via-esseneto">Donna si getta dal balcone in via Esseneto</a></li>
																			<li><a href="http://www.infoagrigento.it/58579-rintracciato-roberto-stagnitto">E&#8217; stato rintracciato Roberto Stagnitto</a></li>
																			<li><a href="http://www.infoagrigento.it/58565-lite-due-vicini-causa-un-mastello-polizia-costretta-ad-intervenire">Lite tra due vicini a causa di un mastello, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/58553-provocato-lincidente-fatale-la-sua-amica-arriva-la-condanna-unagrigentina">&#8220;Ha provocato l&#8217;incidente fatale per la sua amica&#8221;: arriva la condanna per un&#8217;agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/58551-favara-incendio-in-contrada-pioppo-coinvolge-anche-centro-di-demolizione-auto">Favara: incendio in contrada Pioppo coinvolge anche centro di demolizione auto</a></li>
																			<li><a href="http://www.infoagrigento.it/58549-continua-la-protesta-giuseppe-rosa-davanti-municipio">Continua la protesta di Giuseppe Di Rosa davanti il municipio</a></li>
																			<li><a href="http://www.infoagrigento.it/58539-omicidio-naro-arresto-intera-famiglia-origini-rumene">Omicidio Naro: in arresto intera famiglia di origini rumene</a></li>
																			<li><a href="http://www.infoagrigento.it/58525-conclusi-i-festeggiamenti-in-onore-di-san-calogero">Conclusi i festeggiamenti in onore di San Calogero</a></li>
																			<li><a href="http://www.infoagrigento.it/58367-caso-stagnitto-nuova-segnalazione-del-giovane-a-roma">Caso Stagnitto: nuova segnalazione del giovane a Roma</a></li>
																			<li><a href="http://www.infoagrigento.it/58513-terremoto-nel-palermitano-scossa-3-7-richter-registrata-nelle-madonie">Terremoto nel palermitano, scossa 3.7 Richter registrata nelle Madonie</a></li>
																			<li><a href="http://www.infoagrigento.it/58393-gli-agrigentini-vogliono-sapere-rosa-si-incatena-davanti-comune">&#8220;Gli agrigentini vogliono sapere&#8221;: Di Rosa si incatena davanti il comune</a></li>
																			<li><a href="http://www.infoagrigento.it/58386-saluto-porto-empedocle-marco-ferrera">Il saluto di Porto Empedocle a Marco Ferrera</a></li>
																			<li><a href="http://www.infoagrigento.it/58365-rubavano-reperti-archeologici-rivenderli-allestero-manette-anche-agrigentini">Rubavano reperti archeologici per rivenderli all&#8217;estero, in manette anche sei agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/58343-dettagli-dellomicidio-favara">I dettagli dell&#8217;omicidio di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/58334-omicidio-a-favara-in-carcere-il-presunto-assassino">Omicidio a Favara, in carcere il presunto assassino</a></li>
																			<li><a href="http://www.infoagrigento.it/58350-calcio-akragas-trattativa-gli-iraniani-interrotta-futuro-appeso-ad-un-filo">Calcio, Akragas: &#8220;Trattativa con gli iraniani interrotta&#8221;. Futuro appeso ad un filo</a></li>
																			<li><a href="http://www.infoagrigento.it/58328-agrigento-porto-empedocle-si-stringono-nel-ricordo-marco-ferrera">Agrigento e Porto Empedocle si stringono nel ricordo di Marco Ferrera</a></li>
																			<li><a href="http://www.infoagrigento.it/58322-tragico-schianto-nella-notte-muore-un-empedoclino">Tragico schianto nella notte, muore un empedoclino</a></li>
																			<li><a href="http://www.infoagrigento.it/58320-labbraccio-di-agrigento-a-san-calogero">L&#8217;abbraccio di Agrigento a San Calogero</a></li>
																			<li><a href="http://www.infoagrigento.it/58296-loperazione-montagna-le-dichiarazioni-quaranta">L&#8217;operazione Montagna e le dichiarazioni di Quaranta</a></li>
																			<li><a href="http://www.infoagrigento.it/58286-mafia-blitz-montagna-2-dieci-fermi-nuova-operazione-dei-carabinieri">Mafia, blitz &#8220;Montagna 2&#8221;: dieci fermi dopo nuova operazione dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/58293-differenziata-cittadini-piazza-davanti-municipio">Differenziata: cittadini in piazza davanti il municipio</a></li>
																			<li><a href="http://www.infoagrigento.it/58291-universita-ufficiale-lattivazione-del-corso-laurea-scienze-della-mediazione-linguistica">Università: ufficiale l&#8217;attivazione del corso di Laurea di Scienze della Mediazione Linguistica</a></li>
																			<li><a href="http://www.infoagrigento.it/58281-droga-nascosta-divani-musica-ad-alto-volume-chiuso-locale-via-imera">Droga nascosta tra i divani e musica ad alto volume: chiuso locale di via Imera</a></li>
																			<li><a href="http://www.infoagrigento.it/58268-la-rapina-porto-empedocle-ed-suoi-risvolti-sociali">La rapina di Porto Empedocle ed i suoi risvolti sociali</a></li>
																			<li><a href="http://www.infoagrigento.it/58266-agguato-palma-montechiaro-risultano-altri-4-indagati">Agguato di Palma di Montechiaro, risultano altri 4 indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/58251-amministrative-2018-colpo-de-luca-messina-centro-sinistra-vince-siracusa">AMMINISTRATIVE 2018: &#8220;Colpo&#8221; di De Luca a Messina, centro &#8211; sinistra vince a Siracusa</a></li>
																			<li><a href="http://www.infoagrigento.it/58248-maltempo-tuoni-e-fulmini-tengono-svegli-gli-agrigentini-danni-a-licata">Maltempo: tuoni e fulmini tengono svegli gli agrigentini, danni a Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/58164-auto-moto-ferito-un-carabiniere">Auto contro moto, ferito un carabiniere</a></li>
																			<li><a href="http://www.infoagrigento.it/58160-raccolta-differenziata-conferenza-stampa-firetto-ed-hamel">Raccolta differenziata: conferenza stampa di Firetto ed Hamel</a></li>
																			<li><a href="http://www.infoagrigento.it/58156-disagi-rifiuti-ad-agrigento-organizzata-manifestazione-prossimo-28-giugno">Disagi rifiuti ad Agrigento, organizzata una manifestazione il prossimo 28 giugno</a></li>
																			<li><a href="http://www.infoagrigento.it/58154-spese-alla-provincia-assolto-eugenio-dorsi">Spese alla provincia, assolto Eugenio D&#8217;Orsi</a></li>
																			<li><a href="http://www.infoagrigento.it/58149-maltempo-violento-temporale-colpisce-canicatti">Maltempo, violento temporale colpisce Canicattì</a></li>
																			<li><a href="http://www.infoagrigento.it/58137-porto-empedocle-torna-la-tranquillita-a-piano-lanterna-ma-i-problemi-permangono">Porto Empedocle: torna la tranquillità a Piano Lanterna, autorizzato conferimento ad Alcamo</a></li>
																			<li><a href="http://www.infoagrigento.it/58132-differenziata-revocato-sciopero-netturbini-giovedi">Differenziata, revocato sciopero netturbini di giovedì</a></li>
																			<li><a href="http://www.infoagrigento.it/58119-incendio-san-leone-paura-gli-abitanti">Incendio a San Leone, paura tra gli abitanti</a></li>
																			<li><a href="http://www.infoagrigento.it/58115-fiamme-unabitazione-del-villaggio-mose-un-ferito">Fiamme in un&#8217;abitazione del Villaggio Mosè, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/57968-tentato-omicidio-palma-montechiaro-due-fermi">Tentato omicidio Palma di Montechiaro, due fermi</a></li>
																			<li><a href="http://www.infoagrigento.it/57962-disagi-maltempo-san-leone-ce-percorre-barca-lungomare">Disagi per il maltempo, a San Leone c&#8217;è chi percorre in barca il lungomare</a></li>
																			<li><a href="http://www.infoagrigento.it/57959-san-leone-sorpresi-rubare-ciclomotori-due-arresti">San Leone: sorpresi a rubare ciclomotori, due arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57955-continua-tenere-banco-la-questione-della-raccolta-dei-rifiuti">Continua a tenere banco la questione della raccolta dei rifiuti</a></li>
																			<li><a href="http://www.infoagrigento.it/57952-tragico-incendio-messina-morti-due-fratellini">Tragico incendio a Messina: morti due fratellini</a></li>
																			<li><a href="http://www.infoagrigento.it/57957-akragas-karimouee-situazione-non-semplice-voglio-prendere-la-squadra">Akragas, Karimouee: &#8220;Situazione non semplice, ma voglio prendere la squadra&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57948-incidente-nella-fondovalle-ferito-anche-sindaco-ribera">Incidente nella Fondovalle, ferito anche il sindaco di Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/57936-otto-colpi-un-ragazzo-25-anni-indagini-corso-palma-montechiaro">Si indaga sull&#8217;agguato di Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/57933-salvatore-vella-si-insediato-sostituto-procuratore">Salvatore Vella si è insediato come sostituto procuratore</a></li>
																			<li><a href="http://www.infoagrigento.it/57928-non-ce-alcun-protagonismo-civico">Non c&#8217;è alcun protagonismo civico</a></li>
																			<li><a href="http://www.infoagrigento.it/57920-differenziata-indetto-sciopero-degli-operatori-ecologici-la-giornata-giovedi">Differenziata: indetto sciopero degli operatori ecologici per la giornata di giovedì</a></li>
																			<li><a href="http://www.infoagrigento.it/57922-giunta-comunale-nino-amato-nuovo-assessore-al-posto-di-biondi">Giunta comunale: Nino Amato nuovo assessore al posto di Biondi</a></li>
																			<li><a href="http://www.infoagrigento.it/57913-amministrative-2018-risultati-nei-comuni-agrigentini">AMMINISTRATIVE 2018 &#8211; I risultati nei comuni agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/57908-licata-galanti-verso-lelezione-sindaco">Licata: Galanti verso l&#8217;elezione a Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/57918-amministrative-2018-risultati-nei-cinque-capoluoghi-siciliani">AMMINISTRATIVE 2018 &#8211; I risultati nei cinque capoluoghi siciliani</a></li>
																			<li><a href="http://www.infoagrigento.it/57911-catania-la-clamorosa-caduta-enzo-bianco">Catania: la clamorosa &#8220;caduta&#8221; di Enzo Bianco</a></li>
																			<li><a href="http://www.infoagrigento.it/57902-urne-aperte-le-amministrative-anche-nellagrigentino">Urne aperte per le amministrative anche nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57906-raccolta-differenziata-ancora-disagi-lunedi-niente-raccolta-carta-cartone">Raccolta differenziata, ancora disagi: lunedì niente raccolta di carta e cartone</a></li>
																			<li><a href="http://www.infoagrigento.it/57904-spari-unautovettura-indagini-dei-carabinieri">Spari contro un&#8217;autovettura, indagini dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57892-inaugurato-accesso-alla-valle-dei-templi">Inaugurato il nuovo accesso alla Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/57889-siculiana-non-apre-lindifferenziato-sara-scaricato-lentini">Siculiana non apre, l&#8217;indifferenziato sarà scaricato a Lentini</a></li>
																			<li><a href="http://www.infoagrigento.it/57887-mafia-sequestro-beni-tre-milioni-euro-ad-un-imprenditore">Mafia: sequestro di beni per tre milioni di Euro ad un imprenditore</a></li>
																			<li><a href="http://www.infoagrigento.it/57877-viadotto-petrusa-lanas-pubblica-bando-la-ricostruzione">Viadotto Petrusa: l&#8217;Anas pubblica il bando per la ricostruzione</a></li>
																			<li><a href="http://www.infoagrigento.it/57873-blitz-fiancheggiatori-messina-denaro">Blitz contro i fiancheggiatori di Messina Denaro</a></li>
																			<li><a href="http://www.infoagrigento.it/57856-editoriale-proposito-dellepisodio-del-giro-ditalia">Editoriale: a proposito dell&#8217;episodio del Giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57852-domenica-contrassegnata-numerosi-incendi">Domenica contrassegnata da numerosi incendi</a></li>
																			<li><a href="http://www.infoagrigento.it/57854-differenziata-hamel-possibili-disagi-nella-raccolta-della-plastica">Differenziata, Hamel: &#8220;Possibili disagi nella raccolta della plastica&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57849-morto-motociclista-investito-la-tappa-agrigentina-del-giro-ditalia">E&#8217; morto il motociclista investito durante la tappa agrigentina del giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57772-festa-della-repubblica-celebrazioni-alla-villa-bonfiglio">Festa della Repubblica, celebrazioni alla Villa Bonfiglio</a></li>
																			<li><a href="http://www.infoagrigento.it/57769-nasce-governo-conte-tre-siciliani-nel-esecutivo">Nasce il governo Conte: tre siciliani nel nuovo esecutivo</a></li>
																			<li><a href="http://www.infoagrigento.it/57761-santo-stefano-quisquina-oggi-lutto-cittadino">Santo Stefano Quisquina ha ricordato le vittime dell&#8217;incidente di lunedì</a></li>
																			<li><a href="http://www.infoagrigento.it/57754-blitz-caporalato-arresti-anche-provincia-agrigento">Blitz contro caporalato, arresti anche in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57758-scambio-militare-italia-ed-austria-trapani">Scambio militare tra Italia ed Austria e Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/57742-infoagrigento-it-compie-10-anni">InfoAgrigento.it compie 10 anni!</a></li>
																			<li><a href="http://www.infoagrigento.it/57749-incidente-santo-stefano-giovedi-funerali-delle-vittime">Incidente Santo Stefano: giovedì i funerali delle vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/57736-tragedia-santo-stefano-quisquina-muoiono-madre-bimbo-4-anni-un-incidente-stradale">Tragedia a Santo Stefano di Quisquina: muoiono madre e bimbo di 4 anni in un incidente stradale</a></li>
																			<li><a href="http://www.infoagrigento.it/57727-incidente-sulla-ss-190-grave-un-agrigentino">Incidente sulla SS 190, grave un agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57724-prosegue-la-campagna-elettorale-le-amministrative">Prosegue la campagna elettorale per le amministrative</a></li>
																			<li><a href="http://www.infoagrigento.it/57721-papa-francesco-sicilia-15-settembre">Papa Francesco in Sicilia il 15 settembre</a></li>
																			<li><a href="http://www.infoagrigento.it/57719-blitz-montagna-annullate-due-scarcerazioni">Blitz Montagna: annullate due scarcerazioni</a></li>
																			<li><a href="http://www.infoagrigento.it/57717-inchiesta-montante-notte-carcere-lex-presidente-degli-industriali-siciliani">Inchiesta Montante, prima notte in carcere per l&#8217;ex presidente degli industriali siciliani</a></li>
																			<li><a href="http://www.infoagrigento.it/57676-giorno-conte-premier-cambieranno-gli-equilibri-politici-anche-livello-locale">Il giorno di Conte premier: cambieranno gli equilibri politici anche a livello locale?</a></li>
																			<li><a href="http://www.infoagrigento.it/57670-blitz-antimafia-palermo-11-arresti">Nuovo blitz antimafia a Palermo: 11 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57656-va-escandescenza-al-pronto-soccorso-caos-al-san-giovanni-dio">Va in escandescenza al pronto soccorso, caos al San Giovanni di Dio</a></li>
																			<li><a href="http://www.infoagrigento.it/57643-rapinato-colpito-spranga-ferito-commerciante-agrigentino">Rapinato e colpito con una spranga, ferito commerciante agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57640-caso-montante-mariagrazia-brandara-deciso-dimettersi-commissario-licata">Caso Montante: Mariagrazia Brandara ha deciso di dimettersi da commissario di Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/57635-amministrative-2018-nomi-tutti-candidati-sindaco">Amministrative 2018: i nomi di tutti i candidati a Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/57633-blitz-caporalato-tre-arresti">Blitz contro il caporalato, tre arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57623-amministrative-2018-15-comuni-agrigentini-al-voto-niente-liste-san-biagio-platani">Amministrative 2018: 15 comuni agrigentini al voto, niente liste a San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/57625-caso-montante-indagati-anche-crocetta-catanzaro-lo-bello-brandara">Caso Montante: indagati anche Crocetta, Catanzaro, Lo Bello e Brandara</a></li>
																			<li><a href="http://www.infoagrigento.it/57608-festa-autonomia-siciliana-la-giunta-regionale-ad-agrigento">Festa autonomia siciliana, la giunta regionale ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57603-condannato-ad-otto-anni-giuseppe-burgio">Condannato ad otto anni Giuseppe Burgio</a></li>
																			<li><a href="http://www.infoagrigento.it/57601-giorno-del-debutto-aula-del-pentito-giuseppe-quaranta">E&#8217; stato il giorno del debutto in aula del pentito Giuseppe Quaranta</a></li>
																			<li><a href="http://www.infoagrigento.it/57590-caltanissetta-arrestato-antonello-montante">Caltanissetta: arrestato Antonello Montante</a></li>
																			<li><a href="http://www.infoagrigento.it/57585-incendio-un-appartamento-favara-ragazza-ferita">Incendio in un appartamento a Favara, una ragazza ferita</a></li>
																			<li><a href="http://www.infoagrigento.it/57553-polizia-sequestra-impianto-compostaggio-rifiuti-joppolo">Polizia sequestra impianto di compostaggio rifiuti a Joppolo</a></li>
																			<li><a href="http://www.infoagrigento.it/57543-favara-migranti-protestano-un-centro-daccoglienza-intervenuti-carabinieri">Favara: migranti protestano in un centro d&#8217;accoglienza, intervenuti i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57431-incidente-al-giro-ditalia-ancora-in-gravi-condizioni-il-motociclista-investito">Incidente al Giro d&#8217;Italia, ancora in gravi condizioni il motociclista investito</a></li>
																			<li><a href="http://www.infoagrigento.it/57404-da-agrigento-a-santa-ninfa-lo-spettacolo-della-quinta-tappa-del-giro-ditalia">Da Agrigento a Santa Ninfa: lo spettacolo della quinta tappa del giro d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/57427-venticinque-anni-lanatema-giovanni-paolo-ii-la-mafia">Venticinque anni fa l&#8217;anatema di Giovanni Paolo II contro la mafia</a></li>
																			<li><a href="http://www.infoagrigento.it/57412-mafia-blitz-montagna-presunte-ordinanze-copia-incolla-anche-dal-riesame">Mafia, blitz &#8220;Montagna&#8221;: presunte ordinanze copia-incolla anche dal Riesame</a></li>
																			<li><a href="http://www.infoagrigento.it/57407-giro-ditalia-ad-agrigento-quella-volta-pantani-nel-1999">Giro d&#8217;Italia ad Agrigento: quella volta di Pantani nel 1999</a></li>
																			<li><a href="http://www.infoagrigento.it/57390-sbarchi-fantasma-mareamico-eliminare-relitti-dalle-spiagge">Sbarchi fantasma, MareAmico: &#8220;Eliminare i relitti dalle spiagge&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/57386-a-favara-scoppiano-le-polemiche-dopo-leditoriale-di-attilio-bolzoni">A Favara scoppiano le polemiche dopo l&#8217;editoriale di Attilio Bolzoni</a></li>
																			<li><a href="http://www.infoagrigento.it/57378-spaccio-droga-due-arresti-ribera">Spaccio di droga, due arresti a Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/57380-la-fortitudo-culla-sogno-prolungare-la-serie-alla-fine-vince-bologna">La Fortitudo culla il sogno di prolungare la serie, ma alla fine vince Bologna</a></li>
																			<li><a href="http://www.infoagrigento.it/57363-coppia-aggredita-rapinata-banda-ladri">Coppia aggredita e rapinata da una banda di ladri</a></li>
																			<li><a href="http://www.infoagrigento.it/57361-vento-pioggia-ad-agrigento-maltempo-imperversato-anche-nel-nostro-territorio">Vento e pioggia ad Agrigento: il maltempo ha imperversato anche nel nostro territorio</a></li>
																			<li><a href="http://www.infoagrigento.it/57355-anziana-scippata-pieno-centro-favara">Anziana scippata in pieno centro a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/57349-gara-solidarieta-aiutare-la-famiglia-dellagrigentino-deceduto-malta">Gara di solidarietà per aiutare la famiglia dell&#8217;agrigentino deceduto a Malta</a></li>
																			<li><a href="http://www.infoagrigento.it/57352-basket-impresa-solo-sfiorata-agrigento-gara-2">Basket: impresa solo sfiorata per Agrigento in Gara 2</a></li>
																			<li><a href="http://www.infoagrigento.it/57346-spettacolo-addio-tony-cucchiara">Spettacolo: addio a Tony Cucchiara</a></li>
																			<li><a href="http://www.infoagrigento.it/57344-non-ce-pace-lakragas-tolti-anche-gli-ultimi-punti-classifica">Non c&#8217;è pace per l&#8217;Akragas: tolti anche gli ultimi sei punti in classifica</a></li>
																			<li><a href="http://www.infoagrigento.it/57342-regione-approvata-la-finanziaria-2018">Regione: approvata la finanziaria 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/57340-furti-san-leone-due-ladri-presi-flagranza-dalla-polizia">Furti a San Leone: due ladri presi in flagranza dalla Polizia</a></li>
																			<li><a href="http://www.infoagrigento.it/57337-agrigentino-muore-malta-un-incidente-stradale">Agrigentino muore a Malta in un incidente stradale</a></li>
																			<li><a href="http://www.infoagrigento.it/57335-ambulanza-della-misericordia-distrutta-un-incendio-favara">Ambulanza della &#8220;Misericordia&#8221; distrutta da un incendio a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/57319-ati-idrico-dalla-riunione-disco-verde-al-mandato-legale-per-le-contestazioni-su-girgenti-acque">Ati idrico: dalla riunione disco verde al mandato legale per le contestazioni su Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/57325-esercitazioni-dellesercito-corso-nellarea-punta-bianca">Esercitazioni dell&#8217;esercito in corso nell&#8217;area di Punta Bianca</a></li>
																			<li><a href="http://www.infoagrigento.it/57313-sequestrato-depuratore-lampedusa-indagati-anche-nicolini-martello">Sequestrato il depuratore di Lampedusa: indagati anche Nicolini e Martello</a></li>
																			<li><a href="http://www.infoagrigento.it/57306-aggredi-impiegato-dellasp-al-viale-della-vittoria-arrestato-empedoclino">Aggredì impiegato dell&#8217;Asp al viale della Vittoria: arrestato empedoclino</a></li>
																			<li><a href="http://www.infoagrigento.it/57308-mafia-colpo-clan-rinzivillo-10-arresti">Mafia, colpo contro il clan Rinzivillo: 10 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/57301-finanziaria-2018-testo-pronto-ad-approdare-aula">Finanziaria 2018: il testo pronto ad approdare in aula</a></li>
																			<li><a href="http://www.infoagrigento.it/57303-aragona-verso-dissesto-finanziario-intervista-ad-alan-scifo">Aragona verso il dissesto finanziario, intervista ad Alan Scifo</a></li>
																			<li><a href="http://www.infoagrigento.it/57295-detersivo-al-posto-dellacqua-grave-un-agrigentino">Detersivo al posto dell&#8217;acqua, grave un agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57292-due-incidenti-poche-ore-agrigento-porto-empedocle">Due incidenti in poche ore tra Agrigento e Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57286-immigrazione-tre-barconi-intercettati-largo-delle-coste-agrigentine">Immigrazione, tre barconi intercettati a largo delle coste agrigentine</a></li>
																			<li><a href="http://www.infoagrigento.it/57288-basket-la-fortitudo-andra-ai-play-off">Basket: la Fortitudo andrà ai play off</a></li>
																			<li><a href="http://www.infoagrigento.it/57282-ancora-fiamme-licata-distrutta-lauto-un-quarantacinquenne">Ancora fiamme a Licata, distrutta l&#8217;auto di un quarantacinquenne</a></li>
																			<li><a href="http://www.infoagrigento.it/57274-processo-trattativa-mafia-condannati-mori-dellutri">Processo trattativa Stato &#8211; mafia: condannati Mori e Dell&#8217;Utri</a></li>
																			<li><a href="http://www.infoagrigento.it/57267-caso-104-le-telecamere-rai-ad-agrigento">Caso 104, le telecamere Rai di nuovo ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/57270-treno-colpisce-furgone-un-passaggio-livello-nessun-ferito">Treno colpisce furgone in un passaggio a livello, nessun ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/57258-messina-denaro-padre-pio-alcune-delle-frasi-dei-fiancheggiatori-del-boss">&#8220;Messina Denaro come Padre Pio&#8221;: ecco alcune delle frasi dei fiancheggiatori del boss</a></li>
																			<li><a href="http://www.infoagrigento.it/57256-morte-chiara-la-mendola-assolto-lautomobilista">Morte Chiara La Mendola, assolto l&#8217;automobilista</a></li>
																			<li><a href="http://www.infoagrigento.it/57223-incidente-sul-lavoro-castrofilippo-muore-operaio-25-anni">Incidente sul lavoro a Castrofilippo, muore operaio di 25 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/57219-vincita-record-caltanissetta-centrato-un-6-oltre-130-milioni-euro">Vincita record a Caltanissetta: centrato un 6 da oltre 130 milioni di Euro</a></li>
																			<li><a href="http://www.infoagrigento.it/57213-ars-arrestato-deputato-giuseppe-gennuso">Ars: arrestato il deputato Giuseppe Gennuso</a></li>
																			<li><a href="http://www.infoagrigento.it/57215-viadotto-akragas-lintervento-dellordine-degli-architetti">Viadotto Akragas, l&#8217;intervento dell&#8217;ordine degli architetti</a></li>
																			<li><a href="http://www.infoagrigento.it/57200-sbattono-sulla-ringhiera-rischiano-volare-dal-lungomare-delle-terme-paura-sciacca">Sbattono sulla ringhiera e rischiano di volare dal Lungomare delle Terme, paura a Sciacca</a></li>
																			<li><a href="http://www.infoagrigento.it/57198-basket-la-viola-espugna-palamoncada-al-termine-spettacolare-partita">Basket: la Viola espugna il PalaMoncada al termine di una spettacolare partita</a></li>
																			<li><a href="http://www.infoagrigento.it/57196-serie-c-catania-vince-derby-lakragas">Serie C: il Catania vince il derby contro l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/57182-emergenza-vento-maltempo-nellagrigentino">Emergenza vento e maltempo nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/57184-possesso-droga-ed-armi-un-arresto-porto-empedocle">In possesso di droga ed armi, un arresto a Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57188-successo-convegno-incognita-libia-organizzato-infoagrigento-it">Successo per il convegno &#8220;Incognita Libia&#8221;, organizzato da InfoAgrigento.it</a></li>
																			<li><a href="http://www.infoagrigento.it/57116-impiegato-dellasp-aggredito-negli-uffici-del-viale-della-vittoria">Impiegato dell&#8217;Asp aggredito negli uffici del viale della Vittoria</a></li>
																			<li><a href="http://www.infoagrigento.it/57109-camastra-sciolto-consiglio-comunale-presunte-infiltrazioni-mafiose">Camastra: sciolto il consiglio comunale per presunte infiltrazioni mafiose</a></li>
																			<li><a href="http://www.infoagrigento.it/57094-sbarchi-fantasma-contrabbando-13-arresti-blitz-delle-fiamme-gialle">Sbarchi fantasma e contrabbando: 13 arresti dopo blitz delle Fiamme Gialle</a></li>
																			<li><a href="http://www.infoagrigento.it/57088-cade-palo-segnalazione-paura-sulla-provinciale-porto-empedocle">Cade palo di segnalazione, paura sulla provinciale per Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/57086-valle-dei-templi-dissequestrato-posto-ristoro">Valle dei Templi, dissequestrato il posto di ristoro</a></li>
																			<li><a href="http://www.infoagrigento.it/57076-la-mafia-imponeva-propri-cibi-nei-ristoranti-blitz-finanza-carabinieri">La mafia imponeva i propri cibi nei ristoranti, blitz di Finanza e Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/57078-basket-la-fortitudo-batte-napoli-al-palamoncada">Basket, la Fortitudo batte Napoli al PalaMoncada</a></li>
																			<li><a href="http://www.infoagrigento.it/57065-operazione-antimafia-montagna-28-scarcerazioni-la-dda-ricorre-cassazione">Operazione antimafia &#8216;Montagna&#8217;: 28 scarcerazioni, la Dda ricorre in Cassazione</a></li>
																			<li><a href="http://www.infoagrigento.it/57063-incidente-via-passeggiata-archeologica-due-feriti">Incidente in via Passeggiata Archeologica, due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/57061-prende-pugni-schiaffi-la-moglie-un-hotel-proseguono-le-ricerche-delluomo">Prende a pugni e schiaffi la moglie in un hotel, proseguono le ricerche dell&#8217;uomo</a></li>
																			<li><a href="http://www.infoagrigento.it/57059-rapinato-centro-scommesse-via-callicratide">Rapinato centro scommesse in via Callicratide</a></li>
																			<li><a href="http://www.infoagrigento.it/57030-quei-nodi-vengono-al-pettine">Quei nodi che vengono al pettine</a></li>
																			<li><a href="http://www.infoagrigento.it/57008-omicidio-carita-iniziati-primi-interrogatori">Omicidio Carità: iniziati i primi interrogatori</a></li>
																			<li><a href="http://www.infoagrigento.it/57014-nuova-ordinanza-lalbergatore-vincenzo-sinatra">Nuova ordinanza per l&#8217;albergatore Vincenzo Sinatra</a></li>
																			<li><a href="http://www.infoagrigento.it/57011-scala-dei-turchi-nuove-transenne-lafflusso-turisti-nelle-scorse-ore">Scala dei Turchi: nuove transenne dopo l&#8217;afflusso di turisti nelle scorse ore</a></li>
																			<li><a href="http://www.infoagrigento.it/57003-gli-auguri-serena-pasqua-parte-dellarcivescovo">Gli auguri per una serena da Pasqua da parte dell&#8217;Arcivescovo</a></li>
																			<li><a href="http://www.infoagrigento.it/57006-serie-c-adesso-anche-la-matematica-condanna-lakragas">Serie C: adesso anche la matematica condanna l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/56975-venerdi-santo-ad-agrigento-montenegro-la-crisi-sociale-continua-a-segnarci">Venerdì Santo ad Agrigento, Montenegro: &#8220;La crisi sociale continua a segnarci&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56983-incendio-unabitazione-ferite-due-donne">Incendio in un&#8217;abitazione, ferite due donne</a></li>
																			<li><a href="http://www.infoagrigento.it/56965-salvatore-vella-procuratore-aggiunto">Salvatore Vella è il nuovo procuratore aggiunto</a></li>
																			<li><a href="http://www.infoagrigento.it/56962-furti-nei-supermercati-della-provincia-arrestata-unintera-banda-ladri">Furti nei supermercati della provincia, arrestata un&#8217;intera banda di ladri</a></li>
																			<li><a href="http://www.infoagrigento.it/56954-regione-lascia-vittorio-sgarbi-dimissioni-critico-darte">Regione: lascia Vittorio Sgarbi, dimissioni per il critico d&#8217;arte</a></li>
																			<li><a href="http://www.infoagrigento.it/56952-regione-approda-aula-la-legge-finanziaria-2018">Regione, approda in aula la legge finanziaria 2018</a></li>
																			<li><a href="http://www.infoagrigento.it/56948-possedeva-unarma-guerra-manette-un-ventunenne">Possedeva un&#8217;arma da guerra, manette per un ventunenne</a></li>
																			<li><a href="http://www.infoagrigento.it/56838-favara-auto-bus-sosta-quattro-feriti">Favara: auto contro bus in sosta. Quattro i feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/56868-basket-derby-va-alla-fortitudo-battuta-trapani">Basket, il derby va alla Fortitudo: battuta Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/56866-serie-c-lakragas-non-molla-punto-prezioso-cosenza">Serie C, l&#8217;Akragas non molla: punto prezioso a Cosenza</a></li>
																			<li><a href="http://www.infoagrigento.it/56834-giovane-precipita-sulle-scale-del-sottopassaggio-piazza-stazione">Giovane precipita sulle scale del sottopassaggio di piazza Stazione</a></li>
																			<li><a href="http://www.infoagrigento.it/56836-perseguitava-lex-moglie-32enne-agrigentino-liberta-vigilata">Perseguitava l&#8217;ex moglie, 32enne agrigentino in libertà vigilata</a></li>
																			<li><a href="http://www.infoagrigento.it/56730-valle-dei-templi-sequestrato-posto-ristoro">Valle dei Templi: sequestrato il posto di Ristoro</a></li>
																			<li><a href="http://www.infoagrigento.it/56726-blitz-caronte-manette-trafficanti-esseri-umani">Blitz &#8220;Caronte&#8221;, in manette trafficanti di esseri umani</a></li>
																			<li><a href="http://www.infoagrigento.it/56721-la-citta-delle-baracche">La città delle baracche</a></li>
																			<li><a href="http://www.infoagrigento.it/56694-ora-mai-piu">Ora o mai più</a></li>
																			<li><a href="http://www.infoagrigento.it/56685-caso-la-gaipa-ufficiale-patteggiamento-due-imprenditori">Caso La Gaipa, ufficiale il patteggiamento per i due imprenditori</a></li>
																			<li><a href="http://www.infoagrigento.it/56643-cadono-calcinacci-via-essenento-intervento-dei-vigili-del-fuoco">Cadono calcinacci in via Essenento, intervento dei Vigili del Fuoco</a></li>
																			<li><a href="http://www.infoagrigento.it/56601-tragedia-catania-fuga-gas-tre-morti-accertati">Tragedia a Catania per una fuga di gas: tre i morti accertati</a></li>
																			<li><a href="http://www.infoagrigento.it/56598-rete-idrica-hamel-firetto-concluso-liter-breve-lavori">Rete idrica, Hamel e Firetto: &#8220;Concluso l&#8217;iter, a breve i lavori&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56596-ss-640-entro-la-settimana-ritorno-alla-normalita">SS 640: entro la settimana il ritorno alla normalità?</a></li>
																			<li><a href="http://www.infoagrigento.it/56590-raid-vandalico-presso-la-scuola-federico-ii-del-villaggio-mose">Raid vandalico presso la scuola Federico II del Villaggio Mosè</a></li>
																			<li><a href="http://www.infoagrigento.it/56572-agrigento-sul-polo-universitario-un-silenzio-colpevole">Agrigento, sul Polo Universitario un “silenzio colpevole”</a></li>
																			<li><a href="http://www.infoagrigento.it/56562-parcheggio-abusivo-nella-valle-dei-templi-ai-domiciliari-albergatore-tre-indagati">Parcheggio &#8220;abusivo&#8221; nella Valle dei Templi: ai domiciliari albergatore, tre indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/56569-favara-prodotti-scaduti-topo-morto-un-cucina-nas-chiude-ristorante">Favara, prodotti scaduti e topo morto un cucina: Nas chiude Ristorante</a></li>
																			<li><a href="http://www.infoagrigento.it/56547-timbravano-assentarsi-dal-posto-lavoro-nei-guai-impiegati-comunali">Timbravano per poi assentarsi dal posto di lavoro: nei guai alcuni impiegati comunali</a></li>
																			<li><a href="http://www.infoagrigento.it/56539-omicidio-ferraro-ritrovata-bruciata-lauto-notata-nel-luogo-dellagguato">Omicidio Ferraro: ritrovata bruciata l&#8217;auto notata nel luogo dell&#8217;agguato</a></li>
																			<li><a href="http://www.infoagrigento.it/56537-spaccio-sostanze-stupefacenti-operazione-dei-carabinieri">Spaccio di sostanze stupefacenti, operazione dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/56525-favara-omicidio-ferraro-eseguita-lautopsia-sulla-vittima">Favara: omicidio Ferraro, eseguita l&#8217;autopsia sulla vittima</a></li>
																			<li><a href="http://www.infoagrigento.it/56535-akragas-esonerato-mister-napoli">Akragas: esonerato mister Di Napoli</a></li>
																			<li><a href="http://www.infoagrigento.it/56520-mandorlo-2018-alla-georgia-il-tempio-doro">Mandorlo 2018, alla Georgia il Tempio d&#8217;Oro</a></li>
																			<li><a href="http://www.infoagrigento.it/56512-linchiesta-girgenti-acque-coinvolge-anche-canicatti">L&#8217;inchiesta su Girgenti Acque coinvolge anche Canicattì</a></li>
																			<li><a href="http://www.infoagrigento.it/56432-lo-shock-mandorlo-prosegue-si-deve-andare-avanti">Dopo lo shock, il Mandorlo prosegue: &#8220;Si deve andare avanti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56423-tragedia-la-fiaccolata-muore-un-ballerino-del-gruppo-del-belgio">Tragedia durante la fiaccolata: muore un ballerino del gruppo del Belgio</a></li>
																			<li><a href="http://www.infoagrigento.it/56409-si-torna-sparare-favara-ucciso-un-uomo-via-diaz">Si torna a sparare a Favara: ucciso un uomo in via Diaz</a></li>
																			<li><a href="http://www.infoagrigento.it/56404-sequestrato-il-porticciolo-turistico-di-licata-chiesti-2-rinvii-a-giudizio-video">Sequestrato il porticciolo turistico di Licata, chiesti 2 rinvii a giudizio &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/56407-caso-la-gaipa-sul-patteggiamento-si-decidera-fra-due-settimane">Caso La Gaipa: sul patteggiamento si deciderà fra due settimane</a></li>
																			<li><a href="http://www.infoagrigento.it/56396-un-tesoretto-odor-mafia-sequestrati-beni-120-milioni-euro-ad-un-imprenditore">Un tesoretto in odor di mafia: sequestrati beni per 120 milioni di Euro ad un imprenditore</a></li>
																			<li><a href="http://www.infoagrigento.it/56338-mandorlo-2018-acceso-tripode-dellamicizia">Mandorlo 2018: acceso il tripode dell&#8217;amicizia</a></li>
																			<li><a href="http://www.infoagrigento.it/56323-politiche-2018-ecco-chi-sono-gli-eletti-nei-collegi-di-agrigento">Politiche 2018: ecco chi sono gli eletti nei collegi di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/56325-quel-vento-scirocco-portato-bipolarismo-dalla-sicilia-al-resto-ditalia">Quel vento di scirocco che ha portato il &#8216;nuovo&#8217; bipolarismo dalla Sicilia al resto d&#8217;Italia</a></li>
																			<li><a href="http://www.infoagrigento.it/56298-politiche-2018-m5s-primo-partito-centro-destra-avanti-come-coalizione">Politiche 2018: M5S primo partito, centro &#8211; destra avanti come coalizione</a></li>
																			<li><a href="http://www.infoagrigento.it/56271-politiche-2018-affluenza-intorno-al-60-in-provincia-di-agrigento">Politiche 2018: affluenza intorno al 60% in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/56198-politiche-2018-al-via-le-operazioni-di-voto">Politiche 2018: chiuso il voto</a></li>
																			<li><a href="http://www.infoagrigento.it/56274-mandorlo-2018-domenica-sfilate-nel-centro-storico">Mandorlo 2018: prima domenica di sfilate nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/56207-56207">Riaperto il Palacongressi: &#8220;Adesso si punta al turismo congressuale&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/56192-morto-pierluigi-pirandello-ultimo-erede-del-drammaturgo">E&#8217; morto Pierluigi Pirandello, ultimo erede del drammaturgo</a></li>
																			<li><a href="http://www.infoagrigento.it/56146-bruciano-le-schede-elettorali-plateale-protesta-degli-abitanti-delle-case-popolari-ribera">Bruciano le schede elettorali, plateale protesta degli abitanti delle case popolari di Ribera</a></li>
																			<li><a href="http://www.infoagrigento.it/56107-frana-via-favignana-sette-famiglie-gia-evacuate-lintervento-di-firetto">Frana via Favignana, sette famiglie già evacuate: l&#8217;intervento di Firetto</a></li>
																			<li><a href="http://www.infoagrigento.it/56104-avviso-chiusura-delle-indagini-sindaco-palma-montechiaro">Avviso di chiusura delle indagini per il sindaco di Palma di Montechiaro</a></li>
																			<li><a href="http://www.infoagrigento.it/56102-premio-paesaggio-europeo-menzione-speciale-parco-della-valle-dei-templi">Premio paesaggio europeo, menzione speciale per il Parco della Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/56096-continuano-le-polemiche-centro-raccolta-istituito-fontanelle">Continuano le polemiche per il centro di raccolta istituito a Fontanelle</a></li>
																			<li><a href="http://www.infoagrigento.it/56092-ancora-paura-gli-abitanti-via-favignana">Ancora paura tra gli abitanti di via Favignana</a></li>
																			<li><a href="http://www.infoagrigento.it/55999-spedizione-punitiva-porto-empedocle-uomo-aggredito-ai-semafori-lungo-la-ss-115">Spedizione punitiva a Porto Empedocle: uomo aggredito ai semafori lungo la SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/56073-campagna-elettorale-ministro-lorenzin-parla-agli-agrigentini-nella-politica-importante-metterci-cuore">Campagna elettorale, il ministro Lorenzin parla agli agrigentini: &#8220;Nella politica è importante metterci il cuore&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55996-paura-lungo-la-ss-115-la-caduta-calcinacci-galleria">Paura lungo la SS 115 per la caduta di calcinacci da una galleria</a></li>
																			<li><a href="http://www.infoagrigento.it/56003-akragas-beffata-nel-finale-bisceglie-sempre-piu-notte-fonda">Akragas beffata nel finale a Bisceglie, sempre più notte fonda</a></li>
																			<li><a href="http://www.infoagrigento.it/55983-molta-tensione-ma-nessuno-scontro-palermo-tira-un-sospiro-di-sollievo">Molta tensione, ma nessuno scontro: Palermo tira un sospiro di sollievo</a></li>
																			<li><a href="http://www.infoagrigento.it/55981-entrano-farmacia-rubano-mille-euro-ladri-azione-via-manzoni">Entrano in farmacia e rubano mille Euro: ladri in azione in via Manzoni</a></li>
																			<li><a href="http://www.infoagrigento.it/55964-maltempo-allerta-rischio-esondazione-del-fiume-verdura">Maltempo, allerta per il rischio esondazione del fiume Verdura</a></li>
																			<li><a href="http://www.infoagrigento.it/55935-riaperta-al-transito-la-nuova-via-passeggiata-archeologica">Riaperta al transito la &#8216;nuova&#8217; via Passeggiata Archeologica</a></li>
																			<li><a href="http://www.infoagrigento.it/55932-arrivano-le-scuse-del-corriere-della-sera-la-foto-della-valle-dei-templi">Arrivano le scuse del &#8216;Corriere della Sera&#8217; per la foto della Valle dei Templi</a></li>
																			<li><a href="http://www.infoagrigento.it/55923-nascosto-un-cellulare-bagno-spiare-le-donne-denunciato-informatore-medico">Ha nascosto un cellulare in bagno per spiare le donne, denunciato informatore medico</a></li>
																			<li><a href="http://www.infoagrigento.it/55907-bilancio-delloperazione-periferie-sicure-dieci-arrestati-ed-otto-denunciati">Il bilancio dell&#8217;operazione &#8216;Periferie Sicure&#8217;: dieci arrestati ed otto denunciati</a></li>
																			<li><a href="http://www.infoagrigento.it/55903-mesi-senza-giuseppe-la-lettera-della-cugina-del-ragazzo-scomparso-ad-agosto">Sei mesi senza Giuseppe: la lettera della cugina del ragazzo scomparso ad agosto</a></li>
																			<li><a href="http://www.infoagrigento.it/55802-una-cultura-da-ripensare">Una cultura da ripensare</a></li>
																			<li><a href="http://www.infoagrigento.it/55876-maxi-operazione-montagna-annullata-ordinanza-arresto-un-raffadalese">Maxi operazione &#8220;Montagna&#8221;: annullata ordinanza di arresto per un raffadalese</a></li>
																			<li><a href="http://www.infoagrigento.it/55810-agrigento-2020-sindaco-firettofiero-del-lavoro-svolto-grande-voglia-riscatto-della-citta">Agrigento 2020, il sindaco Firetto: &#8220;Fiero del lavoro svolto, grande voglia di riscatto della città&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55814-la-foto-della-discordia-indignato-gli-agrigentini">La foto della discordia che ha indignato gli agrigentini</a></li>
																			<li><a href="http://www.infoagrigento.it/55784-capitale-della-cultura-2020-vince-parma-sfuma-il-sogno-per-agrigento">Capitale della cultura 2020: vince Parma, sfuma il sogno per Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55789-molte-aspettative-vittoria-sfumata-nonostante-ottimi-riconoscimenti">Molte aspettative, vittoria &#8216;sfumata&#8217; nonostante ottimi riconoscimenti</a></li>
																			<li><a href="http://www.infoagrigento.it/55765-universita-ad-agrigento-al-via-corso-mediazione-linguistica-culturale">Università ad Agrigento, al via il nuovo corso in “Mediazione Linguistica e Culturale”</a></li>
																			<li><a href="http://www.infoagrigento.it/55756-spacciavano-droga-palma-montechiaro-cinque-arresti">Spacciavano droga a Palma di Montechiaro, cinque arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/55775-lodissea-degli-accertamenti-sulla-tassa-sui-rifiuti-foto">Accertamenti sulla tassa sui rifiuti: è il caos &#8211; FOTO</a></li>
																			<li><a href="http://www.infoagrigento.it/55760-neve-cammarata-santo-stefano-quisquina-obbligo-catene-transita">Neve tra Cammarata e Santo Stefano Quisquina: obbligo di catene per chi transita</a></li>
																			<li><a href="http://www.infoagrigento.it/55753-differenziata-centro-citta-si-parte-lunedi-19-febbraio">Differenziata in centro città: si parte lunedì 19 febbraio</a></li>
																			<li><a href="http://www.infoagrigento.it/55750-polizia-telefono-aiuto-la-violenza-sulle-donne">Polizia di Stato e Telefono Aiuto contro la violenza sulle donne</a></li>
																			<li><a href="http://www.infoagrigento.it/55733-viola-le-misure-prevenzione-arrestato-fabrizio-messina">Viola le misure di prevenzione, arrestato Fabrizio Messina</a></li>
																			<li><a href="http://www.infoagrigento.it/55717-mafia-maxi-sequestro-beni-ciccu-mormina">Mafia, maxi sequestro di beni a &#8216;Ciccu&#8217; Mormina</a></li>
																			<li><a href="http://www.infoagrigento.it/55721-sventato-furto-auto-pieno-centro-storico">Sventato furto di auto in pieno centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/55724-basket-colpo-esterno-della-fortitudo-battuta-cagliari">Basket: colpo esterno della Fortitudo, battuta Cagliari</a></li>
																			<li><a href="http://www.infoagrigento.it/55719-serie-c-derby-indigesto-lakragas-vince-siracusa">Serie C: derby indigesto per l&#8217;Akragas, vince il Siracusa</a></li>
																			<li><a href="http://www.infoagrigento.it/55675-eroina-dentro-labitazione-arrestate-tre-persone">Eroina dentro l&#8217;abitazione, arrestate tre persone</a></li>
																			<li><a href="http://www.infoagrigento.it/55657-porto-empedocle-cadavere-ritrovato-allinterno-del-porto-2">Porto Empedocle: cadavere ritrovato all’interno del porto</a></li>
																			<li><a href="http://www.infoagrigento.it/55660-consegnati-lavori-la-messa-sicurezza-della-cattedrale">Consegnati i lavori per la messa in sicurezza della Cattedrale</a></li>
																			<li><a href="http://www.infoagrigento.it/55648-blitz-opuntia-dettagli-illustrati-conferenza-stampa">Blitz Opuntia: i dettagli illustrati in conferenza stampa</a></li>
																			<li><a href="http://www.infoagrigento.it/55643-ginocchio-la-mafia-del-belice-scatta-loperazione-opuntia">In ginocchio la mafia del Belice: scatta l&#8217;operazione Opuntia</a></li>
																			<li><a href="http://www.infoagrigento.it/55633-chiede-un-passaggio-ruba-lautomobile-manette-agrigentino-24-anni">Chiede un passaggio e ruba l&#8217;automobile: in manette agrigentino di 24 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/55631-furti-energia-nel-centro-storico-cinque-gli-arrestati">Furti di energia nel centro storico, sono cinque gli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/55638-maltempo-nellagrigentino-ecco-alcuni-danni-provocati-nella-provincia">Maltempo nell’agrigentino: ecco alcuni danni provocati nella provincia</a></li>
																			<li><a href="http://www.infoagrigento.it/55615-la-valle-dei-templi-incassa-oltre-6-milioni-euro-superando-numero-visitatori-del-teatro-antico-taormina">La Valle dei Templi incassa oltre 6 milioni di euro superando il numero di visitatori del teatro antico di Taormina</a></li>
																			<li><a href="http://www.infoagrigento.it/55604-operazione-anti-corruzione-sicilia-fermato-anche-un-magistrato">Operazione anti corruzione in Sicilia, fermato anche un magistrato</a></li>
																			<li><a href="http://www.infoagrigento.it/55554-fugge-allalt-dei-poliziotti-bloccato-denunciato-giovane-sulla-ss-115">Fugge all&#8217;alt dei poliziotti: bloccato e denunciato giovane sulla SS 115</a></li>
																			<li><a href="http://www.infoagrigento.it/55524-agrigento-2020-logo-rappresentera-la-citta">Agrigento 2020: ecco il logo che rappresenterà la città</a></li>
																			<li><a href="http://www.infoagrigento.it/55519-viaggio-lungo-la-ss-640-lo-avanzamento-dei-lavori">In viaggio lungo la SS 640: ecco lo stato di avanzamento dei lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/55510-sbarca-siculiana-un-falso-permesso-soggiorno-arrestato-tunisino">Sbarca a Siculiana con un falso permesso di soggiorno, arrestato tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/55502-politiche-2018-due-collegi-uninominali-agrigentini-dati-incerti-nei-sondaggi">Politiche 2018: i due collegi uninominali agrigentini dati per &#8216;incerti&#8217; nei sondaggi</a></li>
																			<li><a href="http://www.infoagrigento.it/55489-sbarchi-fantasma-lallarme-dellinterpol-approdati-almeno-50-terroristi-dellisis">Sbarchi fantasma, l&#8217;allarme dell&#8217;Interpol: &#8216;Approdati almeno 50 terroristi dell&#8217;ISIS&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55487-febbre-alta-e-rigidita-muscolare-ma-smentita-la-notizia-della-meningite-per-un-ragazzo-di-aragona">Febbre alta e rigidità muscolare, ma smentita la notizia della meningite per un ragazzo di Aragona</a></li>
																			<li><a href="http://www.infoagrigento.it/55485-condanna-definitiva-de-rubeis-si-costituito-carcere">Condanna definitiva, De Rubeis si è costituito in carcere</a></li>
																			<li><a href="http://www.infoagrigento.it/55483-processo-maccalube-retto-limpianto-accusatorio-condannati-fontana-gucciardo">Processo Maccalube, ha retto l&#8217;impianto accusatorio: condannati Fontana e Gucciardo</a></li>
																			<li><a href="http://www.infoagrigento.it/55462-politiche-2018-le-liste-per-la-camera-e-per-il-senato-ad-agrigento">Politiche 2018: le liste per la Camera e per il Senato ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55468-ritorna-lentusiasmo-casa-akragas-le-ultime-notizie-sul-fronte-societario">Ritorna l&#8217;entusiasmo in casa Akragas dopo le ultime notizie sul fronte societario</a></li>
																			<li><a href="http://www.infoagrigento.it/55456-eludono-controlli-due-fratelli-arrestati-un-inseguimento">Eludono i controlli: due fratelli arrestati dopo un inseguimento</a></li>
																			<li><a href="http://www.infoagrigento.it/55460-ss-640-auto-contromano-paura-sulla-statale">SS 640: auto contromano, paura sulla statale</a></li>
																			<li><a href="http://www.infoagrigento.it/55446-differenziata-slitta-lavvio-del-porta-porta">Differenziata, slitta l&#8217;avvio del &#8216;porta a porta&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55449-si-insediato-prefetto-dario-caputo">Si è insediato il nuovo prefetto Dario Caputo</a></li>
																			<li><a href="http://www.infoagrigento.it/55410-summit-anche-nei-bar-nei-centri-commerciali-gli-altri-particolari-sul-blitz-montagna">I summit anche nei bar e nei centri commerciali: ecco gli altri particolari sul blitz Montagna</a></li>
																			<li><a href="http://www.infoagrigento.it/55415-akragas-silvio-alessi-lascia-domenica-a-pagani-poi-si-vedra">Akragas, Silvio Alessi lascia: &#8220;Domenica a Pagani, poi si vedrà&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55412-blitz-montagna-sabella-sospeso-sindaco-san-biagio-platani">Blitz Montagna, Sabella sospeso da Sindaco di San Biagio Platani</a></li>
																			<li><a href="http://www.infoagrigento.it/55399-grave-incidente-stradale-nel-bivio-aragona-caldare-un-morto-due-feriti">Grave incidente stradale nel bivio di Aragona Caldare: un morto e due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/55377-maxi-blitz-montagna-56-arresti-ginocchio-la-mafia-agrigentina">Maxi blitz &#8216;Montagna&#8217;: 56 arresti, in ginocchio la mafia agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/55387-blitz-montagna-rispuntano-nomi-eccellenti-della-famiglia-fragapane">Blitz Montagna: rispuntano i nomi eccellenti della famiglia Fragapane</a></li>
																			<li><a href="http://www.infoagrigento.it/55384-blitz-montagna-san-biagio-platani-shock-larresto-sabella">Blitz Montagna: San Biagio Platani sotto shock per l&#8217;arresto di Sabella</a></li>
																			<li><a href="http://www.infoagrigento.it/55380-blitz-montagna-nomi-degli-arrestati">Blitz Montagna: i nomi degli arrestati</a></li>
																			<li><a href="http://www.infoagrigento.it/55375-lampedusa-allarme-salvatore-martello-lisola-non-puo-un-bivacco">Lampedusa, allarme di Salvatore Martello: &#8220;L&#8217;isola non può essere un bivacco&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55371-chi-e-dario-caputo">Chi è Dario Caputo</a></li>
																			<li><a href="http://www.infoagrigento.it/55366-inchiesta-girgenti-acque-rimosso-nicola-diomede">Inchiesta Girgenti Acque: rimosso Nicola Diomede</a></li>
																			<li><a href="http://www.infoagrigento.it/55357-incuriositi-non-sorpresi-gli-umori-agrigento-alla-notizia-delle-indagini-girgenti-acque">Incuriositi ma non sorpresi: gli umori di Agrigento alla notizia delle indagini su Girgenti Acque</a></li>
																			<li><a href="http://www.infoagrigento.it/55345-inchiesta-girgenti-acque-73-indagati-coinvolti-anche-prefetto-ed-padre-angelino-alfano">Inchiesta su Girgenti Acque, 73 indagati: coinvolti anche Diomede ed il padre di Angelino Alfano</a></li>
																			<li><a href="http://www.infoagrigento.it/55341-rissa-motivi-sentimentali-due-feriti-colpi-darma-taglio">Rissa per motivi sentimentali, due feriti per colpi d&#8217;arma da taglio</a></li>
																			<li><a href="http://www.infoagrigento.it/55343-sbarco-fantasma-torre-salsa-un-morto-migranti">Sbarco fantasma a Torre Salsa, un morto tra i migranti</a></li>
																			<li><a href="http://www.infoagrigento.it/55337-scoppia-incendio-appartamento-un-morto-bivona">Scoppia incendio in appartamento: un morto a Bivona</a></li>
																			<li><a href="http://www.infoagrigento.it/55339-agrigento-le-dieci-citta-lizza-la-nomina-capitale-della-cultura-2020">Agrigento tra le dieci città in lizza per la nomina a Capitale della Cultura 2020</a></li>
																			<li><a href="http://www.infoagrigento.it/55327-nel-cuore-del-terremoto">Nel cuore del terremoto</a></li>
																			<li><a href="http://www.infoagrigento.it/55329-ss-115-migranti-strada-protesta-traffico-deviato-nelle-vie-secondarie">SS 115: migranti in strada per protesta, traffico deviato nelle vie secondarie</a></li>
																			<li><a href="http://www.infoagrigento.it/55315-raffadali-cittadini-piazza-girgenti-acque-no-demagogia-risposte">Raffadali, cittadini in piazza contro Girgenti Acque: &#8220;No demagogia, ma risposte&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55302-spaccio-droga-nel-centro-agrigento-arresti">Spaccio di droga nel centro di Agrigento: sei arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/55309-nuova-indagine-girgenti-acque-perquisiti-gli-uffici-della-societa">Nuova indagine su Girgenti Acque, perquisiti gli uffici della società</a></li>
																			<li><a href="http://www.infoagrigento.it/55285-pugnala-padre-al-culmine-un-litigio-paura-nel-centro-storico-agrigento">Pugnala il padre al culmine di un litigio, paura nel centro storico di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55292-la-curiosita-di-veder-festeggiare-san-calogero-l-11-gennaio">La curiosità di veder festeggiare San Calogero l&#8217;11 gennaio</a></li>
																			<li><a href="http://www.infoagrigento.it/55287-dodici-pistole-numerose-munizioni-nascoste-casa-arrestato-anziano-insospettabile">Dodici pistole e numerose munizioni nascoste in casa: arrestato anziano insospettabile</a></li>
																			<li><a href="http://www.infoagrigento.it/55278-universita-ad-agrigento-primo-incontro-presidente-busetta-sindacati">Università ad Agrigento, primo incontro tra il Presidente Busetta e i sindacati</a></li>
																			<li><a href="http://www.infoagrigento.it/55268-abusi-sessuali-violenze-sulla-figlia-un-arresto-favara">Abusi sessuali e violenze sulla figlia: un arresto a Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/55271-furto-allinterno-del-giardino-botanico-portate-via-armi-dotazione-alla-polizia-provinciale">Furto all&#8217;interno del giardino botanico, portate via armi in dotazione alla Polizia Provinciale</a></li>
																			<li><a href="http://www.infoagrigento.it/55273-pioggia-temporali-lintera-notte-piccoli-disagi-anche-ad-agrigento">Pioggia e temporali durante l&#8217;intera notte: piccoli disagi anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55266-rissa-familiare-favara-asce-coltelli-le-minacce-verbali-almeno-due-feriti">Rissa familiare a Favara: asce e coltelli dopo le minacce verbali, almeno due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/55258-domenica-le-celebrazioni-cinquantesimo-anniversario-del-terremoto-del-belice-sara-presente-anche-mattarella">Domenica le celebrazioni per il cinquantesimo anniversario del terremoto del Belice: sarà presente anche Mattarella</a></li>
																			<li><a href="http://www.infoagrigento.it/55264-esasperato-senza-lavoro-minaccia-gettarsi-sede-comunale">Esasperato e senza lavoro, minaccia di gettarsi da una sede comunale</a></li>
																			<li><a href="http://www.infoagrigento.it/55260-serie-c-akragas-primo-incontro-la-societa-la-cordata-iraniana-interessata-al-club">Serie C, Akragas: primo incontro tra la società e la cordata iraniana interessata al club</a></li>
																			<li><a href="http://www.infoagrigento.it/55255-ricercato-dal-giugno-2016-arrestato-favara-dario-micalizio">Ricercato dal giugno 2016: arrestato a Favara Dario Micalizio</a></li>
																			<li><a href="http://www.infoagrigento.it/55253-famiglia-investita-sulle-strisce-pedonali-ferita-la-madre-assieme-al-figlio">Famiglia investita sulle strisce pedonali, ferita la madre assieme al figlio</a></li>
																			<li><a href="http://www.infoagrigento.it/55230-la-valle-dei-templi-protagonista-del-programma-rai1-alberto-angela-video">La Valle dei Templi protagonista del programma RaiUno di Alberto Angela &#8211; VIDEO</a></li>
																			<li><a href="http://www.infoagrigento.it/55228-la-speronano-lungo-la-ss-115-inedito-tentativo-rapina-ai-danni-giovane-commessa">La speronano lungo la SS 115, inedito tentativo di rapina ai danni di una giovane commessa</a></li>
																			<li><a href="http://www.infoagrigento.it/55226-ubriaco-al-volante-causa-incidente-vicino-la-ss-640-scatta-la-denuncia">Ubriaco al volante causa incidente vicino la SS 640: scatta la denuncia</a></li>
																			<li><a href="http://www.infoagrigento.it/55212-rifiuti-lallarme-musumeci-situazione-al-collasso-sicilia">Rifiuti, l&#8217;allarme di Musumeci: &#8220;Situazione al collasso in Sicilia&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55214-schiuma-nel-mare-san-leone-video-mareamico">Schiuma nel mare di San Leone, nuovo video di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/55209-rapina-allufficio-postale-favara-vanno-avanti-le-indagini-risalire-ai-malviventi">Rapina all&#8217;ufficio postale di Favara: vanno avanti le indagini per risalire ai malviventi</a></li>
																			<li><a href="http://www.infoagrigento.it/55207-bufere-vento-maltempo-primi-disagi-del-2018-provincia-agrigento">Bufere di vento e maltempo, primi disagi del 2018 in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55205-capodanno-2018-bilancio-positivo-provincia-due-feriti-rissa-ad-agrigento">Capodanno 2018: bilancio positivo in provincia, due feriti per una rissa ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55202-un-anno-cronaca-cura-angelo-ruoppolo">Un anno di cronaca &#8211; a cura di Angelo Ruoppolo</a></li>
																			<li><a href="http://www.infoagrigento.it/55198-sfondano-lingresso-dellufficio-postale-la-jeep-si-danno-alla-fuga-colpo-ventimila-euro">Sfondano l&#8217;ingresso dell&#8217;ufficio postale con la jeep e si danno alla fuga: colpo da ventimila Euro</a></li>
																			<li><a href="http://www.infoagrigento.it/55194-conferenza-fine-anno-del-sindaco-firetto-necessario-andare-avanti">Conferenza di fine anno del Sindaco Firetto: &#8220;Necessario andare avanti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55192-regione-maria-mattarella-segretario-generale">Regione: è Maria Mattarella il nuovo segretario generale</a></li>
																			<li><a href="http://www.infoagrigento.it/55162-bilancio-approvato-in-zona-cesarini-oggi-conferenza-stampa-del-sindaco-firetto">Bilancio approvato in &#8216;zona Cesarini&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/55175-girava-citta-pur-esaurito-permesso-premio-dal-carcere-arrestato-favarese">Girava in città pur avendo esaurito il permesso premio dal carcere: arrestato favarese</a></li>
																			<li><a href="http://www.infoagrigento.it/55159-regione-si-dimesso-lassessore-vincenzo-figuccia">Regione: si è dimesso l&#8217;assessore Vincenzo Figuccia</a></li>
																			<li><a href="http://www.infoagrigento.it/55149-san-leone-fuoco-due-auto-viale-dei-giardini">San Leone: a fuoco due auto in viale dei Giardini</a></li>
																			<li><a href="http://www.infoagrigento.it/55151-fiamme-villetta-estiva-indagano-carabinieri">Fiamme in una villetta estiva, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/55139-meteo-cosa-ci-aspetta-nel-giorno-natale">Meteo: cosa ci aspetta nel giorno di Natale?</a></li>
																			<li><a href="http://www.infoagrigento.it/55142-eraclea-minoa-lallarme-mareamico-spiaggia-sparita">Eraclea Minoa, l&#8217;allarme di MareAmico: &#8220;Spiaggia sparita&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55130-traffico-stupefacenti-quattro-arresti-poche-ore-provincia-agrigento">Traffico di stupefacenti: quattro arresti in poche ore in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/55124-revocate-le-misure-cautelari-fratelli-la-gaipa-chiesto-patteggiamento">Revocate le misure cautelari per i fratelli La Gaipa: chiesto patteggiamento</a></li>
																			<li><a href="http://www.infoagrigento.it/55134-serie-c-lira-alessi-danneggiati-dallarbitraggio">Serie C, l&#8217;ira di Alessi: &#8220;Danneggiati dall&#8217;arbitraggio&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55114-valle-dei-templi-affiorano-primi-gradini-del-teatro">Valle dei Templi: affiorano i primi gradini del teatro</a></li>
																			<li><a href="http://www.infoagrigento.it/55104-ricatta-la-sua-ex-minacciando-diffondere-foto-intime-arrestato-agrigentino">Ricatta la sua ex minacciando di diffondere foto intime: arrestato agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/55095-consorzio-universitario-agrigento-pietro-busetta-presidente">Consorzio Universitario di Agrigento: Pietro Busetta è il nuovo Presidente</a></li>
																			<li><a href="http://www.infoagrigento.it/55088-cattedrale-nuova-perizia-sul-colle-san-gerlando-inchiesta-omissioni-disastro-colposo">Cattedrale: nuova perizia sul colle di San Gerlando, inchiesta per omissioni e disastro colposo</a></li>
																			<li><a href="http://www.infoagrigento.it/55093-akragas-giavarini-nava-voleva-finanziare-la-squadra-miei-soldi">Akragas, Giavarini: &#8220;Nava voleva finanziare la squadra con i miei soldi&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/55085-botti-illegali-pericolosi-operazione-natale-sicuro-dei-carabinieri-un-arresto">Botti illegali e pericolosi: operazione &#8216;Natale Sicuro&#8217; dei Carabinieri, un arresto</a></li>
																			<li><a href="http://www.infoagrigento.it/55074-ars-eletti-anche-due-vice-presidenti">ARS: eletti anche i due vice &#8211; presidenti</a></li>
																			<li><a href="http://www.infoagrigento.it/55062-massi-si-staccano-cadono-sulla-spiaggia-passi-dalla-scala-dei-turchi">Massi si staccano e cadono sulla spiaggia a pochi passi dalla Scala dei Turchi</a></li>
																			<li><a href="http://www.infoagrigento.it/55060-picchia-la-moglie-si-scaglia-poliziotti-arrestato-agrigentino">Picchia la moglie e si scaglia contro i poliziotti: arrestato agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/55048-gianfranco-micciche-eletto-presidente-dellars">Gianfranco Micciché eletto presidente dell&#8217;ARS</a></li>
																			<li><a href="http://www.infoagrigento.it/55046-spacciava-lo-sguardo-dei-carabinieri-arrestato-gestore-un-chiosco-piazza-vittorio-emanuele">Spacciava sotto lo sguardo dei Carabinieri: arrestato gestore di un chiosco di piazza Vittorio Emanuele</a></li>
																			<li><a href="http://www.infoagrigento.it/55052-la-differenziata-lincognita-dei-cestini">La differenziata e l&#8217;incognita dei cestini</a></li>
																			<li><a href="http://www.infoagrigento.it/55044-finisce-sui-binari-viene-travolto-un-treno-paura-un-automobilista">Finisce sui binari e viene travolto da un treno: paura per un automobilista</a></li>
																			<li><a href="http://www.infoagrigento.it/55024-polo-universitario-agrigento-sciacca-ribera-dicono-addio-al-consorzio">Polo Universitario di Agrigento, Sciacca e Ribera dicono addio al consorzio</a></li>
																			<li><a href="http://www.infoagrigento.it/55002-trovato-morto-un-senza-tetto-portici-piazzale-rosselli">Trovato morto un senza tetto sotto i portici di piazzale Rosselli</a></li>
																			<li><a href="http://www.infoagrigento.it/54999-sequenza-sismica-nel-canale-sicilia-scosse-avvertite-soprattutto-nel-ragusano">Sequenza sismica nel canale di Sicilia, scosse avvertite soprattutto nel ragusano</a></li>
																			<li><a href="http://www.infoagrigento.it/54997-scontro-frontale-via-empedocle-due-feriti">Scontro frontale in via Empedocle, due feriti</a></li>
																			<li><a href="http://www.infoagrigento.it/54993-viabilita-provinciale-via-libera-al-rifacimento-della-sp-17">Viabilità provinciale: via libera al rifacimento della SP 17</a></li>
																			<li><a href="http://www.infoagrigento.it/54978-blitz-nelle-campagne-ribera-manette-presunto-caporale">Blitz nelle campagne di Ribera: in manette presunto &#8216;caporale&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54976-violenta-rissa-via-atenea-carabinieri-costretti-ad-intervenire">Violenta rissa in via Atenea, Carabinieri costretti ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/54972-spari-lautomobile-un-poliziotto-ad-agrigento">Spari contro l&#8217;automobile di un poliziotto ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54960-ars-la-nuova-legislatura-aprira-battenti-giorno-15">ARS: la nuova legislatura aprirà i battenti giorno 15</a></li>
																			<li><a href="http://www.infoagrigento.it/54964-aree-di-stoccaggio-e-differenziata-mareamico-ordinanze-da-revocare">Aree di stoccaggio e differenziata, MareAmico: &#8220;Ordinanze da revocare&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54958-serie-c-nuova-sconfitta-lakragas">Serie C: nuova sconfitta per l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/54935-colpo-chiave-bulgara-via-atenea-svaligiata-abitazione">&#8216;Colpo&#8217; con chiave bulgara in via Atenea: svaligiata abitazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54933-scappa-figlio-averlo-sottratto-allex-moglie-momenti-paura-ad-agrigento">Scappa con il figlio dopo averlo sottratto all&#8217;ex moglie: momenti di paura ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54931-ricorso-respinto-dal-riesame-fabrizio-la-gaipa-rimane-ai-domiciliari">Ricorso respinto dal Riesame, Fabrizio La Gaipa rimane ai domiciliari</a></li>
																			<li><a href="http://www.infoagrigento.it/54917-matteo-renzi-ad-agrigento-visita-la-stanza-della-memoria">Matteo Renzi ad Agrigento visita la &#8216;stanza della memoria&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54915-primo-sbarco-fantasma-dicembre-60-approdano-torre-salsa">Primo &#8216;sbarco fantasma&#8217; di dicembre: in 60 approdano a Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54904-raccolta-porta-porta-lintervento-dellassessore-mimmo-fontana">Raccolta &#8216;porta a porta&#8217;: l&#8217;intervento dell&#8217;assessore Mimmo Fontana</a></li>
																			<li><a href="http://www.infoagrigento.it/54910-ferrovia-palermo-agrigento-ultimi-lavori-dellapertura-del-tratto-variante">Ferrovia Palermo &#8211; Agrigento: ultimi lavori prima dell&#8217;apertura del nuovo tratto in variante</a></li>
																			<li><a href="http://www.infoagrigento.it/54902-minorenne-va-escandescenza-crea-disordini-un-centro-daccoglienza">Minorenne va in escandescenza e crea disordini in un centro d&#8217;accoglienza</a></li>
																			<li><a href="http://www.infoagrigento.it/54899-differenziata-porta-porta-mareamico-san-leone-sommersa-dai-rifiuti">Differenziata &#8216;porta a porta&#8217;, Mareamico: &#8220;San Leone sommersa dai rifiuti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54896-siculiana-piazza-centro-daccoglienza">Siculiana in piazza contro il centro d&#8217;accoglienza</a></li>
																			<li><a href="http://www.infoagrigento.it/54888-blitz-antidroga-nelle-campagne-nove-le-misure-cautelari">Blitz antidroga nelle campagne: nove le misure cautelari</a></li>
																			<li><a href="http://www.infoagrigento.it/54893-blitz-antimafia-palermo-25-arresti-azzerate-cinque-famiglie-mafiose">Blitz antimafia a Palermo: 25 arresti, azzerate cinque famiglie mafiose</a></li>
																			<li><a href="http://www.infoagrigento.it/54883-akragas-interviene-lassostampa-lultimo-comunicato-marcello-giavarini">Akragas: interviene l&#8217;Assostampa dopo l&#8217;ultimo comunicato di Marcello Giavarini</a></li>
																			<li><a href="http://www.infoagrigento.it/54870-vicenda-la-gaipa-emerge-un-file-audio">Vicenda La Gaipa: emerge un nuovo file audio</a></li>
																			<li><a href="http://www.infoagrigento.it/54865-licata-tre-giorni-non-si-notizie-donna-ricerche-corso">Licata: da tre giorni non si hanno notizie di una donna, ricerche in corso</a></li>
																			<li><a href="http://www.infoagrigento.it/54853-rischio-dissesto-differenziata-prg-intervista-nuccia-palermo">Rischio dissesto, differenziata e PRG: intervista a Nuccia Palermo</a></li>
																			<li><a href="http://www.infoagrigento.it/54850-arriva-la-neve-monte-cammarata">Arriva la prima neve su Monte Cammarata</a></li>
																			<li><a href="http://www.infoagrigento.it/54837-quella-tromba-daria-dimenticata">Quella tromba d&#8217;aria dimenticata</a></li>
																			<li><a href="http://www.infoagrigento.it/54828-ex-province-governo-regionale-ricorso-limpugnativa-dello">Ex Province: il governo regionale fa ricorso contro l&#8217;impugnativa dello Stato</a></li>
																			<li><a href="http://www.infoagrigento.it/54831-coppia-spacciatori-arrestata-realmonte-usavano-auto-noleggio-evitare-controlli">Coppia di spacciatori arrestata a Realmonte: usavano auto a noleggio per evitare i controlli</a></li>
																			<li><a href="http://www.infoagrigento.it/54808-viadotto-petrusa-gennaio-la-gara-dappalto-lavori">Viadotto Petrusa: a gennaio la gara d&#8217;appalto per i lavori</a></li>
																			<li><a href="http://www.infoagrigento.it/54798-niente-agrigentini-giunta-citta-nessuno-sta-piangendo">Niente agrigentini in giunta, in città nessuno sta piangendo</a></li>
																			<li><a href="http://www.infoagrigento.it/54784-regione-nomi-della-giunta-musumeci">Regione: ecco i nomi della giunta Musumeci</a></li>
																			<li><a href="http://www.infoagrigento.it/54770-processo-duty-free-assolto-marco-campione-pasquale-leto-condannato-per-abuso-dufficio">Processo Duty Free: assolto Marco Campione, Pasquale Leto condannato per abuso d&#8217;ufficio</a></li>
																			<li><a href="http://www.infoagrigento.it/54766-blitz-gorgoni-catania-16-arresti-ciclo-dei-rifiuti-nel-mirino">Blitz &#8216;Gorgòni&#8217; a Catania: 16 arresti, ciclo dei rifiuti nel mirino</a></li>
																			<li><a href="http://www.infoagrigento.it/54759-respinto-il-ricorso-delle-sorelle-picone-il-caso-delle-presunte-estorsioni-a-danno-di-disabili-torna-ai-pm">Respinto il ricorso delle sorelle Picone: il caso delle presunte estorsioni a danno di disabili torna ai PM</a></li>
																			<li><a href="http://www.infoagrigento.it/54730-aragona-crolla-uno-stabile-disabitato-paura-nel-centro-storico">Aragona: crolla uno stabile disabitato, paura nel centro storico</a></li>
																			<li><a href="http://www.infoagrigento.it/54728-porto-empedocle-escandescenza-commissariato-ed-casa-fermato-29enne">Porto Empedocle: in escandescenza in commissariato ed a casa, fermato 29enne</a></li>
																			<li><a href="http://www.infoagrigento.it/54724-raggiunto-colpi-fucile-muore-operaio-della-forestale">Raggiunto da alcuni colpi di fucile: muore operaio della Forestale</a></li>
																			<li><a href="http://www.infoagrigento.it/54715-rifiuti-fiamme-paura-via-degli-imperatori">Rifiuti in fiamme, paura in via Degli Imperatori</a></li>
																			<li><a href="http://www.infoagrigento.it/54712-serie-c-lakragas-esce-testa-alta-dal-massimino">Serie C: l&#8217;Akragas esce a testa alta dal Massimino</a></li>
																			<li><a href="http://www.infoagrigento.it/54703-giro-la-citta-anche-ristretto-ai-domiciliari-arrestato-32enne-favara">In giro per la città anche se ristretto ai domiciliari: arrestato 32enne di Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/54687-hashish-droga-nelle-tasche-manette-ragazzo-25-anni">Hashish e droga nelle tasche: in manette ragazzo di 25 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54684-corpo-donna-licatese-ritrovato-senza-vita-catania">Corpo di una donna licatese ritrovato senza vita a Catania</a></li>
																			<li><a href="http://www.infoagrigento.it/54677-stop-al-progetto-delle-pale-eoliche-off-shore-licata-gela">Stop al progetto delle pale eoliche off shore tra Licata e Gela</a></li>
																			<li><a href="http://www.infoagrigento.it/54671-spaccio-droga-nel-centro-storico-manette-tre-ragazzi">Spaccio di droga nel centro storico: in manette tre ragazzi</a></li>
																			<li><a href="http://www.infoagrigento.it/54666-tentato-omicidio-nicotra-indagini-ad-svolta-gli-indagati">Tentato omicidio Nicotra: indagini ad una svolta, sono sei gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/54659-chiuso-unabitazione-un-debito-famiglia-800-euro-scatta-lintervento-dei-carabinieri">Chiuso in un&#8217;abitazione per un &#8216;debito di famiglia&#8217; di 800 Euro: scatta l&#8217;intervento dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54655-tragedia-maccalube-chieste-tre-condanne-altrettanti-imputati">Tragedia Maccalube: chieste tre condanne per altrettanti imputati</a></li>
																			<li><a href="http://www.infoagrigento.it/54652-fabrizio-la-gaipa-rimane-agli-arresti-domiciliari">Fabrizio La Gaipa rimane agli arresti domiciliari</a></li>
																			<li><a href="http://www.infoagrigento.it/54657-palermo-smantellata-cosca-santa-maria-gesu-27-arresti">Palermo: smantellata cosca di Santa Maria di Gesù, 27 arresti</a></li>
																			<li><a href="http://www.infoagrigento.it/54638-akragas-la-conferenza-stampa-alessi-pronto-cedere-ad-nuova-societa">Akragas, la conferenza stampa di Alessi: &#8220;Pronto a cedere ad una nuova società&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54632-proiettili-davanti-la-saracinesca-di-una-pizzeria-indagano-i-carabinieri">Proiettili davanti la saracinesca di una pizzeria, indagano i Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54622-agrigento-differenziata-multe-e-difficolta-per-gli-utenti">Agrigento: differenziata, multe e difficoltà per gli utenti</a></li>
																			<li><a href="http://www.infoagrigento.it/54591-regione-nello-musumeci-si-insediato-alla-presidenza">Regione: Nello Musumeci si è insediato alla presidenza</a></li>
																			<li><a href="http://www.infoagrigento.it/54587-profondo-rosso-akragas-manita-subita-dalla-fidelis-andria">Profondo rosso Akragas: &#8216;manita&#8217; subita dalla Fidelis Andria</a></li>
																			<li><a href="http://www.infoagrigento.it/54589-caso-la-gaipa-fratelli-interrogati-dal-gip-zammuto">Caso La Gaipa: i fratelli interrogati dal GIP Zammuto</a></li>
																			<li><a href="http://www.infoagrigento.it/54580-iniziato-conversazione-mattina-gennaio">E&#8217; iniziato tutto con una conversazione durante una mattina di gennaio</a></li>
																			<li><a href="http://www.infoagrigento.it/54567-morto-toto-riina">E&#8217; morto Totò Riina</a></li>
																			<li><a href="http://www.infoagrigento.it/54570-disagi-cantieri-infiniti-governo-cerca-rassicurare-sulla-ss-121-lavori-finiti-2018">Tra disagi e cantieri infiniti, il governo cerca di rassicurare sulla SS 121: &#8220;Lavori finiti per il 2018&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54561-martirio-delle-mura-chiaramontane-degrado-pericolo-crolli">Il &#8216;martirio&#8217; delle mura chiaramontane, tra degrado e pericolo crolli</a></li>
																			<li><a href="http://www.infoagrigento.it/54553-presunzione-dinnocenza-questa-sconosciuta">Presunzione d&#8217;innocenza, questa sconosciuta</a></li>
																			<li><a href="http://www.infoagrigento.it/54548-inaugurati-nuovi-locali-del-pronto-soccorso">Inaugurati i nuovi locali del Pronto Soccorso</a></li>
																			<li><a href="http://www.infoagrigento.it/54543-arresto-la-gaipa-la-nota-del-procuratore-luigi-patronaggio">Arresto La Gaipa, la nota del Procuratore Luigi Patronaggio</a></li>
																			<li><a href="http://www.infoagrigento.it/54545-la-notizia-dellarresto-la-gaipa-rilievo-sulla-stampa-nazionale">La notizia dell&#8217;arresto di La Gaipa in rilievo sulla stampa nazionale</a></li>
																			<li><a href="http://www.infoagrigento.it/54536-agrigento-arrestato-limprenditore-fabrizio-la-gaipa">Agrigento: è stato arrestato l&#8217;imprenditore Fabrizio La Gaipa</a></li>
																			<li><a href="http://www.infoagrigento.it/54531-valle-non-finisce-stupire-riemerge-santuario-contrada-santanna">Una Valle che non finisce di stupire: &#8216;riemerge&#8217; il Santuario di contrada Sant&#8217;Anna</a></li>
																			<li><a href="http://www.infoagrigento.it/54521-ancora-scontro-sulla-movida-sabato-movimentato-ad-agrigento">E&#8217; ancora scontro sulla &#8216;movida&#8217;: sabato movimentato ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54519-ladri-villetta-rubano-oggetti-preziosi-ingente-bottino-trafugato">Ladri in una villetta rubano oggetti preziosi: ingente il bottino trafugato</a></li>
																			<li><a href="http://www.infoagrigento.it/54523-san-leone-demolito-vecchio-chiosco-della-terza-spiaggia-le-immagini-mareamico">San Leone: demolito il vecchio chiosco della &#8216;terza spiaggia&#8217;, le immagini di MareAmico</a></li>
																			<li><a href="http://www.infoagrigento.it/54469-vero-nemico-impresentabile-la-disuguaglianza-sociale">Il vero nemico &#8216;impresentabile&#8217; è la disuguaglianza sociale</a></li>
																			<li><a href="http://www.infoagrigento.it/54467-nuova-protesta-migranti-dentro-un-centro-daccoglienza-intervento-della-polizia">Nuova protesta di migranti dentro un centro d&#8217;accoglienza: intervento della Polizia</a></li>
																			<li><a href="http://www.infoagrigento.it/54465-nuova-bufera-sul-parlamento-neo-deputato-indagato-corruzione-elettorale">Nuova bufera sul nuovo parlamento: neo deputato indagato per corruzione elettorale</a></li>
																			<li><a href="http://www.infoagrigento.it/54463-racalmuto-emilio-messana-azzera-la-giunta-comunale">Racalmuto: Emilio Messana azzera la giunta comunale</a></li>
																			<li><a href="http://www.infoagrigento.it/54460-maltempo-agrigentino-sfiorato-dai-temporali-molti-danni-nel-ragusano">Maltempo: agrigentino sfiorato dai temporali, molti danni nel ragusano</a></li>
																			<li><a href="http://www.infoagrigento.it/54458-vizio-del-gioco-manda-guai-finanziari-famiglia-scoppia-la-lite-polizia-costretta-ad-intervenire">Il vizio del gioco manda in guai finanziari una famiglia: scoppia la lite, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/54453-palermo-nuova-vasta-operazione-antimafia-smantellata-cosca-borgo-vecchio">Palermo: nuova vasta operazione antimafia, smantellata cosca di Borgo Vecchio</a></li>
																			<li><a href="http://www.infoagrigento.it/54442-uccise-la-favarese-teresa-costanza-ed-fidanzato-pordenone-ergastolo-ruotolo">Uccise la favarese Teresa Costanza ed il fidanzato a Pordenone: ergastolo per Ruotolo</a></li>
																			<li><a href="http://www.infoagrigento.it/54436-regionali-inizia-la-settimana-del-post-voto">Regionali: inizia la settimana del &#8216;post &#8211; voto&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54433-bipolarismo-vede-la-sicilia-centro-destra-m5s-votato-le-nove-province">Il &#8216;nuovo bipolarismo&#8217; che vede la Sicilia tra centro &#8211; destra e M5S: ecco come hanno votato le nove province</a></li>
																			<li><a href="http://www.infoagrigento.it/54440-lha-visto-ad-agrigento-tornare-parlare-dellincidente-giuseppe-stefano">&#8216;Chi L&#8217;Ha Visto&#8217; ad Agrigento per tornare a parlare dell&#8217;incidente di Giuseppe Di Stefano</a></li>
																			<li><a href="http://www.infoagrigento.it/54438-akragas-notte-fonda-biancazzurri-la-societa-intanto-conferma-la-fiducia-napoli">Akragas: è notte fonda per i biancazzurri, la società intanto conferma la fiducia a Di Napoli</a></li>
																			<li><a href="http://www.infoagrigento.it/54365-regionali-2017-nello-musumeci-e-il-nuovo-presidente-il-m5s-primo-partito">Regionali 2017: Nello Musumeci è il nuovo presidente, il M5S primo partito</a></li>
																			<li><a href="http://www.infoagrigento.it/54395-regionali-2017-ecco-la-composizione-del-nuovo-parlamento">Regionali 2017: ecco la composizione del nuovo Parlamento</a></li>
																			<li><a href="http://www.infoagrigento.it/54423-vincenzo-fontana-michele-cimino-molti-big-agrigentini-sala-dercole">Da Vincenzo Fontana a Michele Cimino: molti &#8216;big&#8217; agrigentini fuori da Sala d&#8217;Ercole</a></li>
																			<li><a href="http://www.infoagrigento.it/54412-elezioni-sicilia-maio-m5s-domani-nostro-competitor-sara-non-votato">Elezioni Sicilia, Di Maio (M5S): &#8220;Da domani nostro competitor sarà chi non ha votato&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54380-regionali-2017-affluenza-definitiva-sotto-il-50">Regionali 2017: affluenza definitiva sotto il 50%</a></li>
																			<li><a href="http://www.infoagrigento.it/54372-voto-piu-nazionale-regionale-siciliani-alle-urne-mille-incognite-molta-diffidenza">Voto più nazionale che regionale: siciliani alle urne tra mille incognite e molta diffidenza</a></li>
																			<li><a href="http://www.infoagrigento.it/54377-regionali-2017-scatta-la-polemica-sullorario-dello-spoglio">Regionali 2017: scatta la polemica sull&#8217;orario dello spoglio</a></li>
																			<li><a href="http://www.infoagrigento.it/54368-serie-c-derby-amaro-lakragas-al-provinciale-vince-trapani">Serie C, derby amaro per l&#8217;Akragas: al Provinciale vince il Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/54352-agrigento-in-marcia-per-difendere-la-sua-cattedrale">Agrigento &#8216;in marcia&#8217; per difendere la sua Cattedrale</a></li>
																			<li><a href="http://www.infoagrigento.it/54349-fiume-magazzolo-inquinato-dall-olio-denuncia-mareamico-agrigento">&#8216;Fiume Magazzolo inquinato dall&#8217;olio&#8217;: denuncia di MareAmico Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54347-favorito-la-latitanza-maurizio-gati-arrestato-punta-raisi-favarese-salvatore-sciortino">Ha favorito la latitanza di Maurizio Di Gati: arrestato a Punta Raisi il favarese Salvatore Sciortino</a></li>
																			<li><a href="http://www.infoagrigento.it/54339-via-atenea-tunisino-tenta-furto-unenoteca-scatta-larresto-dei-carabinieri">Via Atenea: tunisino tenta furto in un&#8217;enoteca, scatta l&#8217;arresto dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54342-regionali-2017-tappa-agrigentina-luigi-maio">Regionali 2017: tappa agrigentina per Luigi Di Maio</a></li>
																			<li><a href="http://www.infoagrigento.it/54331-regionali-sicilia-la-storia-delle-ultime-tornate-elettorali">Regionali Sicilia: ecco la storia delle ultime tornate elettorali</a></li>
																			<li><a href="http://www.infoagrigento.it/54329-via-quartararo-al-russia-gate-riecco-joseph-mifsud">Da via Quartararo al &#8216;Russia Gate&#8217;: riecco Joseph Mifsud</a></li>
																			<li><a href="http://www.infoagrigento.it/54312-ente-parco-lassessorato-annulla-decreto-nomina-del-consiglio-amministrazione">Ente Parco: l&#8217;Assessorato annulla il decreto di nomina del consiglio di amministrazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54306-spaccio-droga-nellagrigentino-7-arresti-due-ragazze-14-anni-usate-staffette">Spaccio di droga nell&#8217;agrigentino: 7 arresti, due ragazze di 14 anni usate come &#8216;staffette&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/54292-matteo-salvini-ad-agrigento-manca-la-normalita">Matteo Salvini ad Agrigento: &#8220;Serve lavorare per la normalità&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54287-sbarchi-fantasma-arriva-la-condanna-uno-scafista-tunisino">Sbarchi fantasma: arriva la prima condanna per uno scafista tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/54283-blitz-la-mafia-bagheria-carcere-anche-boss-voleva-uccidere-la-figlia">Blitz contro la mafia di Bagheria: in carcere anche il boss che voleva uccidere la figlia</a></li>
																			<li><a href="http://www.infoagrigento.it/54281-rapina-pieno-centro-allinterno-un-supermercato">Rapina in pieno centro all&#8217;interno di un supermercato</a></li>
																			<li><a href="http://www.infoagrigento.it/54279-fiamme-veranda-un-barbecue-paura-porto-empedocle">Fiamme in veranda durante un barbecue: paura a Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/54277-serie-c-niente-lakragas-derby-alla-sicula-leonzio">Serie C: niente da fare per l&#8217;Akragas, derby alla Sicula Leonzio</a></li>
																			<li><a href="http://www.infoagrigento.it/54275-cattedrale-rischio-crolli-venerdi-3-novembre-si-svolgera-marcia-sensibilizzazione">Cattedrale e rischio crolli: venerdì 3 novembre si svolgerà una marcia di sensibilizzazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54272-favara-non-ce-lha-fatta-giovane-coinvolto-nellincidente-stradale-lunedi">Favara: non ce l&#8217;ha fatta il giovane coinvolto nell&#8217;incidente stradale di lunedì</a></li>
																			<li><a href="http://www.infoagrigento.it/54263-bilancio-dissesto-porto-empedocle-conferenza-stampa-ida-carmina">Bilancio e dissesto a Porto Empedocle: conferenza stampa di Ida Carmina</a></li>
																			<li><a href="http://www.infoagrigento.it/54255-accerchiata-scippata-via-cimarra-paura-ragazza-agrigentina">Accerchiata e scippata in via Cimarra: paura per una ragazza agrigentina</a></li>
																			<li><a href="http://www.infoagrigento.it/54257-perche-prendersela-tifosi-dellakragas">Perchè prendersela con i tifosi dell&#8217;Akragas?</a></li>
																			<li><a href="http://www.infoagrigento.it/54252-akragas-tifosi-protestano-via-atenea-traditi-tutti-adesso-vogliamo-lesseneto">Akragas, i tifosi protestano in via Atenea: &#8220;Traditi da tutti, adesso vogliamo l&#8217;Esseneto&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54248-firetto-citato-dalla-corte-dei-conti-quali-le-eventuali-conseguenze-politiche">Firetto citato dalla Corte dei Conti: quali le eventuali conseguenze politiche?</a></li>
																			<li><a href="http://www.infoagrigento.it/54245-akragas-cordata-svizzera-rilevare-la-societa">Akragas: una cordata svizzera potrebbe rilevare la società</a></li>
																			<li><a href="http://www.infoagrigento.it/54240-porto-empedocle-sciopero-dei-netturbini-mancati-pagamenti">Porto Empedocle: nuovo sciopero dei netturbini per i mancati pagamenti</a></li>
																			<li><a href="http://www.infoagrigento.it/54227-zona-industriale-fuoco-deposito-della-seap-evacuato-lipia-fermi">Zona industriale: spento l&#8217;incendio presso il capannone Seap, situazione sotto controllo</a></li>
																			<li><a href="http://www.infoagrigento.it/54225-furto-diecimila-euro-al-villaggio-mose-ladri-entrano-casa-dal-balcone">Furto da diecimila Euro al Villaggio Mosè: ladri entrano in casa dal balcone</a></li>
																			<li><a href="http://www.infoagrigento.it/54223-omicidio-salvatore-catalano-arrestato-un-sospettato">Omicidio di Salvatore Catalano: arrestato un sospettato</a></li>
																			<li><a href="http://www.infoagrigento.it/54221-pizzicati-sulla-a29-denunciati-due-agrigentini-possesso-droga">&#8216;Pizzicati&#8217; sulla A29: denunciati due agrigentini per possesso di droga</a></li>
																			<li><a href="http://www.infoagrigento.it/54219-chiedono-ospitati-altra-struttura-distruggono-centro-daccoglienza-arrestati-due-gambiani">Chiedono di essere ospitati in altra struttura e distruggono il centro d&#8217;accoglienza: arrestati due gambiani</a></li>
																			<li><a href="http://www.infoagrigento.it/54214-serie-c-ko-akragas-la-juve-stabia">Serie C: ko Akragas contro la Juve Stabia</a></li>
																			<li><a href="http://www.infoagrigento.it/54210-traffico-gasolio-trafugato-dalla-libia-arrestato-lampedusa-ex-calciatore-maltese">Traffico di gasolio trafugato dalla Libia: arrestato a Lampedusa ex calciatore maltese</a></li>
																			<li><a href="http://www.infoagrigento.it/54202-ennesimo-furto-oro-rosso-banda-ladri-rame-sperona-auto-dei-carabinieri">Ennesimo furto di &#8216;oro rosso&#8217;: banda di ladri di rame sperona auto dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54196-cattolica-eraclea-svolta-nellomicidio-giuseppe-miceli">Cattolica Eraclea: svolta nelle indagini per l&#8217;omicidio di Giuseppe Miceli</a></li>
																			<li><a href="http://www.infoagrigento.it/54193-differenziata-porta-porta-difficolta-conferimento-dellumido">Differenziata &#8216;porta a porta&#8217;: difficoltà per il conferimento dell&#8217;umido</a></li>
																			<li><a href="http://www.infoagrigento.it/54187-migranti-pieno-centro-citta-nel-cuore-della-notte-lungo-presidio-polizia-carabinieri">Migranti in pieno centro città nel cuore della notte: lungo presidio di Polizia e Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/54185-fontanelle-auto-fiamme-piazza-amagione">Fontanelle: auto in fiamme in piazza Amagione</a></li>
																			<li><a href="http://www.infoagrigento.it/54180-cammarata-san-giovanni-gemini-verso-la-fusione">Cammarata e San Giovanni Gemini verso la fusione?</a></li>
																			<li><a href="http://www.infoagrigento.it/54178-valle-dei-templi-riprendono-gli-scavi-presso-larea-del-teatro-antico">Valle dei Templi: riprendono gli scavi presso l&#8217;area del teatro antico</a></li>
																			<li><a href="http://www.infoagrigento.it/54174-immigrazione-tradito-un-selfie-lo-scafista-dello-sbarco-torre-salsa">Immigrazione: tradito da un selfie lo scafista dello sbarco di Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54151-non-si-chiudere-la-campagna-elettorale">Non si potrebbe chiudere qui la campagna elettorale?</a></li>
																			<li><a href="http://www.infoagrigento.it/54160-viale-della-vittoria-bottiglie-nuovamente-lanciate-dal-belvedere-verso-la-via-crispi">Viale della Vittoria, bottiglie nuovamente lanciate dal belvedere verso la via Crispi</a></li>
																			<li><a href="http://www.infoagrigento.it/54170-scosse-in-sicilia-occidentale-punto-della-situazione">Altre scosse in Sicilia occidentale: il punto della situazione</a></li>
																			<li><a href="http://www.infoagrigento.it/54168-villaggio-mose-due-donne-investite-via-dei-fiumi">Villaggio Mosè: due donne investite in via dei Fiumi</a></li>
																			<li><a href="http://www.infoagrigento.it/54145-impugnata-anche-lultima-riforma-delle-ex-province-rischio-paralisi">Impugnata anche l&#8217;ultima riforma delle ex province: rischio paralisi</a></li>
																			<li><a href="http://www.infoagrigento.it/54142-serie-c-lakragas-agguanta-un-ottimo-pareggio-lecce">Serie C: l&#8217;Akragas agguanta un ottimo pareggio a Lecce</a></li>
																			<li><a href="http://www.infoagrigento.it/54129-immigrazione-150-sub-sahariani-approdati-al-porto-porto-empedocle">Immigrazione: 150 sub sahariani approdati al porto di Porto Empedocle</a></li>
																			<li><a href="http://www.infoagrigento.it/54127-si-ribalta-trattore-ara-la-terra-muore-narese-58-anni">Si ribalta con il trattore mentre ara la terra: muore narese di 58 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54104-palma-di-montechiaro-abusivismo-il-sindaco-castellino-indagato-per-falso-ideologico">Palma di Montechiaro, abusivismo: il Sindaco Castellino indagato per falso ideologico</a></li>
																			<li><a href="http://www.infoagrigento.it/54113-palma-montechiaro-castellino-sorpreso-delli-ndagine">Palma di Montechiaro, Castellino: &#8220;Sorpreso dell&#8217;indagine&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54102-demolizioni-case-abusive-aggiudicata-la-gara-lavori-licata">Demolizioni case abusive: aggiudicata la gara per i lavori a Licata</a></li>
																			<li><a href="http://www.infoagrigento.it/54097-porto-empedocle-botta-risposta-non-aiuta-nessuno">Porto Empedocle: il botta e risposta che non aiuta nessuno</a></li>
																			<li><a href="http://www.infoagrigento.it/54079-incidente-diga-furore-mercoledi-funerali-delle-due-vittime">Incidente diga Furore: rabbia e commozione a Naro per i funerali delle vittime</a></li>
																			<li><a href="http://www.infoagrigento.it/54091-sbarchi-fantasma-minniti-raddoppiati-gli-approdi-dalla-tunisia-rafforzate-rotte-gia-esistenti">Sbarchi Fantasma, Minniti: &#8220;Raddoppiati gli approdi dalla Tunisia, rafforzate rotte già esistenti&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/54076-sbarco-fantasma-gommone-approda-torre-salsa">Nuovo sbarco fantasma: gommone approda a Torre Salsa</a></li>
																			<li><a href="http://www.infoagrigento.it/54065-incidente-diga-furore-due-gli-indagati">Incidente diga Furore: sono due gli indagati</a></li>
																			<li><a href="http://www.infoagrigento.it/54047-incidente-in-una-piattaforma-della-diga-furore-morti-due-operai">Incidente sul lavoro: morti due operai in una piattaforma della diga Furore</a></li>
																			<li><a href="http://www.infoagrigento.it/54062-incidente-diga-furore-sara-lutto-cittadino-naro-favara">Incidente diga Furore: sarà lutto cittadino a Naro e Favara</a></li>
																			<li><a href="http://www.infoagrigento.it/54059-due-incidenti-auto-coinvolte-traffico-tilt-nella-ss-189-nel-ss-115">Due incidenti con sei auto coinvolte: traffico in tilt sulle statali 189 e 115</a></li>
																			<li><a href="http://www.infoagrigento.it/54044-palermo-shock-lomicidio-avvenuto-allarenella">Palermo sotto shock per l&#8217;omicidio avvenuto all&#8217;Arenella</a></li>
																			<li><a href="http://www.infoagrigento.it/54042-incidente-nelle-campagne-muxarello-ferita-ragazza-20-anni">Incidente nelle campagne di Muxarello, ferita una ragazza di 20 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/54020-nuovi-raid-vandalici-citta-presi-mira-dissuasori-piazza-pirandello">Nuovi &#8216;raid vandalici&#8217; in città: presi di mira i dissuasori di piazza Pirandello</a></li>
																			<li><a href="http://www.infoagrigento.it/54017-inaugurata-la-stanza-memoria-rosario-livatino">Inaugurata la stanza in memoria di Rosario Livatino</a></li>
																			<li><a href="http://www.infoagrigento.it/54014-serie-c-akragas-beffata-nel-finale-bisceglie-finisce-2-2">Serie C: Akragas beffata nel finale, con il Bisceglie finisce 2 &#8211; 2</a></li>
																			<li><a href="http://www.infoagrigento.it/54000-regionali-2017-nomi-tutti-candidati-allars-provincia-agrigento">Regionali 2017: i nomi di tutti i candidati all&#8217;ARS in provincia di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/54011-eurowings-vuole-investire-birgi-maratona-social-salvare-laeroporto-trapani">EuroWings vuole investire su Birgi: &#8216;maratona social&#8217; per salvare l&#8217;aeroporto di Trapani</a></li>
																			<li><a href="http://www.infoagrigento.it/53987-treno-agrigento-palermo-ancora-nel-mirino-60-tunisini-invadono-convoglio">Treno Agrigento &#8211; Palermo ancora nel mirino: 60 tunisini invadono il convoglio</a></li>
																			<li><a href="http://www.infoagrigento.it/53984-porto-empedocle-continua-lemergenza-rifiuti-la-replica-del-sindaco">Porto Empedocle: continua l&#8217;emergenza rifiuti, la replica del Sindaco</a></li>
																			<li><a href="http://www.infoagrigento.it/53980-regionali-2017-occhi-puntati-sulle-liste-lars-agrigento-eleggera-deputati">Regionali 2017, occhi puntati sulle liste per l&#8217;ARS: Agrigento eleggerà sei deputati</a></li>
																			<li><a href="http://www.infoagrigento.it/53977-sbarco-fantasma-ad-agrigento-migranti-approdano-punta-bianca">Nuovo sbarco fantasma ad Agrigento: migranti approdano a Punta Bianca</a></li>
																			<li><a href="http://www.infoagrigento.it/53975-nuovi-furti-negli-appartamenti-svaligiate-due-villette-ad-agrigento">Nuovi furti negli appartamenti: svaligiate due villette ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53963-allerta-maltempo-colpita-maggiormente-la-sicilia-orientale">Allerta maltempo, colpita maggiormente la Sicilia orientale</a></li>
																			<li><a href="http://www.infoagrigento.it/53960-porto-empedocle-terzo-giorno-sciopero-dei-netturbini">Porto Empedocle: terzo giorno di sciopero dei netturbini</a></li>
																			<li><a href="http://www.infoagrigento.it/53957-serie-c-akragas-sconfitta-catanzaro">Serie C, Akragas sconfitta a Catanzaro</a></li>
																			<li><a href="http://www.infoagrigento.it/53947-raccolta-differenziata-ad-agrigento-lunedi-via-al-porta-porta-commercianti">Raccolta differenziata ad Agrigento: da lunedì il via al &#8216;porta a porta&#8217; per i commercianti</a></li>
																			<li><a href="http://www.infoagrigento.it/53945-sara-lutto-cittadino-ragazzo-morto-nellincidente-sabato">Sarà lutto cittadino per il ragazzo morto nell&#8217;incidente di sabato</a></li>
																			<li><a href="http://www.infoagrigento.it/53931-nuova-ondata-sbarchi-fantasma-nellagrigentino-soccorsa-anche-imbarcazione-difficolta">Nuova ondata di sbarchi fantasma nell&#8217;agrigentino: soccorsa anche imbarcazione in difficoltà</a></li>
																			<li><a href="http://www.infoagrigento.it/53933-week-end-segnato-gravi-incidenti-stradali-nellagrigentino">Week end segnato da gravi incidenti stradali nell&#8217;agrigentino</a></li>
																			<li><a href="http://www.infoagrigento.it/53924-incidente-lungo-via-passeggiata-archeologica-morto-un-ragazzo-ferita-coetanea">Incidente lungo via Passeggiata Archeologica: morto un ragazzo, ferita una coetanea</a></li>
																			<li><a href="http://www.infoagrigento.it/53919-licata-ritrovato-ordigno-della-seconda-guerra-mondiale">Licata: ritrovato ordigno della seconda guerra mondiale</a></li>
																			<li><a href="http://www.infoagrigento.it/53912-tensione-alla-stazione-centrale-quaranta-tunisini-senza-biglietto-occupano-treno-mezzora">Tensione alla stazione centrale: quaranta tunisini senza biglietto occupano il treno per mezzora</a></li>
																			<li><a href="http://www.infoagrigento.it/53914-serie-c-niente-lakragas-al-siracusa-derby">Serie C, niente da fare per l&#8217;Akragas: al Siracusa il derby</a></li>
																			<li><a href="http://www.infoagrigento.it/53905-favara-sindaco-anna-alba-scrive-al-prefetto-al-comune-si-rischia-la-paralisi">Favara, il Sindaco Anna Alba scrive al Prefetto: &#8220;Al Comune si rischia la paralisi&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/53903-sbarchi-fantasma-al-via-processo-direttissima-uno-scafista-tunisino">Sbarchi fantasma, al via processo per direttissima per uno scafista tunisino</a></li>
																			<li><a href="http://www.infoagrigento.it/53900-regionali-2017-cambiano-possibile-assessore-grillino-alla-rinuncia-sgarbi-le-ultime-novita">Regionali 2017: da Cambiano possibile assessore grillino alla rinuncia di Sgarbi, le ultime novità</a></li>
																			<li><a href="http://www.infoagrigento.it/53897-siracusa-flagellata-dal-maltempo-crolli-ed-allagamenti-anche-ad-ortigia">Siracusa flagellata dal maltempo: crolli ed allagamenti anche ad Ortigia</a></li>
																			<li><a href="http://www.infoagrigento.it/53887-si-insediato-comandante-provinciale-dei-carabinieri">Si è insediato il nuovo comandante provinciale dei Carabinieri</a></li>
																			<li><a href="http://www.infoagrigento.it/53880-sbarchi-fantasma-provincia-di-agrigento-ancora-nel-mirino-degli-scafisti">Sbarchi fantasma, provincia di Agrigento ancora nel mirino degli scafisti</a></li>
																			<li><a href="http://www.infoagrigento.it/53877-stadio-esseneto-senza-impianto-illuminazione-firetto-farlo-anche-comune">Stadio Esseneto senza impianto di illuminazione, Firetto: &#8220;Potrebbe farlo anche il comune&#8221;</a></li>
																			<li><a href="http://www.infoagrigento.it/53874-serie-c-akragas-deferita-potrebbero-arrivare-punti-penalizzazione">Serie C, Akragas deferita: potrebbero arrivare punti di penalizzazione</a></li>
																			<li><a href="http://www.infoagrigento.it/53872-aggressione-via-cicerone-preso-ragazzo-autore-del-gesto">Aggressione in via Cicerone, preso il ragazzo autore del gesto</a></li>
																			<li><a href="http://www.infoagrigento.it/53867-armi-munizioni-allinterno-un-casolare-blitz-dei-carabinieri-un-arresto">Armi e munizioni all&#8217;interno di un casolare: blitz dei Carabinieri, un arresto</a></li>
																			<li><a href="http://www.infoagrigento.it/53856-immigrazione-23-migranti-rintracciati-gli-sbarchi-siculiana-ed-agrigento">Immigrazione: sono 23 i migranti rintracciati dopo gli sbarchi tra Siculiana ed Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53854-fiamme-nel-reparto-detenuti-presso-san-giovanni-dio-indagini-corso">Fiamme nel reparto per i detenuti presso il San Giovanni di Dio, indagini in corso</a></li>
																			<li><a href="http://www.infoagrigento.it/53840-aperto-tratto-della-ss-640-canicatti-serradifalco">Aperto il nuovo tratto della SS 640 tra Canicattì e Serradifalco</a></li>
																			<li><a href="http://www.infoagrigento.it/53824-regionali-2017-le-ultime-indicazioni-date-dai-sondaggi">Regionali 2017: ecco le ultime indicazioni date dai sondaggi</a></li>
																			<li><a href="http://www.infoagrigento.it/53822-domenica-allinsegna-dei-temporali-anche-ad-agrigento">Domenica all&#8217;insegna dei temporali anche ad Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53804-emergenza-immigrazione-quasi-200-i-migranti-sbarcati-nelle-ultime-ore">Emergenza immigrazione, quasi 200 i migranti sbarcati nelle ultime ore</a></li>
																			<li><a href="http://www.infoagrigento.it/53818-serie-c-lakragas-concede-bis-caserta">Serie C: l&#8217;Akragas concede il bis a Caserta</a></li>
																			<li><a href="http://www.infoagrigento.it/53797-licata-minacce-morte-al-commissario-maria-grazia-brandara">Licata: minacce di morte al commissario Maria Grazia Brandara</a></li>
																			<li><a href="http://www.infoagrigento.it/53799-lavori-ancora-rilento-indagine-anas-sulla-palermo-agrigento-disagi-evidenti-pendolari">Lavori ancora a rilento: indagine ANAS sulla Palermo &#8211; Agrigento, disagi evidenti per pendolari</a></li>
																			<li><a href="http://www.infoagrigento.it/53777-ricordato-rosario-livatino-27-anni-dalla-sua-uccisione">Ricordato Rosario Livatino a 27 anni dalla sua uccisione</a></li>
																			<li><a href="http://www.infoagrigento.it/53775-via-cicerone-commerciante-aggredito-malmenato-caccia-al-responsabile">Via Cicerone: commerciante aggredito e malmenato, caccia al responsabile</a></li>
																			<li><a href="http://www.infoagrigento.it/53770-due-vasti-incendi-sud-agrigento-intervenuti-anche-canadair">Due vasti incendi a sud di Agrigento: intervenuti anche i canadair</a></li>
																			<li><a href="http://www.infoagrigento.it/53762-tangenti-ed-appalti-condannato-lagrigentino-dario-lo-bosco-ex-presidente-rfi">Tangenti ed appalti: condannato l&#8217;agrigentino Dario Lo Bosco, ex presidente RFI</a></li>
																			<li><a href="http://www.infoagrigento.it/53757-ancora-furti-rame-agrigento-favara-diverse-famiglie-senza-luce">Ancora furti di rame tra Agrigento e Favara: diverse famiglie senza luce</a></li>
																			<li><a href="http://www.infoagrigento.it/53750-regionali-2017-tribunale-sospende-esito-regionarie-m5s-cancelleri-resta-candidato">Regionali 2017: Tribunale sospende esito &#8216;regionarie&#8217; M5S, ma Cancelleri resta candidato</a></li>
																			<li><a href="http://www.infoagrigento.it/53742-immigrazione-121-sbarcano-porto-empedocle-arrestati-cinque-scafisti">Immigrazione: in 121 sbarcano a Porto Empedocle, arrestati cinque scafisti</a></li>
																			<li><a href="http://www.infoagrigento.it/53737-pietro-grasso-al-teatro-pirandello-presenta-suo-ultimo-libro">Pietro Grasso al Teatro Pirandello presenta il suo ultimo libro</a></li>
																			<li><a href="http://www.infoagrigento.it/53735-canicatti-accoltellato-giovane-egiziano-fermati-due-connazionali">Canicattì: accoltellato giovane egiziano, fermati due connazionali</a></li>
																			<li><a href="http://www.infoagrigento.it/53716-spara-per-errore-ad-un-amico-durante-battuta-di-caccia-tragedia-nel-palermitano">Spara per errore ad un amico durante battuta di caccia, tragedia nel palermitano</a></li>
																			<li><a href="http://www.infoagrigento.it/53711-emergenza-furti-rame-nel-fine-settimana-disagi-diversi-quartieri-agrigento">Emergenza furti di rame nel fine settimana: disagi in diversi quartieri di Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53713-ferito-incidente-sulla-ss-640-via-miglioramento-le-condizioni-la-mendola">Ferito in incidente sulla SS 640, sono in via di miglioramento le condizioni di La Mendola</a></li>
																			<li><a href="http://www.infoagrigento.it/53701-lampedusa-martello-isola-al-collasso-intervengano-le-istituzioni">Lampedusa: fine settimana tra polemiche e &#8216;questione hotspot&#8217;</a></li>
																			<li><a href="http://www.infoagrigento.it/53695-serie-c-primo-trionfo-stagionale-akragas">Serie C: primo trionfo stagionale per l&#8217;Akragas</a></li>
																			<li><a href="http://www.infoagrigento.it/53681-porto-empedocle-finanzieri-intercettano-barcone-90-migranti-bordo">Porto Empedocle: finanzieri intercettano barcone con 90 migranti a bordo</a></li>
																			<li><a href="http://www.infoagrigento.it/53686-processo-duty-free-chieste-otto-condanne">Processo &#8216;Duty Free&#8217;: chieste otto condanne</a></li>
																			<li><a href="http://www.infoagrigento.it/53667-sbarchi-fantasma-barcone-approdato-punta-grande-fermati-20-tunisini">&#8216;Sbarchi Fantasma&#8217;, barcone approdato a Punta Grande: fermati 20 tunisini</a></li>
																			<li><a href="http://www.infoagrigento.it/53665-colpo-alla-stidda-14-arresti-vittoria">Colpo alla Stidda, 14 arresti a Vittoria</a></li>
																			<li><a href="http://www.infoagrigento.it/53663-ss-640-auto-rotonda-un-ferito">SS 640: auto contro rotonda, un ferito</a></li>
																			<li><a href="http://www.infoagrigento.it/53631-devi-consegnare-i-soldi-se-vuoi-continuare-a-lavorare-i-dettagli-delloperazione-di-mercoledi">&#8216;Devi consegnare i soldi se vuoi continuare a lavorare&#8217;: i dettagli dell&#8217;operazione di mercoledì</a></li>
																			<li><a href="http://www.infoagrigento.it/53661-akragas-niente-deroga-allesseneto-biancazzurri-lontani-agrigento">Akragas: niente deroga all&#8217;Esseneto, biancazzurri lontani da Agrigento</a></li>
																			<li><a href="http://www.infoagrigento.it/53658-cua-accolto-ricorso-al-cga-decreto-regionale-fissava-nuovi-paletti-cda">CUA: accolto ricorso al CGA contro il decreto regionale che fissava nuovi paletti per il CDA</a></li>
																			<li><a href="http://www.infoagrigento.it/53646-ss-640-25-settembre-aperti-9-km-del-tratto-nisseno">SS 640: il 25 settembre aperti 9 km del tratto nisseno</a></li>
																			<li><a href="http://www.infoagrigento.it/53624-una-nuova-grafica-con-agrigento-sempre-nel-mirino">Una nuova grafica con Agrigento sempre nel mirino</a></li>
																			<li><a href="http://www.infoagrigento.it/53619-san-leone-litigi-per-motivi-di-gelosia-polizia-costretta-ad-intervenire">San Leone: litigi per motivi di gelosia, Polizia costretta ad intervenire</a></li>
																			<li><a href="http://www.infoagrigento.it/53550-maltempo-attese-perturbazioni-durante-la-notte-anche-ad-agrigento">Maltempo: notte di pioggia ad Agrigento, danni nel palermitano</a></li>
																			<li><a href="http://www.infoagrigento.it/53537-viabilita-chiusa-provvisoriamente-bretella-di-piazza-rosselli-disagi-nella-zona-nord">Viabilità: chiusa provvisoriamente bretella di piazza Rosselli, disagi nella zona nord</a></li>
																			<li><a href="http://www.infoagrigento.it/53534-e-morto-giovanni-bivona">E&#8217; morto Giovanni Bivona</a></li>
																			<li><a href="http://www.infoagrigento.it/63383-porto-empedocle-depositata-mozione-sfiducia-sindaco-ida-carmina">Porto Empedocle, depositata mozione di sfiducia contro il sindaco Ida Carmina</a></li>
																			<li><a href="http://www.infoagrigento.it/63380-online-mare-nostrum-brano-dellagrigentino-rosario-mossuto">Online &#8220;Mare Nostrum&#8221;, il brano dell&#8217;agrigentino Rosario Mossuto</a></li>
																			<li><a href="http://www.infoagrigento.it/63376-struttura-abusiva-scoperta-piena-riserva-naturale-denunciato-uomo-67-anni">Struttura abusiva scoperta in piena riserva naturale, denunciato uomo di 67 anni</a></li>
																			<li><a href="http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo">Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo</a></li>
																			<li><a href="http://www.infoagrigento.it/63362-anche-agrigento-avra-suo-planetario">Anche Agrigento avrà il suo planetario</a></li>
																</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
					</div>
		</header>
<div id="page-content" class="page-wrapper">
	<div class="zm-section single-post-wrap bg-white ptb-70 xs-pt-30">
		<div class="container">
			<div class="row">
								<div class="col-xs-12 col-sm-12 col-md-8  col-lg-8 col-lg-8 columns">
					<div class="row">
						<!-- Start single post image formate-->
						
							<div class="col-md-12">
		<article id="post-63370" class="post-63370 post type-post status-publish format-standard has-post-thumbnail hentry category-c18-economia tag-banca tag-innvoative-tourim tag-intour tag-san-francesco tag-vicenzo-racalbuto tag-vincenzo-di-giacomo zm-post-lay-a">

			<div class="zm-post-header post-header-pading">
				<h2 class="zm-post-title h2">Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo</h2>
				<div class="zm-post-meta">
					<div class="row">
						<div class="col-xs-2 col-md-1" style="padding: 0">
							<img src="http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=128&d=mm&r=g">
						</div>
						<div class="col-xs-10 col-md-11">
							<div style="padding-top: 8px">
								<a href="http://www.infoagrigento.it/author/admin" class="zm-author"><strong>Redazione</strong></a> <br />
								<a href="http://www.infoagrigento.it/date/2019/03/14" class="zm-date">14 marzo 2019</a>
							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="zm-post-content">
				Sarà un incontro dedicato alle prospettive ed alle opportunità sul turismo in Sicilia, con focus sugli aspetti dei servizi finanziari (<a href="#post-63370-content">scorri per leggere il resto</a>)
			</div>

							<div class="zm-post-thumb" style="padding-top: 30px;">
					<img width="827" height="1181" src="http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001.jpg" class="attachment-zmagazine-single-post-thumb size-zmagazine-single-post-thumb wp-post-image" alt="Credito. La San Francesco organizza tappa del progetto Iccrea sul turismo" srcset="http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001.jpg 827w, http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001-210x300.jpg 210w, http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001-768x1097.jpg 768w, http://www.infoagrigento.it/wp-content/uploads/2019/03/MANIFESTO-COOPERIAMO-def_pages-to-jpg-0001-717x1024.jpg 717w" sizes="(max-width: 827px) 100vw, 827px" />				</div>
			
			<div class="zm-post-content" id="post-63370-content" style="padding-top: 30px;">
				<p>Domani, dalle ore 16.00, presso il Centro Culturale San Domenico di Canicattì la banca S. Francesco di Canicattì presenterà  “InTour &#8211; Innovative Tourism”, un progetto che valorizzerà, attraverso il rilancio del turismo, le eccellenze locali. Presente pe ril lancio l&#8217;ideatore e responsabile del progetto Gabriele Nanni, del Gruppo Bancario Iccrea. “InTour- Innovative Tourism” punta ad essere sistema di riferimento e piattaforma di servizi per il turismo e per la valorizzazione dei consumi locali.</p>
<p>“Siamo contenti di ospitare uno dei primi eventi organizzati dal Gruppo Bancario Iccrea. La nostra banca, oggi più che mai, intende continuare a svolgere un ruolo da protagonista sul territorio, e non solo, tramite l’erogazione di servizi ma anche attraverso iniziative, come questa, che diano la possibilità di rilancio del nostro territorio e delle nostre eccellenze”, ha dichiarato Vincenzo Di Giacomo, Presidente della Banca San Francesco.</p>
<p>“Con oltre 14,7 milioni di presenze certificate dalla CNA, la scorsa estate la Sicilia è stata la meta più ambita dai turisti italiani e stranieri. Sono trend positivi che lasciano ben sperare per lo sviluppo economico della nostra terra”, ha ricordato Vincenzo Racalbuto, Direttore Generale della Banca San Francesco. “Tuttavia, nonostante l’ottimo risultato ottenuto dal Parco archeologico della Valle dei Templi, il 74% di queste presenze si è concentrato nelle province di Messina, Palermo, Trapani e Catania. Come banca del territorio conosciamo bene le potenzialità delle nostre eccellenze locali, è per questa ragione che abbiamo creduto fin da subito nel progetto InTour e continueremo a sostenere lo sviluppo turistico ed economico della nostra terra”.</p>
			</div>

						<div class="entry-meta-small clearfix ptb-40 mtb-40 border-top border-bottom">
				<div class="row">
					<div class="col-md-8">
						<div class="meta-list pull-left"><span class="post-title">Tags</span><a href="http://www.infoagrigento.it/tag/banca" rel="tag">Banca</a>,<a href="http://www.infoagrigento.it/tag/innvoative-tourim" rel="tag">innvoative tourim</a>,<a href="http://www.infoagrigento.it/tag/intour" rel="tag">intour</a>,<a href="http://www.infoagrigento.it/tag/san-francesco" rel="tag">san francesco</a>,<a href="http://www.infoagrigento.it/tag/vicenzo-racalbuto" rel="tag">vicenzo racalbuto</a>,<a href="http://www.infoagrigento.it/tag/vincenzo-di-giacomo" rel="tag">vincenzo di giacomo</a></div>					</div>
					<div class="col-md-4">
								<div class="share-social-link pull-right">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo"><i class="fa fa-2x fa-facebook"></i></a>
			<a href="https://twitter.com/intent/tweet?text=Credito.%20La%20San%20Francesco%20organizza%20tappa%20del%20progetto%20Iccrea%20sul%20turismo&#038;url=http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo&#038;via=Crunchify"><i class="fa fa-2x fa-twitter"></i></a>
			<a href="https://plus.google.com/share?url=http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo"><i class="fa fa-2x fa-google-plus"></i></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo"><i class="fa fa-2x fa-linkedin"></i></a>
			<a href="http://pinterest.com/pin/create/button/?url=http://www.infoagrigento.it/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo"><i class="fa fa-2x fa-pinterest"></i></a>
		</div>
							</div>
				</div>
			</div>
				<div class="administrator-info clearfix">
		<div class="administrator-avatar">
			<a href="http://www.infoagrigento.it/author/admin">
				<img alt='' src='http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=151&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5b8a82feaef10308ceeba5008510665?s=302&amp;d=mm&amp;r=g 2x' class='avatar avatar-151 photo' height='151' width='151' />			</a>
		</div>
		<div class="administrator-description">
			<h4 class="post-title"><a href="http://www.infoagrigento.it/author/admin">Redazione</a></h4>
			<p>
				InfoAgrigento WebGiornale è una testata giornalistica nata del 2008, con ambito di interesse geografico legato alla provincia di Agrigento ed al contesto dell'informazione siciliana.			</p>
			<div class="share-social-link">
				<a href=""><i class="fa fa-facebook"></i></a>
				<a href=""><i class="fa fa-twitter"></i></a>
				<a href=""><i class="fa fa-google-plus"></i></a>
				<a href=""><i class="fa fa fa-linkedin"></i></a>
			</div>
		</div>
	</div>
		</article>
	</div>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<nav class="zm-pagination ptb-40 mtb-40 text-center border-bottom border-top">
				<ul class="page-numbers clearfix">
											<li class=" pull-left"><span class="prev page-numbers"><a href="http://www.infoagrigento.it/63163-confcommercio-picarella-ad-agrigento-rilancio-deve-partire-via-atenea" rel="prev">Indietro</a></span></li>
																<li class=" pull-right"><span class="next page-numbers"></span></li>
									</ul>
			</nav>
		</div>
								<!-- End single post image formate -->
						
						<!--Start Similar post -->
						

	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<aside class="zm-post-lay-a2-area">
			<div class="post-title">
				<h2 class="h6 inline-block">Similar Posts</h2>
			</div>
			<div class="row">
				<div class="zm-posts clearfix">
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/63383-porto-empedocle-depositata-mozione-sfiducia-sindaco-ida-carmina">
											<img width="160" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2016/07/20160708_190139-e1544687085308.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Porto Empedocle, depositata mozione di sfiducia contro il sindaco Ida Carmina" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/63383-porto-empedocle-depositata-mozione-sfiducia-sindaco-ida-carmina">Porto Empedocle, depositata mozione di sfiducia contro il sindaco Ida Carmina</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">14 marzo 2019</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/63380-online-mare-nostrum-brano-dellagrigentino-rosario-mossuto">
											<img width="261" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2019/03/rosario-mossuto.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Online &#8220;Mare Nostrum&#8221;, il brano dell&#8217;agrigentino Rosario Mossuto" srcset="http://www.infoagrigento.it/wp-content/uploads/2019/03/rosario-mossuto.jpg 852w, http://www.infoagrigento.it/wp-content/uploads/2019/03/rosario-mossuto-300x138.jpg 300w, http://www.infoagrigento.it/wp-content/uploads/2019/03/rosario-mossuto-768x353.jpg 768w" sizes="(max-width: 261px) 100vw, 261px" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/63380-online-mare-nostrum-brano-dellagrigentino-rosario-mossuto">Online &#8220;Mare Nostrum&#8221;, il brano dell&#8217;agrigentino Rosario Mossuto</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">14 marzo 2019</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
											<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4">
							<article class="zm-post-lay-a2">
																	<div class="zm-post-thumb">
										<a href="http://www.infoagrigento.it/63376-struttura-abusiva-scoperta-piena-riserva-naturale-denunciato-uomo-67-anni">
											<img width="249" height="120" src="http://www.infoagrigento.it/wp-content/uploads/2017/06/Carabinieri-e1539153831425.jpg" class="attachment-270x120 size-270x120 wp-post-image" alt="Struttura abusiva scoperta in piena riserva naturale, denunciato uomo di 67 anni" />										</a>
									</div>
																<div class="zm-post-dis">
									<div class="zm-post-header">
										<h2 class="zm-post-title h2"><a href="http://www.infoagrigento.it/63376-struttura-abusiva-scoperta-piena-riserva-naturale-denunciato-uomo-67-anni">Struttura abusiva scoperta in piena riserva naturale, denunciato uomo di 67 anni</a></h2>
										<div class="zm-post-meta">
											<ul>
												<li class="s-meta"><a href="http://www.infoagrigento.it/author/admin" class="zm-author">Redazione</a></li>
												<li class="s-meta"><a href="#" class="zm-date">14 marzo 2019</a></li>
											</ul>
										</div>
									</div>
								</div>
							</article>
						</div>
									</div>
			</div>
		</aside>
	</div>
						<!-- End similar post -->
						<!-- Start Comment box  -->
							<!-- End Comment box  -->
	<!-- Start comment form -->
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<div class="comment-form-area">
			<div class="form-wrap">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/63370-credito-la-san-francesco-organizza-tappa-del-progetto-iccrea-sul-turismo#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="http://www.infoagrigento.it/wp-comments-post.php" method="post" id="commentform" class="contact-form" novalidate>
				<p class="comment-notes">Il tuo indirizzo email non sarà pubblicato.  </p><div class="single-input">
												<textarea rows="4" id="comment" placeholder="Commenta"  name="comment" aria-required='true'></textarea>
											</div><div class="single-input left width-half">
										<input type="text" placeholder="Nome" name="author" id="author" value=""  aria-required='true' />
										</div>
 <div class="single-input left width-half">
										<input id="email" placeholder="Email" name="email" type="text" value=""  aria-required='true' />
										</div>
 <div class="single-input left width-half">
										<input id="url" placeholder="Url" name="url" type="text" value=""  aria-required='true' />
										</div>
<p class="form-submit"><button class="submit-button" type="submit">Invia Commento</button> <input type='hidden' name='comment_post_ID' value='63370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="073820a264" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
				</div>
		</div>
	</div>
						<!-- End comment form -->
					</div>
                </div>
				<div class="col-xs-12 col-sm-12 col-md-4  col-lg-4  sidebar-warp columns">
	<aside class="zm-widget zm-post-lay-a-area col-sm-6 col-md-12 col-lg-12 mb-70 sm-mt-60"><div class="wp_bannerize colonna_300">
<div><a  href="http://www.lesposedibarone.it/" rel="nofollow" target="_blank">
<img src="http://www.infoagrigento.it/wp-content/uploads/2015/02/baronespose_febb_2015.jpg" alt="barone spose feb 2015" width="691" height="629"/>
</a>
</div><div><a  href="https://www.goalsicilia.it/home/" rel="nofollow" target="_blank">
<img src="http://www.infoagrigento.it/wp-content/uploads/2016/10/img_0040.jpg" alt="Goalsicilia" width="491" height="102"/>
</a>
</div></div>
</aside></div>

			</div>
		</div>
	</div>
</div>

        <!-- Start footer area -->
        <footer id="footer" class="footer-wrapper footer-1">
            <!-- Start footer top area -->
<div class="footer-top-wrap ptb-70 bg-dark">
    <div class="container">
        <div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-4"><div class="zm-widget pr-40"><h2 class="h6 zm-widget-title uppercase text-white mb-30">Chi Siamo</h2><div class="zm-widget-content">			<div class="textwidget"><p>InfoAgrigento WebGiornale è parte di un portale di più ampio respiro con ambito di interesse geografico limitato alla provincia di Agrigento. In un settore in fortissima evoluzione, una redazione ricca di collaboratori di grande esperienza ed obiettivi di informazione territoriale rapida e profonda, guideranno un percorso di crescita appena iniziato ma forte di grandi motivazioni, entusiasmo, responsabilità e vocazione all&#8217;innovazione ed alla trasparenza.</p>
</div>
		</div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-2"><div class="zm-widget"><h2 class="h6 zm-widget-title uppercase text-white mb-30">La Provincia</h2><div class="zm-widget-content"><ul>	<li class="cat-item cat-item-9924"><a href="http://www.infoagrigento.it/category/la-provincia/canicatti" >Canicattì</a>
</li>
	<li class="cat-item cat-item-9921"><a href="http://www.infoagrigento.it/category/la-provincia/favara" >Favara</a>
</li>
	<li class="cat-item cat-item-9920"><a href="http://www.infoagrigento.it/category/la-provincia/hinterland" >Hinterland</a>
</li>
	<li class="cat-item cat-item-9923"><a href="http://www.infoagrigento.it/category/la-provincia/licata" >Licata</a>
</li>
	<li class="cat-item cat-item-9926"><a href="http://www.infoagrigento.it/category/la-provincia/monti-sicani" >Monti Sicani</a>
</li>
	<li class="cat-item cat-item-9922"><a href="http://www.infoagrigento.it/category/la-provincia/porto-empedocle" >Porto Empedocle</a>
</li>
	<li class="cat-item cat-item-9927"><a href="http://www.infoagrigento.it/category/la-provincia/ribera" >Ribera</a>
</li>
	<li class="cat-item cat-item-9925"><a href="http://www.infoagrigento.it/category/la-provincia/sciacca" >Sciacca</a>
</li>
</ul></div></div></div><div class="widget_text col-xs-12 col-sm-6 col-md-6 col-lg-3"><div class="widget_text zm-widget"><h2 class="h6 zm-widget-title uppercase text-white mb-30">Seguici su Facebook</h2><div class="zm-widget-content"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/infoagrigentoit" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/infoagrigentoit" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/infoagrigentoit">InfoAgrigento Quotidiano Online</a></blockquote></div></div></div></div></div>        </div>
    </div>
</div>
<!-- End footer top area -->
<div class="footer-buttom bg-black ptb-15">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
                <div class="zm-copyright">
                    <p class="uppercase">TESTATA GIORNALISTICA REGISTRATA PRESSO IL TRIBUNALE DI SCIACCA AL N. 3 DEL 30/05/2008 AMMINISTRAZIONE COPYRIGHT © 2008 - 2017 - INFOAGRIGENTO.IT / DIRETTORE RESPONSABILE - MAURO INDELICATO</p>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 text-right hidden-xs">
                <nav class="footer-menu zm-secondary-menu text-right zm-footer-menu">
					                </nav>
            </div>
        </div>
    </div>
</div>        </footer>
        <!-- End footer area -->
   	</div>
    <!-- Body main wrapper end -->


    <!-- Placed js at the end of the document so the pages load faster -->
    	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.infoagrigento.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.infoagrigento.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/plugins.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/owl.carousel.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/themes/zmagazine/assets/js/main.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.infoagrigento.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.infoagrigento.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=202935236517307";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
